<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.3.3">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />
	
	<!-- Keywee Tracker --> 
	<script>
    // create the Keywee Tracker tag
    (function (w, d) {
      w.kwa || (w.kwa = function () {
        (w.kwa.q = w.kwa.q || []).push(arguments);
      });
      s = d.createElement('script');
      s.src = '//cdn.keywee.co/dist/analytics.min.js';
      s.async = true;
      f = d.scripts[0];
      f.parentNode.insertBefore(s, f);
    })(window, document);

    // initialize the Keywee Tracker
    kwa('initialize',1113);
  	</script> 

   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="Saving the salmon: why the Gitanyow are creating a new Indigenous Protected Area | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/" />
        <meta property="og:description" content="After years of trying to get the province to protect an important salmon watershed, one northwest B.C. First Nation is taking matters into its own hands" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-1024x683.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="Saving the salmon: why the Gitanyow are creating a new Indigenous Protected Area | The Narwhal">
        <meta name="twitter:description" content="After years of trying to get the province to protect an important salmon watershed, one northwest B.C. First Nation is taking matters into its own hands">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-1024x683.jpg">
    
    


    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Saving B.C. salmon: the Gitanyow&#039;s plan to protect a watershed | The Narwhal</title>
	<meta name="description" content="After years of trying to get the province to protect an important salmon watershed, one northwest B.C. First Nation is taking matters into its own hands" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Saving B.C. salmon: the Gitanyow&#039;s plan to protect a watershed | The Narwhal" />
	<meta name="twitter:description" content="After years of trying to get the province to protect an important salmon watershed, one northwest B.C. First Nation is taking matters into its own hands" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-scaled.jpg" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Matt Simmons">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-scaled.jpg","width":2560,"height":1707,"caption":"Chief Wii Litsxw (Gregory Rush) hiking in Gitanyow territory. The area behind him is part of the so-called \"Golden Triangle,\" coveted by mining companies. Photo: Farhan Umedaly / VoVo Productions"},{"@type":"WebPage","@id":"https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/#webpage","url":"https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/","name":"Saving B.C. salmon: the Gitanyow's plan to protect a watershed | The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/#primaryimage"},"datePublished":"2021-04-17T14:00:55+00:00","dateModified":"2021-04-16T21:14:05+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/e89b6bc58e0bf952408768dfbcdcb669"},"description":"After years of trying to get the province to protect an important salmon watershed, one northwest B.C. First Nation is taking matters into its own hands","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/"]}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/e89b6bc58e0bf952408768dfbcdcb669","name":"Matt Simmons","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#personlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701.jpg","caption":"Matt Simmons"},"description":"Matt Simmons is a writer and editor based in Smithers, B.C., unceded Gidimt\u2019en Clan territory, home of the Wet'suwet'en/Witsuwit\u2019en Nation. After travelling and adventuring across the top half of the province for several years, writing on conservation, cultural heritage and the joys of backcountry exploration for numerous magazines and newspapers, he settled in northwest B.C. Since setting up shop in the North, Matt authored The Outsider\u2019s Guide to Prince Rupert \u2014 a trail guide and series of adventure narratives \u2014 and, as editor-in-chief, guided the path of a northern institution, Northword Magazine. These days, when he\u2019s not writing or otherwise engaged in a creative project, he is up in the mountains, beside a river or sitting by a fire. Matt\u2019s position at The Narwhal is made possible by the Local Journalism Initiative."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/27661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=27661' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-salmon-gitanyow-indigenous-protected-area%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-salmon-gitanyow-indigenous-protected-area%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/"
    },
    "headline": "Saving the salmon: why the Gitanyow are creating a new Indigenous Protected Area",
    "datePublished": "2021-04-17T07:00:55-0700",
    "dateModified": "2021-04-16T14:14:05-0700",
    "author": {
        "@type": "Person",
        "name": "Matt Simmons"
    },
    "description": "After years of trying to get the province to protect an important salmon watershed, one northwest B.C. First Nation is taking matters into its own hands",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <script type="text/javascript">
			window.onerror = function( msg, url, line, col, error ) {
				var xhr = new XMLHttpRequest();
				var nonce = 'b6f2f2f037';

				xhr.open( 'POST', 'https://thenarwhal.ca/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce + '&msg=' + msg ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-27661 single-format-standard" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinions</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/covid19-climate-change-canada/">COVID-19</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>
        <section class="intro__banner single">
            <div class="intro__banner-smokescreen"></div>
            <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-1400x933.jpg"
                data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-2200x1467.jpg 2600w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-1400x933.jpg 1400w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-450x300.jpg 450w"
                data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02157-2-20x13.jpg" alt="DSC02157-2"/>
            </div>
        </section>




        <div id="fade-start" class="container intro__container">
            <div class="social-share">
                <span class="social-share__share"> Share </span>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
                <a href="https://twitter.com/intent/tweet?text=Saving the salmon: why the Gitanyow are creating a new Indigenous Protected Area: https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area//&title=Saving the salmon: why the Gitanyow are creating a new Indigenous Protected Area" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
                <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/&title=Saving the salmon: why the Gitanyow are creating a new Indigenous Protected Area" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
                <a href="mailto:?subject=Saving the salmon: why the Gitanyow are creating a new Indigenous Protected Area | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
            </div>
            
                            <div class="banner-caption">
                    Chief Wii Litsxw (Gregory Rush) hiking in Gitanyow territory. The area behind him is part of the so-called "Golden Triangle," coveted by mining companies. Photo: Farhan Umedaly / VoVo Productions                </div> 
            

            <article class="row">
                <div class="col-md-10 offset-md-1">
                    <div id="fade-start" class="intro__main">
                        <div class="article__category">In-Depth </div>
                        <h1 class="intro__headline">Saving the salmon: why the Gitanyow are creating a new Indigenous Protected Area</h1>
                        <div class="headline-divider"></div>
                        <div class="intro__lead">After years of trying to get the province to protect an important salmon watershed, one northwest B.C. First Nation is taking matters into its own hands</div>
                        <div class="article__meta-banner">
                           
                                                            <a href="https://thenarwhal.ca/author/matt-simmons" class=" article__author-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701-160x160.jpg'); background-repeat: no-repeat; background-size: cover;"> </a>
                            
                            <div class="article__meta article__meta-box--banner">
                                <div class="article__authors">
                                <div class="article__author-wrap article__author-wrap--banner">
                                
                                  
                                    <span class="article__author article__author--banner">
                                        <a href="https://thenarwhal.ca/author/matt-simmons/" title="Posts by Matt Simmons" rel="author">Matt Simmons</a>, <a href="https://nmc-mic.ca/lji/">Local Journalism Initiative</a> reporter</span>
                                
                                </div>
                                                                 
                                <span class="article__date article__date-single"> Apr 17, 2021</span> 
                                                                </div>
                                <span class="article__time article__time--banner d-none d-md-block"> <i class="far fa-clock"></i> 10 min read</span>
                            </div>
                        </div>
                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                    
                    <div class="article__body">
                                                <p><span style="font-weight: 400;">When the sun sets in a bowl-shaped basin on Ana’miso mountain on Gitanyow </span><i><span style="font-weight: 400;">lax’yip </span></i><span style="font-weight: 400;">(territory) in northwest B.C., that means the sockeye salmon are running in Xsi’dax river. Historically, about 50,000 sockeye would come up this tributary of the Skeena. But this river, like so many, is suffering a devastating decline in abundance. These days, the spawning population is down to about 200 fish.</span></p>
<p><span style="font-weight: 400;">Farther north, Gitanyow territory around Meziadin Lake is bursting with life. The landscape supports the likes of wolves and grizzlies, mountain goats and martens, salmon and steelhead. About 75 per cent of the Nass River sockeye spawn in the watershed after an epic journey from the coast through Nisga’a territory. </span></p>
<p><span style="font-weight: 400;">“This area is super special,” Wing Chief Sk&#8217;a&#8217;nism Tsa &#8216;Win&#8217;Giit Joel Starlund told The Narwhal about an area Gitanyow Hereditary Chiefs plan to declare as the Ha’Nii Tokxw Indigenous Protected Area — with or without support from the provincial government.</span></p>
<div class='article-subscribe'><div class="article_widget"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_6 module_id_6  "
				
			data-id="6"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--fill" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-6" id="hustle-field-email-module-6-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-6" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-6-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="6"><input type="hidden" name="post_id" value="27661"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-6-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div></div>
<p><span style="font-weight: 400;">Eight years ago, most of the Nass River sockeye were protected by the freshly minted 24,000-hectare </span><a href="https://bcparks.ca/explore/cnsrvncy/hanna-tintina/"><span style="font-weight: 400;">Hanna-Tintina Conservancy</span></a><span style="font-weight: 400;">. But since then, the sockeye populations that spawn inside the conservancy’s boundaries have been in steady decline in part due to temperature changes in the creeks. Now, the healthiest remaining populations spawn primarily in glacial-fed creeks outside of the protected area. Those creeks — Strohn and Surprise — face the threat of increased mineral exploration.</span></p>
<p><span style="font-weight: 400;">After four years of trying to work with the province to protect an additional 30,000-hectare area around the conservancy through official channels, the chiefs have decided to move forward with an Indigenous Protected Area.</span></p>
<p><span style="font-weight: 400;">Indigenous Protected Areas, also called tribal parks or </span><a href="https://thenarwhal.ca/tag/indigenous-protected-areas/"><span style="font-weight: 400;">Indigenous Protected and Conserved Areas</span></a><span style="font-weight: 400;">, are areas conserved under Indigenous law, through an assertion of a nation’s Rights and Title.  </span></p>
<p><span style="font-weight: 400;">The Ministry of Environment and Climate Change Strategy declined an interview request, but told The Narwhal it welcomes Indigenous Protected and Conserved Area proposals. </span></p>
<div id="attachment_27672" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27672" loading="lazy" class="wp-image-27672 size-extralarge" src="https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-2200x1160.jpg" alt="Meziadin Lake" width="2200" height="1160" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-2200x1160.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-800x422.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-1024x540.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-768x405.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-1536x810.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-2048x1080.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-1400x738.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-450x237.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/part-of-the-new-protected-area-where-the-two-creeks-flow-into-meziadin-20x11.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-27672" class="wp-caption-text">Meziadin Lake: the glacial-fed creek systems that feed into the lake support the last healthy sockeye populations. The new protected area would include the entire lake, the creek systems seen here and mountains. Photo: Farhan Umedaly / VoVo Productions</p></div>
<h2><b>‘Set it and forget it’</b></h2>
<p><span style="font-weight: 400;">In 2012, Gitanyow Hereditary Chiefs and the provincial government signed the landmark </span><a href="http://www.gitanyowchiefs.com/images/uploads/land-use-plans/Gitanyow-R-R-Agreement-2012.pdf"><span style="font-weight: 400;">Gitanyow Huwilp Recognition and Reconciliation Agreement</span></a><span style="font-weight: 400;">. It led to the creation of a groundbreaking land use plan, a collaborative management system including an Indigenous guardian program and the establishment of the conservancy. The land use plan and guardian program allowed the nation to facilitate and manage resource extraction on the territory, particularly forestry.</span></p>
<p><span style="font-weight: 400;">But when the nation started observing the changes on the landscape, it asked the B.C. government to adjust the land use plan and expand the conservancy in accordance with the agreement, which acknowledged a need for adaptive management of species like salmon.  </span></p>
<p><span style="font-weight: 400;">The Gitanyow showed the province what was happening on the landscape and told them what was at stake if the unprotected area were to become a hotbed of mining activity.</span></p>
<p><span style="font-weight: 400;">“When we first started to really push the province to expand the conservancy, the message we got back was, ‘Well, industry doesn&#8217;t want to hear it,’ ” says </span><span style="font-weight: 400;">N</span><span style="font-weight: 400;">axginkw Tara Marsden, who is from Wilp Gamlakyeltxw and works as Wilp sustainability director for the Gitanyow Hereditary Chiefs Office.</span> <span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“That model of really static reserves — locked in place, set it and forget it — just does not work in the face of climate change.” </span></p>
<div id="attachment_27673" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27673" loading="lazy" class="wp-image-27673 size-extralarge" src="https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-2200x1160.jpg" alt="Naxginkw Tara Marsden" width="2200" height="1160" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-2200x1160.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-800x422.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-1024x540.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-768x405.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-1536x810.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-2048x1080.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-1400x738.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-450x237.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_01_38_23.Still036-20x11.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-27673" class="wp-caption-text">Naxginkw Tara Marsden. In the background is melting snowpack that feeds Strohn Creek. Photo: Farhan Umedaly / VoVo Productions</p></div>
<p><span style="font-weight: 400;">Marsden says she has empathy for industry, which needs some level of predictability to plan ahead. But while the original plan was designed to facilitate forestry activity, including the nation’s own logging interests, the objections to changing the plan come from mining operations.</span></p>
<p><span style="font-weight: 400;">“[Logging] companies have been able to operate quite well within the territory,” she says. “But this change doesn&#8217;t affect forestry, it just affects the mining companies, and they weren&#8217;t really involved — they never committed to any type of land planning.”</span></p>
<p><span style="font-weight: 400;">The increased mining activity is also a product of climate change. As glaciers recede, the exposed rock underneath is attracting the attention of prospectors, none of whom have consent from the Gitanyow.</span><span style="font-weight: 400;">   </span></p>
<div id="attachment_27675" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27675" loading="lazy" class="size-extralarge wp-image-27675" src="https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-2200x1160.jpg" alt="Naxginkw Tara Marsden Meziadin Lake" width="2200" height="1160" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-2200x1160.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-800x422.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-1024x540.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-768x405.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-1536x810.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-2048x1080.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-1400x738.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-450x237.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0018.MOV.00_04_40_58.Still004-20x11.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-27675" class="wp-caption-text">Naxginkw Tara Marsden paddles on Meziadin Lake with her children. Photo: Farhan Umedaly / VoVo Productions</p></div>
<h2><b>Mining exploration charges ahead without Gitanyow consent </b></h2>
<p><span style="font-weight: 400;">B.C.’s free-entry mining system allows any individual or company to stake a claim — and subsequently explore for minerals on that claim — anywhere in the province that is not already set aside as a protected area. This includes private land and Indigenous territory. Under provincial laws, which date back to the mid-1800s, no consent or consultation is required. </span></p>
<p><span style="font-weight: 400;">“It&#8217;s </span><i><span style="font-weight: 400;">so</span></i><span style="font-weight: 400;"> archaic. It&#8217;s so colonial,” Marsden says.</span></p>
<p><span style="font-weight: 400;">In the mid-2010s, mineral exploration and mining companies started staking claims on Gitanyow territory. A tenure allows a company to conduct exploratory work, and if it finds enough evidence of minerals, it can then propose a mine. But even exploratory work has impacts on the landscape, Marsden says.</span></p>
<p><span style="font-weight: 400;">“Mineral companies don&#8217;t have to apply for water permits — they can go out and they can draw straight from creeks for their drilling and then they can release the water back into the ecosystem,” she explains. “They can claim that it&#8217;s treated and it&#8217;s safe, but there&#8217;s no monitoring of that, so we don&#8217;t know.”</span></p>
<p><span style="font-weight: 400;">She says the Hereditary Chiefs petitioned the province to set up a no-staking reserve, taking government officials including Mark Messmer, B.C.’s chief gold commissioner, out on the </span><i><span style="font-weight: 400;">lax’yip</span></i><span style="font-weight: 400;"> (territory). Marsden said subsequent conversations with the commissioner were unsuccessful in having the area declared off-limits for mining claims.</span></p>
<div id="attachment_27680" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27680" loading="lazy" class="size-extralarge wp-image-27680" src="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-2200x1238.jpg" alt="Chief Wii Litsxw (Gregory Rush)" width="2200" height="1238" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-2200x1238.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-800x450.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-1024x576.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-768x432.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-1536x864.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-2048x1153.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-1400x788.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-450x253.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC02045-20x11.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-27680" class="wp-caption-text">Chief Wii Litsxw (Gregory Rush) hiking in Gitanyow territory. The area behind him and to the left is part of the so-called “Golden Triangle,&#8221; coveted by mining companies. Photo: Farhan Umedaly / VoVo Productions</p></div>
<p><span style="font-weight: 400;">In 2019, the Gitanyow applied for funding through the federal government’s Nature Fund to buy out all the mineral tenures in the protected area. Marsden says the province provided them with the formula to figure out how much it would cost to get all the tenures out of the area, which revealed it would be between $5 and $16 million. The nation didn’t get the funding.</span></p>
<p><span style="font-weight: 400;">While working to find a solution through the provincial system, the Gitanyow Nation also developed its own guidelines for activity on the territory and reached out to the companies directly. </span></p>
<p><span style="font-weight: 400;">“We are very upfront when we talk to companies,” Marsden says. “We just say this is an area that is a go zone or a no-go zone, and this is why.” </span></p>
<p><span style="font-weight: 400;">This pragmatic approach has earned them some success. When the Hereditary Chiefs approached one of the companies that has claims in the watershed, P2 Gold, it agreed to leave the area alone.</span></p>
<p><span style="font-weight: 400;">“We&#8217;re trying to be good neighbours and work together up in the area,” Joe Ovsenek, president of P2 Gold, says on a call from his office in Vancouver, noting how the Gitanyow told his company the salmon runs in the creeks close to the company’s claims were the last healthy populations in the watershed. “The last thing we want to do is jeopardize any of that.”</span></p>
<p><span style="font-weight: 400;">But P2 Gold is just one of several companies with interests in the area, and the province continues to permit exploratory activity.</span></p>
<p><span style="font-weight: 400;">The Gitanyow’s Starlund emphasizes the nation is not anti-industry. </span></p>
<p><span style="font-weight: 400;">“We&#8217;re not against mineral staking, we&#8217;re not against mining,” he says, explaining that the Gitanyow have many positive relationships with mining companies. “It&#8217;s the matter of where these mineral staking tenures are located.”</span></p>
<div id="attachment_27676" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27676" loading="lazy" class="wp-image-27676 size-extralarge" src="https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-2200x1160.jpg" alt="Wing Chief Sk'a'nism Tsa 'Win'Giit Joel Starlund Gitanyow First Nation" width="2200" height="1160" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-2200x1160.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-800x422.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-1024x540.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-768x405.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-1536x810.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-2048x1080.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-1400x738.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-450x237.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/joel-starlund-20x11.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-27676" class="wp-caption-text">Wing Chief Sk&#8217;a&#8217;nism Tsa &#8216;Win&#8217;Giit Joel Starlund of the Gitanyow First Nation. Starlund says his nation is not against mining. “It&#8217;s the matter of where these mineral staking tenures are located,&#8221; he told The Narwhal. Photo: Farhan Umedaly / VoVo Productions</p></div>
<h2><b>Protected area is a second chance to save the salmon</b></h2>
<p><span style="font-weight: 400;">Starlund says the changes he’s seen on the landscape are sometimes subtle. </span></p>
<p><span style="font-weight: 400;">“It kind of sounds funny, but it’s the snow quality,” he says, naming one example. </span></p>
<p><span style="font-weight: 400;">The area used to get cold snaps with accompanying snowfall in February that would create a hard crust on top of the snowpack, he explains, effectively locking in the snow for gradual release during the spring melt. “But that&#8217;s changing now — the crust is coming a little bit earlier, and all the snow is different. That&#8217;s impacting how long the snow is slowly melting and keeping the streams cool and salmon friendly.”</span></p>
<p><span style="font-weight: 400;">Starlund says he’s relieved the sockeye are surviving in the territory, despite the impacts that are decimating populations across the province.</span></p>
<p><span style="font-weight: 400;">“We&#8217;re just so fortunate that Mother Nature had some sort of backup in place in this watershed,” he says. “We have a second chance to get it right this time and to do it early.”</span></p>
<div id="attachment_27677" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27677" loading="lazy" class="size-extralarge wp-image-27677" src="https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-2200x1160.jpg" alt="Grizzly bear" width="2200" height="1160" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-2200x1160.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-800x422.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-1024x540.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-768x405.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-1536x810.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-2048x1080.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-1400x738.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-450x237.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/TESTING.00_00_20_05.Still007-20x11.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-27677" class="wp-caption-text">A female grizzly with her cub on the territory. Declining salmon populations impact species like grizzlies, who rely on the fish for food. Photo: Farhan Umedaly / VoVo Productions</p></div>
<p><span style="font-weight: 400;">The Gitanyow Nation is now developing its own protection, following <a href="https://thenarwhal.ca/it-s-no-longer-about-saying-no-how-b-c-s-first-nations-are-taking-charge-through-tribal-parks/">examples set by other First Nations</a> across Canada.</span></p>
<p><span style="font-weight: 400;">“Unfortunately, with the development of conservancies and national parks, the fairly recent history has been removing Indigenous people from those areas and not allowing them to practise their traditions — food harvesting and ceremonies,” says Heiltsuk Hereditary Chief Dhadhiyasila Frank Brown, who’s a member of the </span><a href="https://www.ilinationhood.ca/"><span style="font-weight: 400;">Indigenous Leadership Initiative</span></a><span style="font-weight: 400;">. “But IPCAs differ in that [they] create those opportunities to continue to practise these processes, to exercise customary practices.”</span></p>
<p><span style="font-weight: 400;">As an example of why Indigenous Protected and Conserved Areas are important, Brown explains how Heiltsuk ancestors would take care of the ecosystem, doing things like transplanting salmon from one stream to another to support the populations, an activity that would be prohibited in provincial or national parks.</span></p>
<p><span style="font-weight: 400;">“This goes back to deep time when Raven transplanted herring from one part of our territory to another part of the territory,” he says. “If we combine the best of what Western science has to offer with local and Traditional Knowledge, we can help to create the necessary refugia — places to protect biodiversity. Because cultural diversity and biodiversity directly mirror each other.”</span></p>
<p><span style="font-weight: 400;">He adds that Indigenous Protected and Conserved Areas are a necessary reaction to climate change.</span></p>
<p><span style="font-weight: 400;">“We have an opportunity to bring something to benefit not only ourselves, but other Canadians and other citizens of the world in setting aside these critical sanctuaries that will preserve our biodiversity and then, by association, preserve ourselves as a species.”</span></p>
<div id="attachment_27671" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27671" loading="lazy" class="size-extralarge wp-image-27671" src="https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-2200x1184.jpg" alt="Meziadin Lake." width="2200" height="1184" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-2200x1184.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-800x431.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-1024x551.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-768x413.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-1536x827.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-2048x1102.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-1400x754.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-450x242.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/PANO0001-Pano-20x11.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-27671" class="wp-caption-text">Meziadin Lake. The area to the right is currently protected by the Hanna-Tintina Conservancy. Photo: Farhan Umedaly / VoVo Productions</p></div>
<p><span style="font-weight: 400;">Marsden says the next step is to create a management plan for the area that clearly states what activities are allowed and what activities are not allowed. Then it’s a matter of making sure those rules are being respected. Without provincial protection, Gitanyow guardians will have to continually monitor activity on the landscape to hold companies accountable.</span></p>
<p><span style="font-weight: 400;">“I&#8217;m pretty confident that we can,” she says. “It&#8217;s just not ideal. Ideally, you have those legal designations.” </span></p>
<p><span style="font-weight: 400;">Starlund is also confident the Gitanyow can protect the watershed and says they’ll gain strength from sharing what makes the </span><i><span style="font-weight: 400;">lax’yip</span></i><span style="font-weight: 400;"> special. </span></p>
<p><span style="font-weight: 400;">“If we&#8217;re not going to be afforded the protection of British Columbia law, we want to create a brand and a name recognition for this Indigenous Protected Area,” he says, adding that they hope to have everything in place by August. </span></p>
<p><span style="font-weight: 400;">“It&#8217;s a beauty that&#8217;s beyond Eden.”</span></p>
                                                    <div id="banner-credit" class="banner-caption--mobile">
                                Chief Wii Litsxw (Gregory Rush) hiking in Gitanyow territory. The area behind him is part of the so-called "Golden Triangle," coveted by mining companies. Photo: Farhan Umedaly / VoVo Productions                            </div> 
                                                
                       <div class="article_widget_end"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_28 module_id_28  "
				
			data-id="28"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-info hustle-info--default"><div class="hustle-layout"><div class="hustle-layout-header"><span class="hustle-title">You’ve read all the way to the bottom of this article. That makes you some serious Narwhal material.</span></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p>And since you’re here, we have a favour to ask. Our independent, ad-free journalism is made possible because the people who value our work also support it (did we mention our stories are free for all to read, not just those who can afford to pay?).</p><p>As a non-profit, reader-funded news organization, our goal isn’t to sell advertising or to please corporate bigwigs — it’s to bring evidence-based news and analysis to the surface for all Canadians. And at a time when most news organizations have been laying off reporters, we’ve hired eight journalists over the past year.</p><p>Not only are we filling a void in environment coverage, but we’re also telling stories differently — by centring Indigenous voices, by building community and by doing it all as a people-powered, non-profit outlet supported by <strong>more than 2,900 members</strong>. </p><p>The truth is we wouldn’t be here without you. Every single one of you who reads and shares our articles is a crucial part of building a new model for Canadian journalism that puts people before profit.</p><p>We know that these days the world’s problems can feel a *touch* overwhelming. It’s easy to feel like what we do doesn’t make any difference, but becoming a member of The Narwhal is one small way you truly <em>can</em> make a difference.</p><p>We’ve drafted a plan to make 2021 our biggest year yet, but we need your support to make it all happen.</p><p>If you believe news organizations should report to their readers, not advertisers or shareholders, please <strong>become a monthly member of The Narwhal today for any amount you can afford</strong>.</p></div></div></div></div><div class="hustle-layout-footer"><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&amp;campaign=75&amp;&amp;test=true" target="_blank" data-cta-type="cta">I support independent journalism</a></div></div></div></div></div></div></div>                    </div>
                </div>
            </article>
        </div>

<div class="divider"></div>
    
    <div class="container published__container">
        <div class="row">
                            <div class="col-12 col-md-2 offset-lg-2 col-lg-1 align-self-center">
                <a href="https://thenarwhal.ca/author/matt-simmons"><div class="published__author" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701-800x821.jpg'); background-repeat: no-repeat; background-size: cover;"> </div></a>
                </div>
            
                            <div class="col-12 col-md-5 col-lg-4 published__author-container align-self-center">
                    <div class="article__category"> Published By </div>
                    <div class="author__headline">
                                                    <a href="https://thenarwhal.ca/author/matt-simmons">
                                <h2 class="article-card__headline">
                                    Matt Simmons        
                                </h2>
                            </a>
                                            </div>
                    <p class="published__author-bio">
                        Matt Simmons is a writer and editor based in Smithers, B.C., unceded Gidimt’en Clan territory, home of the Wet'suwet'en/Witsuwit’en Nation.&hellip;                    </p>
                                </div>
                        <div class="divider d-sm-block d-md-none"></div>
                                        <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                 <h2 class="section-title">See similar stories</h2>
                                                                                 <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/b-c/">
                                B.C.                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/climate-change/">
                                climate change                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous/">
                                Indigenous                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous-protected-areas/">
                                Indigenous protected areas                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/mining/">
                                mining                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/salmon/">
                                salmon                                </a>
                            </div>
                                                </div>
        </div>
    </div>
<div class="divider"></div>
    <div class="article__comments">
        <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="27661 https://thenarwhal.ca/?p=27661"></span> </div>
    </div>
   <div class="article__comment-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                     <div class="article__comments-list">
                        <div id="disqus_thread"></div>
                        <script>
                            /**
                             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                             */
                                var disqus_config = function () {
                                this.page.url = "https://thenarwhal.ca/bc-salmon-gitanyow-indigenous-protected-area/";  // Replace PAGE_URL with your page's canonical URL variable
                                this.page.identifier = '27661 https://thenarwhal.ca/?p=27661'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
                            };
                            (function() {  // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/fairy-creek-blockade-bc-old-growth-forest-policy/" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/Fairy-Creek-Blockade-The-Narwhal-update-08-800x533.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/04/Fairy-Creek-Blockade-The-Narwhal-update-08-20x13.jpg" alt="DSC02157-2"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/fairy-creek-blockade-bc-old-growth-forest-policy/"><h2 class="h2-headline">As Fairy Creek blockaders brace for arrests, B.C.&#8217;s failure to enact old-growth protections draws fire</h2></a>
                        <div class="headline-divider"></div>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-wrap">
                               <!-- If guest author exists -->
                                                                     <span class="article__author">Jesse Winter</span>
                                
                            </div>
                            <span class="article__date"> Apr 12, 2021 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 12 min read</span>
                        </div>
                        <p class="article__excerpt">The snarl of chainsaws was replaced by the dull whomp of rotor blades as an RCMP helicopter circled overhead. Activists craned their necks, pointing cell...</p>
                        <a href="https://thenarwhal.ca/fairy-creek-blockade-bc-old-growth-forest-policy/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div><div class="divider"></div>
 <div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/federal-budget-2021-climate-event/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/trudeau-freeland-2-450x300.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/trudeau-freeland-2-1024x683.jpeg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/trudeau-freeland-2-800x533.jpeg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/trudeau-freeland-2-450x300.jpeg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/04/trudeau-freeland-2-20x13.jpeg" alt="trudeau-freeland-2">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/federal-budget-2021-climate-event/"><h2 class="article-card__headline">Live this Monday: The Narwhal explains the federal budget’s climate measures</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/arik-ligeti/" title="Posts by Arik Ligeti" rel="author">Arik Ligeti</a></span>
                                                         </div>
                        <span class="article__date">Apr 15, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 2 min read</span>
                    </div>
                  <p class="article__excerpt">Big climate and energy announcements are expected in the federal budget being tabled on Monday....</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/cjf-jackman-award-sarah-cox-site-c-dam/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/Sarah-Cox-The-Narwhal-Jackman-Award-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/Sarah-Cox-The-Narwhal-Jackman-Award-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/Sarah-Cox-The-Narwhal-Jackman-Award-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/Sarah-Cox-The-Narwhal-Jackman-Award-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/04/Sarah-Cox-The-Narwhal-Jackman-Award-20x13.jpg" alt="Sarah Cox The Narwhal Jackman Award">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/cjf-jackman-award-sarah-cox-site-c-dam/"><h2 class="article-card__headline">The Narwhal named finalist for CJF Jackman Award for Excellence in Journalism</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/carol-linnitt/" title="Posts by Carol Linnitt" rel="author">Carol Linnitt</a></span>
                                                         </div>
                        <span class="article__date">Apr 15, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 4 min read</span>
                    </div>
                  <p class="article__excerpt">The Narwhal is recognized for ‘ground-breaking reporting’ based on freedom of information requests on the...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/canada-oil-gas-pandemic-subsidies-report/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/Oil-and-gas-subsidies-Canada-Todd-Korol-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/Oil-and-gas-subsidies-Canada-Todd-Korol-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/Oil-and-gas-subsidies-Canada-Todd-Korol-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/Oil-and-gas-subsidies-Canada-Todd-Korol-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/04/Oil-and-gas-subsidies-Canada-Todd-Korol-20x13.jpg" alt="near Calgary, Alberta, December 30, 2020.">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/canada-oil-gas-pandemic-subsidies-report/"><h2 class="article-card__headline">Canada’s oil and gas sector received $18 billion in subsidies, public financing during pandemic: report</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/sarah-cox/" title="Posts by Sarah Cox" rel="author">Sarah Cox</a></span>
                                                         </div>
                        <span class="article__date">Apr 15, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 10 min read</span>
                    </div>
                  <p class="article__excerpt">Despite long-held promises to phase out fossil fuel subsidies, Ottawa increased assistance to the industry...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_25 module_id_25  "
				
			data-id="25"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p style="text-align: center">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-25" id="hustle-field-email-module-25-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-25" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-25-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button pill-button--red" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="25"><input type="hidden" name="post_id" value="27661"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-25-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Write for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.min.js?v=1.1"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <div
				class="hustle-ui hustle-slidein hustle-palette--5f177a5eed5258_85590674 hustle_module_id_27 module_id_27   hustle-size--custom"
				
			data-id="27"
			data-render-id="0"
			data-tracking="disabled"
			
				data-position="n"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Help power our ad-free, non‑profit journalism</span></div><div class="hustle-group-content"><div class="popup-toaster__subscribe"><div class="container"><div class="row"><div class="d-none d-md-block col-4 col-md-2 popup-menu__logo "> </div><div class="col-12 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile"> </div><div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form "><form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST"><div class="form-group"><input id="SIGNUP" name="SIGNUP" type="hidden" value="Popup" /></div></form></div></div></div></div></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&amp;campaign=74&amp;&amp;test=true" target="_blank" data-cta-type="cta">Join us</a></div></div></div></div><p class="hustle-nsa-link"><a href="#">I'm already a member</a></p></div></div></div><div
				class="hustle-ui hustle-popup hustle-palette--5f177a5eed5258_85590674 hustle_module_id_14 module_id_14  "
				
			data-id="14"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeInUp"
				data-outro="fadeOutDown"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="2000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" alt="" class="hustle-image-position--rightcenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-14" id="hustle-field-email-module-14-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-14" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-14-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit subscription_popup_track" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="14"><input type="hidden" name="post_id" value="27661"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.6.2' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.3.5' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.3.5' id='hustle_front-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-6-0-styles" class="hustle-module-styles hustle-module-styles-6">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</style><style type="text/css" id="hustle-module-28-0-styles" class="hustle-module-styles hustle-module-styles-28">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</style><style type="text/css" id="hustle-module-25-0-styles" class="hustle-module-styles hustle-module-styles-25">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</style><style type="text/css" id="hustle-module-27-0-styles" class="hustle-module-styles hustle-module-styles-27">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</style><style type="text/css" id="hustle-module-14-0-styles" class="hustle-module-styles hustle-module-styles-14">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</style></body>
</html>