<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.3.3">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />
	
	<!-- Keywee Tracker --> 
	<script>
    // create the Keywee Tracker tag
    (function (w, d) {
      w.kwa || (w.kwa = function () {
        (w.kwa.q = w.kwa.q || []).push(arguments);
      });
      s = d.createElement('script');
      s.src = '//cdn.keywee.co/dist/analytics.min.js';
      s.async = true;
      f = d.scripts[0];
      f.parentNode.insertBefore(s, f);
    })(window, document);

    // initialize the Keywee Tracker
    kwa('initialize',1113);
  	</script> 

   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="The end of an era: how the global steel industry is cutting out coal | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/steel-coal-mining-hydrogen/" />
        <meta property="og:description" content="As Alberta and B.C. mull expanding metallurgical coal mining in the Rockies, some steel manufacturers are pledging to do away with the need for the carbon-heavy material altogether" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-1024x575.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="The end of an era: how the global steel industry is cutting out coal | The Narwhal">
        <meta name="twitter:description" content="As Alberta and B.C. mull expanding metallurgical coal mining in the Rockies, some steel manufacturers are pledging to do away with the need for the carbon-heavy material altogether">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-1024x575.jpg">
    
    


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How the global steel industry is cutting out coal | The Narwhal</title>
	<meta name="description" content="As Alberta, B.C. mull expanding metallurgical coal mining in Rockies, global steel industry players turn to hydrogen" />
	<link rel="canonical" href="https://thenarwhal.ca/steel-coal-mining-hydrogen/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="How the global steel industry is cutting out coal | The Narwhal" />
	<meta name="twitter:description" content="As Alberta, B.C. mull expanding metallurgical coal mining in Rockies, global steel industry players turn to hydrogen" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-scaled.jpg" />
	<meta name="twitter:creator" content="@sharonjriley" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sharon J. Riley">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="17 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thenarwhal.ca/steel-coal-mining-hydrogen/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-scaled.jpg","contentUrl":"https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-scaled.jpg","width":2560,"height":1438,"caption":"As backlash erupted last year in response to the Alberta government's plans to open up large swaths of the Rocky Mountain region to metallurgical coal mines, alternative plans were already afoot in the global steel-making industry. Companies have introduced technologies that could eliminate their centuries-old reliance on metallurgical coal, including plans to be entirely free of fossil fuels in just over 20 years. Photo: Shutterstock"},{"@type":"WebPage","@id":"https://thenarwhal.ca/steel-coal-mining-hydrogen/#webpage","url":"https://thenarwhal.ca/steel-coal-mining-hydrogen/","name":"How the global steel industry is cutting out coal | The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/steel-coal-mining-hydrogen/#primaryimage"},"datePublished":"2021-05-01T13:00:51+00:00","dateModified":"2021-04-30T17:18:26+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/2021fae2225a51914c3eb55744599a11"},"description":"As Alberta, B.C. mull expanding metallurgical coal mining in Rockies, global steel industry players turn to hydrogen","breadcrumb":{"@id":"https://thenarwhal.ca/steel-coal-mining-hydrogen/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/steel-coal-mining-hydrogen/"]}]},{"@type":"BreadcrumbList","@id":"https://thenarwhal.ca/steel-coal-mining-hydrogen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thenarwhal.ca/","url":"https://thenarwhal.ca/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thenarwhal.ca/archive/","url":"https://thenarwhal.ca/archive/","name":"Archive"}},{"@type":"ListItem","position":3,"item":{"@id":"https://thenarwhal.ca/steel-coal-mining-hydrogen/#webpage"}}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/2021fae2225a51914c3eb55744599a11","name":"Sharon J. Riley","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#personlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2019/04/Narwhal-BirthdayPhotos-72-2-e1556209582611.jpg","contentUrl":"https://thenarwhal.ca/wp-content/uploads/2019/04/Narwhal-BirthdayPhotos-72-2-e1556209582611.jpg","caption":"Sharon J. Riley"},"description":"Sharon is an award-winning journalist based in Edmonton. Her writing has also been published by The Walrus, Harper\u2019s, The Tyee and Maisonneuve, among others. Her work for The Narwhal has been nominated for a Canadian Association of Journalists award and a Digital Publishing Award. She was also named a finalist in the 2017 National Magazine Awards' Best New Magazine Writer category, was a 2017 recipient of the Access Copyright Foundation's Marian Hebb Research Grant for literary arts and won the Allan Slaight Prize for Journalism in 2020. Sharon was born and raised in rural Alberta, and if she's not at her computer she's probably in the Rockies with her family.","sameAs":["https://twitter.com/sharonjriley"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118822344-1", {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"});
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/28036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=28036' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fsteel-coal-mining-hydrogen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fsteel-coal-mining-hydrogen%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/steel-coal-mining-hydrogen/"
    },
    "headline": "The end of an era: how the global steel industry is cutting out coal",
    "datePublished": "2021-05-01T06:00:51-0700",
    "dateModified": "2021-04-30T10:18:26-0700",
    "author": {
        "@type": "Person",
        "name": "Sharon J. Riley"
    },
    "description": "As Alberta and B.C. mull expanding metallurgical coal mining in the Rockies, some steel manufacturers are pledging to do away with the need for the carbon-heavy material altogether",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-scaled.jpg",
        "width": 2560,
        "height": 1438
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '85ca5b316e';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://thenarwhal.ca/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-28036 single-format-standard" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinions</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/covid19-climate-change-canada/">COVID-19</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>
        <section class="intro__banner single">
            <div class="intro__banner-smokescreen"></div>
            <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-1400x786.jpg"
                data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-2200x1236.jpg 2600w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-1024x575.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-800x449.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-1400x786.jpg 1400w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-450x253.jpg 450w"
                data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1669807057-20x11.jpg" alt="Steel,Mill,Metallurgical,Plant,Bad,Ecology,Smoke,From,Pipes,Aerial"/>
            </div>
        </section>




        <div id="fade-start" class="container intro__container">
            <div class="social-share">
                <span class="social-share__share"> Share </span>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/steel-coal-mining-hydrogen/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
                <a href="https://twitter.com/intent/tweet?text=The end of an era: how the global steel industry is cutting out coal: https://thenarwhal.ca/steel-coal-mining-hydrogen/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/steel-coal-mining-hydrogen//&title=The end of an era: how the global steel industry is cutting out coal" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
                <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/steel-coal-mining-hydrogen/&title=The end of an era: how the global steel industry is cutting out coal" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
                <a href="mailto:?subject=The end of an era: how the global steel industry is cutting out coal | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/steel-coal-mining-hydrogen/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
            </div>
            
                            <div class="banner-caption">
                    As backlash erupted last year in response to the Alberta government's plans to open up large swaths of the Rocky Mountain region to metallurgical coal mines, alternative plans were already afoot in the global steel-making industry. Companies have introduced technologies that could eliminate their centuries-old reliance on metallurgical coal, including plans to be entirely free of fossil fuels in just over 20 years. Photo: Shutterstock                </div> 
            

            <article class="row">
                <div class="col-md-10 offset-md-1">
                    <div id="fade-start" class="intro__main">
                        <div class="article__category">In-Depth </div>
                        <h1 class="intro__headline">The end of an era: how the global steel industry is cutting out coal</h1>
                        <div class="headline-divider"></div>
                        <div class="intro__lead">As Alberta and B.C. mull expanding metallurgical coal mining in the Rockies, some steel manufacturers are pledging to do away with the need for the carbon-heavy material altogether</div>
                        <div class="article__meta-banner">
                           
                                                            <a href="https://thenarwhal.ca/author/sharon-j-riley" class=" article__author-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2019/04/Narwhal-BirthdayPhotos-72-2-e1556209582611-160x160.jpg'); background-repeat: no-repeat; background-size: cover;"> </a>
                            
                            <div class="article__meta article__meta-box--banner">
                                <div class="article__authors">
                                <div class="article__author-wrap article__author-wrap--banner">
                                
                                  
                                    <span class="article__author article__author--banner">
                                        <a href="https://thenarwhal.ca/author/sharon-j-riley/" title="Sharon J. Riley" rel="author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">Sharon J. Riley</a></span>
                                
                                </div>
                                                                 
                                <span class="article__date article__date-single"> May 1, 2021</span> 
                                                                </div>
                                <span class="article__time article__time--banner d-none d-md-block"> <i class="far fa-clock"></i> 16 min read</span>
                            </div>
                        </div>
                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                    
                    <div class="article__body">
                                                <p><span style="font-weight: 400;">“We’re going down to zero.” </span></p>
<p><span style="font-weight: 400;">That’s what Thomas Hörnfeldt, vice president of sustainable business at the Swedish-based steel-maker SSAB, told The Narwhal of his company’s carbon emissions. </span></p>
<p><span style="font-weight: 400;">Hörnfeldt spoke to me on a video call from his office in Stockholm, a virtual backdrop of a picturesque Swedish canal flickering behind his office chair. He proudly displays a small piece of what he described as SSAB’s first fossil-fuel-free steel on his desk. </span></p>
<p><span style="font-weight: 400;">The company made that sample, no coal needed, a year ago in the basement of a technical university in Stockholm. It’s an early step in SSAB’s commitment to completely eliminate carbon pollution from its steel manufacturing plants.</span></p>
<p><span style="font-weight: 400;">SSAB, which produces approximately </span><a href="https://www.ssab.com/company/about-ssab/ssab-in-brief"><span style="font-weight: 400;">8.8 million tonnes</span></a><span style="font-weight: 400;"> of steel every year at its production plants in Sweden, Finland and the United States, has invested in technology that uses clean hydrogen in place of metallurgical coal.</span></p>
<p><span style="font-weight: 400;">Metallurgical coal has long been used to manufacture steel, one of the most ubiquitous materials on the planet. Coal is conventionally used for heating and in chemical reactions to create iron, the essential ingredient needed to make steel. But as the world grapples with the climate crisis, the steel industry’s centuries-old reliance on coal — and its enormous carbon footprint — is being called into question.</span></p>
<p><span style="font-weight: 400;">According to the World Steel Association, the industry is responsible for between </span><a href="https://www.worldsteel.org/en/dam/jcr:ab8be93e-1d2f-4215-9143-4eba6808bf03/20190207_steelFacts.pdf"><span style="font-weight: 400;">seven and nine per cent of the global emissions</span></a><span style="font-weight: 400;"> created from the burning of fossil fuels. </span></p>
<p><span style="font-weight: 400;">With the Paris Agreement setting out global goals to dramatically reduce carbon pollution and limit warming to less than two degrees by 2050, the steel sector is, for many, next up in the push to rethink age-old industries.</span></p>
<div class='article-subscribe'><div class="article_widget"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_6 module_id_6  "
				
			data-id="6"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--fill" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-6" id="hustle-field-email-module-6-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-6" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-6-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="6"><input type="hidden" name="post_id" value="28036"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-6-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div></div>
<p><span style="font-weight: 400;">“It&#8217;s a 2,000-year-old technology that just keeps getting refined,” Chris Bataille, an adjunct professor in energy economics at Simon Fraser University, told The Narwhal. And, he said, the next shift for steel manufacturing may well be away from using coal.</span></p>
<p><span style="font-weight: 400;">That’s exactly what SSAB is doing. The company announced its plans in 2016, along with two partners. The resulting joint venture, Hybrit, also includes an iron ore supplier (LKAB) and an electricity supplier (Vattenfall) — bringing the major components of steel-making together under one umbrella to use hydrogen instead of coal. </span></p>
<p><span style="font-weight: 400;">“This concept has been known in the past and it has been done on a small scale,” Hörnfeldt said. “Nobody has really done this in an industrial environment. And that is what we’re testing right now.”</span></p>
<p><span style="font-weight: 400;">The first pilot plant launched last summer. The company plans to start shutting down its coal-reliant furnaces in a matter of years.</span></p>
<p><span style="font-weight: 400;">The plans in Sweden are taking root just as the Alberta government faces widespread backlash for its push to open up the province’s iconic Rocky Mountains and eastern slopes to open-pit mining for steel-making coal.</span></p>
<div id="attachment_28056" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28056" loading="lazy" class="size-extralarge wp-image-28056" src="https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-2200x1467.jpg" alt="Hybrit pilot plant" width="2200" height="1467" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-2200x1467.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/Hybrit-pilot-plant-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-28056" class="wp-caption-text">In Sweden, steel-making giant SSAB has announced plans to eliminate its need for metallurgical coal in its plants by 2045. The company uses hydrogen — produced using clean-energy powered electrolysis — in place of coal, dramatically reducing carbon pollution. With the first fossil-fuel-free steel produced last year, the company now has its sights set on bringing it to market in 2026. Photo: SSAB</p></div>
<h2><b>‘The world is looking for steel-making coal’: Alberta energy minister</b></h2>
<p><span style="font-weight: 400;">The Alberta government began its fraught push for coal nearly a year ago, when the province’s United Conservative Party government announced it had done away with a 1976 policy that prevented open-pit coal mining in much of the Rocky Mountains. New mines in the region would produce metallurgical coal, used for steel-making. </span><a href="https://thenarwhal.ca/alberta-rockies-ucp-coal-mine-policy-reinstated/"><span style="font-weight: 400;">Backlash</span></a><span style="font-weight: 400;"> ensued.</span></p>
<p><span style="font-weight: 400;">But even as the government back-pedalled, it has maintained its commitment to the idea that there is a prosperous future in the metallurgical coal industry.</span></p>
<p><span style="font-weight: 400;">“There is a tremendous resource of metallurgical coal in Alberta and the world is looking for steel-making coal,” Energy Minister Sonya Savage </span><a href="https://www.alberta.ca/release.cfm?xID=7723219A0121E-AE44-C247-C36E68DE88B98FB1"><span style="font-weight: 400;">said in a press conference in February</span></a><span style="font-weight: 400;"> as she defended her government’s push to expand mining opportunities.</span></p>
<p><span style="font-weight: 400;">Metallurgical coal mines, Savage added, “can help Alberta businesses meet increasing global demand for steel and provide good-paying jobs for hard-working Albertans.” </span></p>
<div id="attachment_26035" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-26035" loading="lazy" class="size-extralarge wp-image-26035" src="https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-2200x1464.jpg" alt="Alberta Energy Minister Sonya Savage" width="2200" height="1464" srcset="https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-2200x1464.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-1024x682.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-768x511.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-1536x1022.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-2048x1363.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-1400x932.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/02/49814070948_d5d41bf5e6_5k-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-26035" class="wp-caption-text">Alberta Energy Minister Sonya Savage has defended her government&#8217;s attempt to open up the Rocky Mountain region to metallurgical coal mining, saying &#8220;<span style="font-weight: 400;"> the world is looking for steel-making coal</span>.&#8221; While global demand for steel is expected to increase in coming years, the industry is increasingly looking at ways to move away from coal in favour of technologies that produce far less carbon pollution. Photo: Government of Alberta / Flickr</p></div>
<p><span style="font-weight: 400;">The International Energy Agency has projected global demand for steel will </span><a href="https://www.iea.org/reports/iron-and-steel-technology-roadmap"><span style="font-weight: 400;">increase by more than a third</span></a><span style="font-weight: 400;"> by 2050. Steel will, in part, help build new infrastructure such as wind turbines, electric vehicles and high-speed trains in the cleaner, greener global economy envisioned to facilitate the push to net-zero.</span></p>
<p><span style="font-weight: 400;">As the Energy Transition Hub, a German and Australian partnership, pointed out in a November 2019 report, “new metal [is] central to the zero-carbon transition. Renewable energy, and related technologies such as batteries, rely on steel &#8230; and a host of other metals.”</span></p>
<p><span style="font-weight: 400;">And while the Alberta government says this will mean a boom for the coal industry, not everyone agrees.</span></p>
<p><span style="font-weight: 400;">Blake Shaffer, assistant professor of economics at the University of Calgary, </span><a href="https://thenarwhal.ca/alberta-rockies-ucp-coal-mine-policy-reinstated/"><span style="font-weight: 400;">told</span></a><span style="font-weight: 400;"> The Narwhal  in February the expansion of metallurgical-coal mining in Alberta is an example of the province “chasing the next thing that’s going to die.”</span></p>
<p><span style="font-weight: 400;">“Rather than staking some economic bets on the growth of metallurgical coal … why don’t we become the leader in green steel-making?” he asked.</span></p>
<p><span style="font-weight: 400;">While Alberta may be slow to consider his pitch, other parts of the world are moving full-steam ahead.</span></p>
<div id="attachment_17436" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17436" loading="lazy" class="size-extralarge wp-image-17436" src="https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-2200x1649.jpg" alt="Teck Resources coal mine Elk Valley" width="2200" height="1649" srcset="https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-2200x1649.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-800x600.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-1024x767.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-768x576.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-1536x1151.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-2048x1535.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-1400x1049.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-450x337.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/03/coal-valley-5-20x15.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-17436" class="wp-caption-text">Metallurgical coal mining, like at this Teck Resources-owned open-pit mine in B.C.&#8217;s Elk Valley, has flourished in B.C. and new mines are also currently being proposed in Alberta&#8217;s Rocky Mountains. If approved, the Grassy Mountain Mine — unaffected by the government&#8217;s &#8220;pause&#8221; on new projects in parts of the region — could produce as much as 4.5 million tonnes of processed coal per year for 25 years. Photo: Jayce Hawkins / The Narwhal</p></div>
<h2><b>Coal is the main contributor to the carbon pollution produced with steel</b></h2>
<p><span style="font-weight: 400;">The steel industry is the </span><a href="https://www.iea.org/reports/iron-and-steel-technology-roadmap"><span style="font-weight: 400;">world’s largest industrial consumer of coal</span></a><span style="font-weight: 400;">, according to the International Energy Agency.</span></p>
<p><span style="font-weight: 400;">Steel is an alloy —  a mixture of iron and other metals. Pure iron is hard to find naturally, and coal has long been essential in obtaining it.</span></p>
<p><span style="font-weight: 400;">The process is technical, but here’s the gist: essentially, coal is heated to super-high temperatures (more than </span><a href="https://www.worldcoal.org/coal-facts/coal-steel/"><span style="font-weight: 400;">1,000 degrees celsius</span></a><span style="font-weight: 400;">) to make a carbon-dense substance called coke. The coke is combined with iron ore — iron and oxygen — in what’s known as a blast furnace. </span></p>
<div id="attachment_28057" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28057" loading="lazy" class="size-extralarge wp-image-28057" src="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-2200x1548.jpg" alt="Hot casting of steel" width="2200" height="1548" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-2200x1548.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-800x563.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-1024x720.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-768x540.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-1536x1081.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-2048x1441.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-1400x985.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-450x317.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_386111074-20x14.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-28057" class="wp-caption-text">Steel-making has conventionally relied on metallurgical coal, which is rich in carbon, in the production of pure iron, essential in steel. The coal is used for heating, but also for a chemical reaction in which a carbon-dense substance called coke, derived from coal, reacts with iron ore to leave pure iron. In the process, carbon combines with oxygen to produce carbon dioxide emissions. The resulting carbon pollution is greater than in any other heavy industry. Photo: Shutterstock</p></div>
<p><span style="font-weight: 400;">That first part is fairly simple: it’s basic heating. “The heating part is only 20 per cent,” Bataille explained. “It&#8217;s the chemical reaction of stripping the oxygen off the iron ore that&#8217;s 80 per cent of the work.”</span></p>
<p><span style="font-weight: 400;">And that’s the part you might need to reach back to high school chemistry class to understand.</span></p>
<p><span style="font-weight: 400;">In the blast furnace, the coke reacts with the oxygen and “strips it off” the iron ore, leaving melted pure iron, a main ingredient of steel, explained Bataille. It’s a simple chemical reaction that is essential to getting pure iron.</span></p>
<p><span style="font-weight: 400;">“Then we can combine it with nickel and zinc and chromium and what have you,” Bataille said. “And that&#8217;s steel.” That finished product remains one of the world’s most ubiquitous and important building materials, used in nearly every building, vehicle, machine, plane, ship, public transit system and bridge on the planet. </span></p>
<p><span style="font-weight: 400;">The problem is this: according to the International Energy Agency, the steel and iron industry produces more carbon pollution than any other heavy industry. </span></p>
<p><span style="font-weight: 400;">“If we&#8217;re going to actually hit somewhere between 1.5 and 2 degrees, blast furnaces have to be shut down,” Bataille said. </span></p>
<p><span style="font-weight: 400;">And SSAB plans to do exactly that.</span></p>
<h2><b>SSAB plans ‘fossil-free steel’</b></h2>
<p><span style="font-weight: 400;">SSAB has said it aims to be the “first steel company in the world to bring </span><a href="https://www.ssab.com/company/sustainability/sustainable-operations/hybrit"><span style="font-weight: 400;">fossil-free steel</span></a><span style="font-weight: 400;"> to the market” in 2026. </span></p>
<p><span style="font-weight: 400;">The company added it will be “practically fossil free by 2045.”</span></p>
<p><span style="font-weight: 400;">“To be perfectly frank, we made this schedule a couple of years ago, and a lot of things have happened,” Hörnfeldt, the vice president of sustainable business, told The Narwhal. “Personally, I believe that this is going to happen much faster.”</span></p>
<p><span style="font-weight: 400;">“Within the foreseeable time frame, we are going to close down all our blast furnace operations.”</span></p>
<p><span style="font-weight: 400;">The plan is to use </span><a href="https://www.hybritdevelopment.se/en/hybrit-fossil-free-electricity-is-the-key/"><span style="font-weight: 400;">green hydrogen</span></a><span style="font-weight: 400;"> and clean electricity in place of coal in the manufacturing process (more on that later). </span></p>
<p><span style="font-weight: 400;">The company has said its goal is to reduce Sweden’s carbon pollution by </span><a href="https://www.ssab.com/company/sustainability/sustainable-operations/hybrit-phases"><span style="font-weight: 400;">10 per cent</span></a><span style="font-weight: 400;"> and Finland’s by seven per cent. </span></p>
<p><span style="font-weight: 400;">Hörnfeldt said the first of the company’s four blast furnaces will be shuttered in four years at the latest.</span></p>
<div id="attachment_28055" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28055" loading="lazy" class="size-extralarge wp-image-28055" src="https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-2200x1650.jpg" alt="Hybrit pilot plant" width="2200" height="1650" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-2200x1650.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-800x600.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-1024x768.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-768x576.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-1536x1152.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-2048x1536.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-1400x1050.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-450x338.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/DJI_0036-20x15.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-28055" class="wp-caption-text">Companies like SSAB have developed plans to eliminate coal from their steel plants. In place of coke, derived from coal, the company plans to use clean hydrogen. Like carbon, hydrogen can also strip oxygen from iron ore to make the pure iron needed in steel-making. But in this reaction, the resulting &#8220;emission&#8221; is H20. Photo: SSAB</p></div>
<h2><b>Scrap metal, natural gas also options to reduce coal demand</b></h2>
<p><span style="font-weight: 400;">SSAB and Hybrit are not the only ones looking at ways to decarbonize steel, and hydrogen is not the only proposed technology.</span></p>
<p><span style="font-weight: 400;">One possibility involves the increased use of recycled steel. According to the World Steel Association, an industry group, steel can be </span><a href="https://www.worldsteel.org/en/dam/jcr:ab8be93e-1d2f-4215-9143-4eba6808bf03/20190207_steelFacts.pdf?"><span style="font-weight: 400;">recycled indefinitely</span></a><span style="font-weight: 400;">, without a reduction in quality.</span></p>
<p><span style="font-weight: 400;">Since so much of the demand for coal comes from making pure iron, using recycled steel can cut down on emissions. A technology called an electric blast furnace — powered by electricity — can transform scrap steel anew again. </span></p>
<p><span style="font-weight: 400;">With clean electricity, the technology can dramatically reduce emissions. According to the World Steel Association, approximately </span><a href="https://www.worldsteel.org/en/dam/jcr:ab8be93e-1d2f-4215-9143-4eba6808bf03/20190207_steelFacts.pdf?"><span style="font-weight: 400;">28 per cent</span></a><span style="font-weight: 400;"> of global steel is produced using electric arc furnaces, though not all of them would solely rely on scrap steel. </span></p>
<p><span style="font-weight: 400;">Turning scrap metal into new steel in an electric arc furnace requires electricity, which represents a further opportunity to decarbonize.</span></p>
<p><span style="font-weight: 400;">SSAB’s steel production in the United States is scrap-based, Hörnfeldt noted, adding that the company plans to switch one of its two U.S. plants to clean electricity next year.</span></p>
<p><span style="font-weight: 400;">But not all demand for steel can be satisfied with scrap. According to the Energy Transition Hub, “recycled metal is likely to supply much less than half of global demand between now and 2050. … The remainder of metal demand will be met using virgin materials.”</span></p>
<div id="attachment_28058" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28058" loading="lazy" class="size-extralarge wp-image-28058" src="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-2200x1124.jpg" alt="Scrap steel" width="2200" height="1124" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-2200x1124.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-800x409.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-1024x523.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-768x392.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-1536x785.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-2048x1046.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-1400x715.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-450x230.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_1027185295-20x10.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-28058" class="wp-caption-text">Steel is a durable metal that can be recycled indefinitely, meaning many companies can reduce their carbon pollution by used scrap steel in place of virgin materials. Scrap steel, though helpful in reducing the carbon pollution of the industry, is not expected to be able to fulfill the entirety of the demand for steel in coming decades. Photo: Shutterstock</p></div>
<p><span style="font-weight: 400;">To decarbonize virgin steel manufacturing, some players in the industry have turned to another idea, involving replacing coal with natural gas.  </span></p>
<p><span style="font-weight: 400;">“There is a technology called Midrex,” Bataille explained. Back to high school chemistry again: instead of using coking coal, natural gas is used to “rip the oxygen off the iron ore, leaving elemental iron.” Then that iron, produced without coal, can be put into an electric arc furnace, powered by clean energy.</span></p>
<p><span style="font-weight: 400;">“This is an established technology,” he added. “And it&#8217;s much lower [in carbon emissions]. And there are these plants running all over the world.”</span></p>
<p><span style="font-weight: 400;">But the idea generating the most excitement — thought by advocates to be potentially among the greenest — involves using just hydrogen, like SSAB. Midrex boasts on its webpage that its plants are also poised to </span><a href="https://www.midrex.com/technology/midrex-process/midrex-h2/"><span style="font-weight: 400;">pivot to hydrogen</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">In that process, hydrogen will strip away the oxygen from iron oxide. The byproducts? The pure iron needed for steel-making and good old H20.</span></p>
<p><span style="font-weight: 400;">“Consensus is growing that the best way to make steel without fossil fuels is with renewable hydrogen,” concluded the 2019 </span><a href="https://www.energy-transition-hub.org/files/resource/attachment/zero_emissions_metals.pdf"><span style="font-weight: 400;">report</span></a><span style="font-weight: 400;"> from the Energy Transition Hub.</span></p>
<h2><b>Emissions associated with hydrogen dependent on the way it’s produced</b></h2>
<p><span style="font-weight: 400;">Hydrogen is already being used around the world, but current hydrogen production is geared more for other industrial uses, like refining oil or manufacturing fertilizer.</span></p>
<p><span style="font-weight: 400;">And </span><i><span style="font-weight: 400;">clean</span></i><span style="font-weight: 400;"> hydrogen is not currently produced at the scale that would be needed for it to replace metallurgical coal.</span></p>
<p><span style="font-weight: 400;">Most of the hydrogen produced today is made using fossil fuels, without carbon capture technology. When that’s the case, emissions are lower than using coal, but still nowhere near net-zero. </span></p>
<p><span style="font-weight: 400;">To truly get to zero-emission hydrogen, the industry would need to move to hydrogen produced from water through electrolysis and powered by clean energy. That’s what’s known as green hydrogen. </span></p>
<p><span style="font-weight: 400;">Hörnfeldt told The Narwhal his company is building a facility to make its own green hydrogen, and Hybrit recently announced it is also building a pilot project that will </span><a href="https://www.ssab.com/news/2021/04/hybrit-ssab-lkab-and-vattenfall-building-unique-pilot-project-in-lule-for-largescale-hydrogen-storag"><span style="font-weight: 400;">store green hydrogen</span></a><span style="font-weight: 400;"> 30 metres below the earth’s surface in a rocky cavern.</span></p>
<p><span style="font-weight: 400;">He added that Sweden’s “virtually CO2-free power grid” — the country relies heavily on nuclear, hydro and wind power — makes the use of green hydrogen easier. </span></p>
<p><span style="font-weight: 400;">But for other parts of the world, such as Alberta, there is a middle ground, and that’s what’s called blue hydrogen. It’s still generated from fossil fuels, but with a robust carbon capture and storage plan in place. </span></p>
<div id="attachment_27552" style="width: 1922px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27552" loading="lazy" class="size-full wp-image-27552" src="https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw.jpeg" alt="Sturgeon County Mayor Alanna Hnatiw." width="1912" height="1434" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw.jpeg 1912w, https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw-800x600.jpeg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw-1024x768.jpeg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw-768x576.jpeg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw-1536x1152.jpeg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw-1400x1050.jpeg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw-450x338.jpeg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/SturgeonCountyMayorAHnatiw-20x15.jpeg 20w" sizes="(max-width: 1912px) 100vw, 1912px" /><p id="caption-attachment-27552" class="wp-caption-text">In the Edmonton region, advocates say hydrogen production could catapult Alberta into a leading role in a net-zero economy. Alanna Hnatiw, mayor of Sturgeon County and chair of Alberta’s Industrial Heartland Association, said a major investment in hydrogen could &#8220;insulate the market here away from the winds of the global economy.” The region is the subject of plans for a &#8220;hydrogen hub&#8221; that produces hydrogen from fossil fuels and captures the resulting carbon. Photo: Sturgeon County</p></div>
<p><span style="font-weight: 400;">According to a </span><a href="https://cleanenergycanada.org/wp-content/uploads/2021/03/Report__CleanEnergyCanada_CleanIndustry2021.pdf"><span style="font-weight: 400;">recent report</span></a><span style="font-weight: 400;"> from Clean Energy Canada, a climate and clean energy program at Simon Fraser University that works to accelerate an energy transition, Canada is “among a small group of countries with the most potential for producing and exporting clean hydrogen, which could prove particularly useful in decarbonizing industries like steel.” </span></p>
<p><span style="font-weight: 400;">It’s something that some Albertans are very excited about.</span></p>
<p><span style="font-weight: 400;">A grand vision for the province was unveiled last year, with the launch of the </span><a href="https://transitionaccelerator.ca/our-work/hydrogen/alberta-industrial-heartland-hydrogen-task-force/"><span style="font-weight: 400;">Industrial Heartland Hydrogen Task Force</span></a><span style="font-weight: 400;">. The task force officially launched a so-called hydrogen hub or node in the Edmonton area in April, with the goal of producing blue hydrogen for use locally and for export. </span></p>
<p><span style="font-weight: 400;">Advocates are adamant that hydrogen, regardless of whether it’s blue or green, represents a way of making steel that dramatically reduces the carbon footprint of the steel industry. Others worry that blue hydrogen represents a prolonging of the province&#8217;s dependance on fossil fuels.</span></p>
<p><span style="font-weight: 400;">Either way, </span><span style="font-weight: 400;">as more steel-making companies using hydrogen-based methods enter the market, the demand for hydrogen could rise globally.</span></p>
<h2><b>Steel manufacturers, automotive companies push for green steel</b></h2>
<p><span style="font-weight: 400;">ArcelorMittal, which describes itself as the </span><a href="https://corporate.arcelormittal.com/about-us"><span style="font-weight: 400;">largest steel manufacturer</span></a><span style="font-weight: 400;"> in Europe, the Americas and Africa, recently announced plans for what it calls the “first industrial scale production” of iron produced entirely with hydrogen, to be deployed at its Hamburg plant, with an annual production of 100,000 tonnes of steel. </span></p>
<p><span style="font-weight: 400;">To start, ArcelorMittal, which produced nearly 90 million tonnes of crude steel in 2019, will rely on hydrogen generated from fossil fuels, but the company will switch to green hydrogen as it becomes available and economical. Using </span><a href="https://corporate.arcelormittal.com/media/case-studies/hydrogen-based-steelmaking-to-begin-in-hamburg"><span style="font-weight: 400;">hydrogen instead of coal</span></a><span style="font-weight: 400;">, it has said, is “part of our Europe-wide ambition to be carbon neutral by 2050.&#8221;</span></p>
<p><span style="font-weight: 400;">Then there’s the American startup, Boston Metal. It got its start at the Massachusetts Institute of Technology, and boasts that it is working toward “a world with no pollution from metals production.” </span></p>
<p><span style="font-weight: 400;">The company uses a process called </span><a href="https://www.nature.com/articles/nature12134"><span style="font-weight: 400;">molten oxide electrolysis</span></a><span style="font-weight: 400;">, which skips coal and can make steel straight from iron ore </span><a href="https://link.springer.com/article/10.1007/s10800-017-1143-5"><span style="font-weight: 400;">using electricity alone</span></a><span style="font-weight: 400;">. NASA was an early partner, and is exploring the idea of using the process to </span><a href="https://www.nasa.gov/feature/molten-oxide-electrolysis/"><span style="font-weight: 400;">produce metals from “lunar resources”</span></a><span style="font-weight: 400;"> for “lunar in-space manufacturing.”</span></p>
<div id="attachment_28059" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28059" loading="lazy" class="size-extralarge wp-image-28059" src="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-2200x1467.jpg" alt="SSAB steel without metallurgical coal" width="2200" height="1467" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-2200x1467.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/DSC_0080-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-28059" class="wp-caption-text">The production of pure iron is responsible for the lion&#8217;s share of carbon pollution in the conventional steel-making process. SSAB has predicted its coal-free plants — which produce pure iron, seen here, using hydrogen instead of coal — will <span style="font-weight: 400;">reduce Sweden’s carbon pollution by </span><a href="https://www.ssab.com/company/sustainability/sustainable-operations/hybrit-phases"><span style="font-weight: 400;">10 per cent</span></a><span style="font-weight: 400;"> and Finland’s by seven per cent. </span>Photo: SSAB</p></div>
<p><span style="font-weight: 400;">Here on earth, some companies are starting to demand greener options for their materials. German car manufacturer BMW, which processes half a million tonnes of steel annually in its European plants, has made plans to invest in lower-emission steel. </span></p>
<p><span style="font-weight: 400;">“We have set ourselves the goal of continuously reducing CO2</span> <span style="font-weight: 400;">emissions in the steel supply chain,” the company </span><a href="https://www.press.bmwgroup.com/global/article/detail/T0327511EN/bmw-group-invests-in-innovative-method-for-co2-free-steel-production?language=en"><span style="font-weight: 400;">has said</span></a><span style="font-weight: 400;"> in a press release, noting it is “already working with suppliers who use only green power for the steel they produce for us.”</span></p>
<p><span style="font-weight: 400;">That could mean increased demand for steel from companies like SSAB, which recently </span><a href="https://www.ssab.com/news/2021/04/volvo-group-and-ssab-to-collaborate-on-the-worlds-first-vehicles-of-fossilfree-steel"><span style="font-weight: 400;">announced plans</span></a><span style="font-weight: 400;"> to partner with Volvo on fossil-free trucks. “We can see that the automotive industry in general is really interested in this for the simple reason that we are on the pathway of eliminating tailpipe emissions from passenger cars,” Hörnfeldt said.</span></p>
<p><span style="font-weight: 400;">“And when you get rid of the tailpipe emissions, then the major environmental impact on the vehicle comes from materials that are used in that vehicle.”</span></p>
<p><span style="font-weight: 400;">In other words: steel.</span></p>
<h2><b>Questions about cost competitiveness</b></h2>
<p><span style="font-weight: 400;">There remains a lingering question surrounding the push to manufacture steel using hydrogen. How much will it cost?</span></p>
<p><span style="font-weight: 400;">Using clean hydrogen is “going to be somewhere between 20 and 40 per cent more expensive than using coal,” Bataille said. </span></p>
<p><span style="font-weight: 400;">“We firmly believe that this is going to be a competitive technology over time,” Hörnfeldt said, noting a 2018 </span><a href="https://www.ssab.ca/news/2018/02/ssab-lkab-and-vattenfall-to-build-a-globallyunique-pilot-plant-for-fossilfree-steel"><span style="font-weight: 400;">SSAB analysis</span></a><span style="font-weight: 400;"> estimated fossil-fuel-free steel would be 20 to 30 per cent more expensive than conventional steel.</span></p>
<p><span style="font-weight: 400;">“But that gap will close,” he said, explaining the price of fossil-fuel-free steel will go down as the cost of emissions increases. “Coking coal will become more expensive and green energy will become less expensive.”</span></p>
<p><span style="font-weight: 400;">“All of these things have already happened,” he said.</span></p>
<blockquote><p><span style="font-weight: 400;">“The higher the cost of carbon, or carbon price, the more economical these technologies become.”</span></p></blockquote>
<p><span style="font-weight: 400;">According to a 2020 report from McKinsey, conventional steel-making companies face </span><a href="https://www.mckinsey.com/industries/metals-and-mining/our-insights/decarbonization-challenge-for-steel#"><span style="font-weight: 400;">economic risks</span></a><span style="font-weight: 400;"> in the near future. The institute cites findings that companies may lose value if carbon pricing outpaces their ability to decarbonize.</span></p>
<p><span style="font-weight: 400;">Governments, of course, have huge impacts on the feasibility of any form of clean technologies, in the form of carbon pricing.</span></p>
<p><span style="font-weight: 400;">“What is economical depends on what kind of incentives are available,” Amit Kumar, professor of mechanical engineering and Natural Sciences and Engineering Research Council of Canada industrial chair at the University of Alberta, previously told The Narwhal. “The higher the cost of carbon, or carbon price, the more economical these technologies become.”</span></p>
<div id="attachment_28062" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28062" loading="lazy" class="size-extralarge wp-image-28062" src="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-2200x1303.jpg" alt="Auto manufacturing" width="2200" height="1303" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-2200x1303.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-800x474.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-1024x606.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-768x455.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-1536x909.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-2048x1213.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-1400x829.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-450x266.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/shutterstock_733812400-20x12.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-28062" class="wp-caption-text">Companies that require steel, like in automobile manufacturing, have begun to signal they are looking for lower-carbon alternatives, adding an additional incentive for steel-making companies and potentially driving down costs as demand rises. Photo: Shutterstock</p></div>
<h2><b>Alberta still eyeing new coal developments as consultation begins</b></h2>
<p><span style="font-weight: 400;">Following months of </span><a href="https://thenarwhal.ca/alberta-rockies-ucp-coal-mine-policy-reinstated/"><span style="font-weight: 400;">backlash</span></a><span style="font-weight: 400;"> to the government’s plans to rescind the 1976 coal policy, Energy Minister Sonya Savage </span><a href="https://www.alberta.ca/release.cfm?xID=77832FC8888D0-CED3-59AD-A6561C1C843FD14A"><span style="font-weight: 400;">announced</span></a><span style="font-weight: 400;"> in March that the province will begin consultation on a new coal policy. </span></p>
<p><span style="font-weight: 400;">That hasn’t stopped the pushback, nor has it paused progress on some metallurgical coal mines proposed in the province, such as the Grassy Mountain and Tent Mountain projects. In neighbouring B.C., </span><a href="https://thenarwhal.ca/bc-rockies-coal-mining-proposals/"><span style="font-weight: 400;">new metallurgical coal mines</span></a><span style="font-weight: 400;"> are also moving their way through approval processes.</span></p>
<p><span style="font-weight: 400;">As industry and advocates alike call for the decarbonization of steel, one of the world’s most emission-intensive industries, there are increasing concerns that governments are putting their eggs in the wrong basket.</span></p>
<p><span style="font-weight: 400;">For Bataille, the energy economics professor, the writing is on the wall. Coal, he said, is a &#8220;resource that&#8217;s going to be probably going out of business within a generation.”</span></p>
                                                    <div id="banner-credit" class="banner-caption--mobile">
                                As backlash erupted last year in response to the Alberta government's plans to open up large swaths of the Rocky Mountain region to metallurgical coal mines, alternative plans were already afoot in the global steel-making industry. Companies have introduced technologies that could eliminate their centuries-old reliance on metallurgical coal, including plans to be entirely free of fossil fuels in just over 20 years. Photo: Shutterstock                            </div> 
                                                
                       <div class="article_widget_end"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_28 module_id_28  "
				
			data-id="28"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-info hustle-info--default"><div class="hustle-layout"><div class="hustle-layout-header"><span class="hustle-title">You’ve read all the way to the bottom of this article. That makes you some serious Narwhal material.</span></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p>And since you’re here, we have a favour to ask. Our independent, ad-free journalism is made possible because the people who value our work also support it (did we mention our stories are free for all to read, not just those who can afford to pay?).</p><p>As a non-profit, reader-funded news organization, our goal isn’t to sell advertising or to please corporate bigwigs — it’s to bring evidence-based news and analysis to the surface for all Canadians. And at a time when most news organizations have been laying off reporters, we’ve hired eight journalists over the past year.</p><p>Not only are we filling a void in environment coverage, but we’re also telling stories differently — by centring Indigenous voices, by building community and by doing it all as a people-powered, non-profit outlet supported by <strong>more than 2,900 members</strong>. </p><p>The truth is we wouldn’t be here without you. Every single one of you who reads and shares our articles is a crucial part of building a new model for Canadian journalism that puts people before profit.</p><p>We know that these days the world’s problems can feel a *touch* overwhelming. It’s easy to feel like what we do doesn’t make any difference, but becoming a member of The Narwhal is one small way you truly <em>can</em> make a difference.</p><p>We’ve drafted a plan to make 2021 our biggest year yet, but we need your support to make it all happen.</p><p>If you believe news organizations should report to their readers, not advertisers or shareholders, please <strong>become a monthly member of The Narwhal today for any amount you can afford</strong>.</p></div></div></div></div><div class="hustle-layout-footer"><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&amp;campaign=75&amp;&amp;test=true" target="_blank" data-cta-type="cta">I support independent journalism</a></div></div></div></div></div></div></div>                    </div>
                </div>
            </article>
        </div>

<div class="divider"></div>
    
    <div class="container published__container">
        <div class="row">
                            <div class="col-12 col-md-2 offset-lg-2 col-lg-1 align-self-center">
                <a href="https://thenarwhal.ca/author/sharon-j-riley"><div class="published__author" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2019/04/Narwhal-BirthdayPhotos-72-2-e1556209582611-653x760.jpg'); background-repeat: no-repeat; background-size: cover;"> </div></a>
                </div>
            
                            <div class="col-12 col-md-5 col-lg-4 published__author-container align-self-center">
                    <div class="article__category"> Published By </div>
                    <div class="author__headline">
                                                    <a href="https://thenarwhal.ca/author/sharon-j-riley">
                                <h2 class="article-card__headline">
                                    Sharon J. Riley        
                                </h2>
                            </a>
                                            </div>
                    <p class="published__author-bio">
                        Sharon is an award-winning journalist based in Edmonton. Her writing has also been published by The Walrus, Harper’s, The Tyee&hellip;                    </p>
                                </div>
                        <div class="divider d-sm-block d-md-none"></div>
                                        <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                 <h2 class="section-title">See similar stories</h2>
                                                                                 <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/climate-change/">
                                climate change                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/coal/">
                                coal                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/coal-mining/">
                                coal mining                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/hydrogen/">
                                hydrogen                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/metallurgical-coal/">
                                metallurgical coal                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/steel/">
                                steel                                </a>
                            </div>
                                                </div>
        </div>
    </div>
<div class="divider"></div>
    <div class="article__comments">
        <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="28036 https://thenarwhal.ca/?p=28036"></span> </div>
    </div>
   <div class="article__comment-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                     <div class="article__comments-list">
                        <div id="disqus_thread"></div>
                        <script>
                            /**
                             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                             */
                                var disqus_config = function () {
                                this.page.url = "https://thenarwhal.ca/steel-coal-mining-hydrogen/";  // Replace PAGE_URL with your page's canonical URL variable
                                this.page.identifier = '28036 https://thenarwhal.ca/?p=28036'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
                            };
                            (function() {  // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/elk-valley-bc-coal-mining-pollution-rules/" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/ElkValley-68-800x534.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/04/ElkValley-68-20x13.jpg" alt="Steel,Mill,Metallurgical,Plant,Bad,Ecology,Smoke,From,Pipes,Aerial"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/elk-valley-bc-coal-mining-pollution-rules/"><h2 class="h2-headline">As mining waste leaches into B.C. waters, experts worry new rules will be too little, too late</h2></a>
                        <div class="headline-divider"></div>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-wrap">
                               <!-- If guest author exists -->
                                                                     <span class="article__author">Ainslie Cruickshank</span>
                                
                            </div>
                            <span class="article__date"> Apr 28, 2021 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 12 min read</span>
                        </div>
                        <p class="article__excerpt">Teck Coal was ordered to pay a record $60 million fine this year for polluting waterways in the Elk Valley, but despite the penalty, contaminants...</p>
                        <a href="https://thenarwhal.ca/elk-valley-bc-coal-mining-pollution-rules/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div><div class="divider"></div>
 <div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/nova-scotia-first-nation-lobster-fishery-united-nations/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/Nova-Scotia-Lobster-Dispute-Indigenous-Fisheries-Darren-Calabrese-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/Nova-Scotia-Lobster-Dispute-Indigenous-Fisheries-Darren-Calabrese-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/Nova-Scotia-Lobster-Dispute-Indigenous-Fisheries-Darren-Calabrese-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/Nova-Scotia-Lobster-Dispute-Indigenous-Fisheries-Darren-Calabrese-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/04/Nova-Scotia-Lobster-Dispute-Indigenous-Fisheries-Darren-Calabrese-20x13.jpg" alt="Nova Scotia Lobster Dispute Indigenous Fisheries Darren Calabrese">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/nova-scotia-first-nation-lobster-fishery-united-nations/"><h2 class="article-card__headline">Sipekne’katik to request UN peacekeepers in anticipation of Nova Scotia lobster fishing conflicts</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/cara-mckenna/" title="Cara McKenna" rel="author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">Cara McKenna</a></span>
                                                         </div>
                        <span class="article__date">Apr 30, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 4 min read</span>
                    </div>
                  <p class="article__excerpt">Following violent clashes last summer over Indigenous communities’ historic rights to fish, Chief Mike Sack...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/bc-copper-mountain-mine-tailings-pond/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/Copper-Mountain-mine-tailings-pond-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/Copper-Mountain-mine-tailings-pond-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/Copper-Mountain-mine-tailings-pond-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/Copper-Mountain-mine-tailings-pond-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/04/Copper-Mountain-mine-tailings-pond-20x13.jpg" alt="Tailings Pond at Copper Mountain Mining Corporation Similkameen Princeton BC Canada">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/bc-copper-mountain-mine-tailings-pond/"><h2 class="article-card__headline">B.C.’s Copper Mountain mine proposes major tailings pond expansion, sparking cross-border concern</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/stephanie-wood/" title="Stephanie Wood" rel="author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">Stephanie Wood</a></span>
                                                         </div>
                        <span class="article__date">Apr 29, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 16 min read</span>
                    </div>
                  <p class="article__excerpt">The expansion could increase the height of a dam holding back mining waste to 255...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/elk-valley-bc-coal-mining-pollution-rules/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/04/ElkValley-68-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/ElkValley-68-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/04/ElkValley-68-800x534.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/04/ElkValley-68-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/04/ElkValley-68-20x13.jpg" alt="ElkValley-68">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/elk-valley-bc-coal-mining-pollution-rules/"><h2 class="article-card__headline">As mining waste leaches into B.C. waters, experts worry new rules will be too little, too late</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/ainslie-cruickshank/" title="Ainslie Cruickshank" rel="author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person">Ainslie Cruickshank</a></span>
                                                         </div>
                        <span class="article__date">Apr 28, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 12 min read</span>
                    </div>
                  <p class="article__excerpt">Teck’s coal mines in B.C.’s Elk Valley are poised to be exempt from more stringent...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_25 module_id_25  "
				
			data-id="25"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p style="text-align: center">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-25" id="hustle-field-email-module-25-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-25" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-25-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button pill-button--red" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="25"><input type="hidden" name="post_id" value="28036"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-25-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Write for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.min.js?v=1.1"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <div
				class="hustle-ui hustle-slidein hustle-palette--5f177a5eed5258_85590674 hustle_module_id_27 module_id_27   hustle-size--custom"
				
			data-id="27"
			data-render-id="0"
			data-tracking="disabled"
			
				data-position="n"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Help power our ad-free, non‑profit journalism</span></div><div class="hustle-group-content"><div class="popup-toaster__subscribe"><div class="container"><div class="row"><div class="d-none d-md-block col-4 col-md-2 popup-menu__logo "> </div><div class="col-12 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile"> </div><div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form "><form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST"><div class="form-group"><input id="SIGNUP" name="SIGNUP" type="hidden" value="Popup" /></div></form></div></div></div></div></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&amp;campaign=74&amp;&amp;test=true" target="_blank" data-cta-type="cta">Join us</a></div></div></div></div><p class="hustle-nsa-link"><a href="#">I'm already a member</a></p></div></div></div><div
				class="hustle-ui hustle-popup hustle-palette--5f177a5eed5258_85590674 hustle_module_id_14 module_id_14  "
				
			data-id="14"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeInUp"
				data-outro="fadeOutDown"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="2000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" alt="" class="hustle-image-position--rightcenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-14" id="hustle-field-email-module-14-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-14" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-14-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit subscription_popup_track" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="14"><input type="hidden" name="post_id" value="28036"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thenarwhal.ca\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.7.1' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.4' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.4.4' id='hustle_front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-6-0-styles" class="hustle-module-styles hustle-module-styles-6">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</style><style type="text/css" id="hustle-module-28-0-styles" class="hustle-module-styles hustle-module-styles-28">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</style><style type="text/css" id="hustle-module-25-0-styles" class="hustle-module-styles hustle-module-styles-25">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</style><style type="text/css" id="hustle-module-27-0-styles" class="hustle-module-styles hustle-module-styles-27">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</style><style type="text/css" id="hustle-module-14-0-styles" class="hustle-module-styles hustle-module-styles-14">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</style></body>
</html>