<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.6.8">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />
	
	<!-- Keywee Tracker --> 
	<script>
    // create the Keywee Tracker tag
    (function (w, d) {
      w.kwa || (w.kwa = function () {
        (w.kwa.q = w.kwa.q || []).push(arguments);
      });
      s = d.createElement('script');
      s.src = '//cdn.keywee.co/dist/analytics.min.js';
      s.async = true;
      f = d.scripts[0];
      f.parentNode.insertBefore(s, f);
    })(window, document);

    // initialize the Keywee Tracker
    kwa('initialize',1113);
  	</script> 

   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="Audit found 87 high-risk B.C. dams with &#8216;deficiencies,&#8217; but doesn’t say where | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/bc-audit-87-dams/" />
        <meta property="og:description" content="British Columbia had 87 high-risk dams with &#8220;significant deficiencies” in 2020, according to an audit released on Tuesday that warned the provincial government was not doing enough to ensure dams were safe.&nbsp; Among the 87 identified with deficiencies, the audit said that one required &#8220;immediate attention&#8221; by the dam owner, 24 needed &#8220;considerable work&#8221; despite..." />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="Audit found 87 high-risk B.C. dams with &#8216;deficiencies,&#8217; but doesn’t say where | The Narwhal">
        <meta name="twitter:description" content="British Columbia had 87 high-risk dams with &#8220;significant deficiencies” in 2020, according to an audit released on Tuesday that warned the provincial government was not doing enough to ensure dams were safe.&nbsp; Among the 87 identified with deficiencies, the audit said that one required &#8220;immediate attention&#8221; by the dam owner, 24 needed &#8220;considerable work&#8221; despite...">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg">
        
                <!-- Facebook News Publisher -->
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free"/>
        <meta property="article:location" content="country:Canada"/>
        <meta property="article:tag" content="Science & Tech"/>
    
    


    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>B.C. auditor general warns province had 87 high-risk dams in 2020</title>
	<meta name="description" content="Auditor General Michael Pickup released a 35-page report that found provincial officials weren’t doing enough to prevent dam failures that could lead to deaths and destruction" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thenarwhal.ca/bc-audit-87-dams/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="B.C. auditor general warns province had 87 high-risk dams in 2020" />
	<meta name="twitter:description" content="Auditor General Michael Pickup released a 35-page report that found provincial officials weren’t doing enough to prevent dam failures that could lead to deaths and destruction" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg" />
	<meta name="twitter:creator" content="@sarahcox_bc" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thenarwhal.ca/bc-audit-87-dams/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg","width":1000,"height":1000,"caption":"The Peace Canyon dam in B.C., a province that is not doing enough to ensure dam safety according to an audit released by the auditor general."},{"@type":"WebPage","@id":"https://thenarwhal.ca/bc-audit-87-dams/#webpage","url":"https://thenarwhal.ca/bc-audit-87-dams/","name":"B.C. auditor general warns province had 87 high-risk dams in 2020","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/bc-audit-87-dams/#primaryimage"},"datePublished":"2021-09-15T01:53:19+00:00","dateModified":"2021-09-15T01:57:39+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/263609c864cee097234fe0e8533089b8"},"description":"Auditor General Michael Pickup released a 35-page report that found provincial officials weren\u2019t doing enough to prevent dam failures that could lead to deaths and destruction","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/bc-audit-87-dams/"]}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/263609c864cee097234fe0e8533089b8","name":"Sarah Cox","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#personlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2021/04/Sarah-Cox-B.C.-Investigative-Reporter-The-Narwhal.png","caption":"Sarah Cox"},"description":"Sarah Cox is an award-winning journalist and author based in Victoria, B.C. She has been covering energy and environmental politics for The Narwhal since 2016. In 2021, Sarah\u2019s investigative reporting on the Site C dam won the World Press Freedom Prize and the Canadian Journalism Foundation\u2019s Jackman Award for excellence in journalism. She shared a 2021 Gold Digital Publishing Award with her colleagues at The Narwhal for the series Carbon Cache and is also the recipient of two Western Magazine Awards. Sarah is the author of the 2018 book Breaching the Peace: The Site C Dam and a Valley\u2019s Stand Against Big Hydro. The book won a B.C. Book Prize and was a finalist for the Shaughnessy Cohen Prize for Political Writing and the George Ryga Award for Social Awareness in Literature. Sarah has a MA in political science from York University, where she studied comparative politics and economic development. When she\u2019s not writing for The Narwhal you can find her enjoying nature with a pack on her back or a paddle in her hands.","sameAs":["https://twitter.com/sarahcox_bc"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/35024" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=35024' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-audit-87-dams%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-audit-87-dams%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/bc-audit-87-dams/"
    },
    "headline": "Audit found 87 high-risk B.C. dams with 'deficiencies,' but doesn’t say where",
    "datePublished": "2021-09-14T18:53:19-0700",
    "dateModified": "2021-09-14T18:57:39-0700",
    "author": {
        "@type": "Person",
        "name": "Sarah Cox"
    },
    "description": "British Columbia had 87 high-risk dams with \"significant deficiencies” in 2020, according to an audit released",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg",
        "width": 1000,
        "height": 1000
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <script type="text/javascript">
			window.onerror = function( msg, url, line, col, error ) {
				var xhr = new XMLHttpRequest();
				var nonce = '55b25d694c';

				xhr.open( 'POST', 'https://thenarwhal.ca/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce + '&msg=' + msg ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-35024 single-format-standard dark_nav news" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://thenarwhal.ca/category/analysis/">Analysis</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/covid19-climate-change-canada/">COVID-19</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>


        <div class="layout__side-by-side">        
            
            <section class="intro__banner single">
                <div class="intro__banner-smokescreen"></div>
                <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg 2600w, 
                    https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg 1024w, 
                    https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal-800x800.jpg 800w,
                    https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg 1400w,
                    https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal-450x450.jpg 450w"
                    data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                    <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal-20x20.jpg" alt="The Peace Canyon dam in B.C. Jayce Hawkins The Narwhal"/>
                </div>
            </section>

            <div id="fade-start" class="single__container">
                <div class="container">
                <div class="row justify-content-center">
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="single__title"> 
                            <div class="article__category">News </div>
                            <h1 class="intro__headline">Audit found 87 high-risk B.C. dams with &#8216;deficiencies,&#8217; but doesn’t say where</h1>
                            <div class="intro__lead">B.C.’s auditor general is urging people not to be alarmed after releasing a 35-page report that found provincial officials weren’t doing enough to prevent dam failures that could lead to deaths and destruction</div>
                        </div>
                    </div>
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="article-byline d-flex">
  <div class="article-byline__avatar">
                   
         <a href="https://thenarwhal.ca/author/sarah-cox/" class="article__author-image">
                    <img src="https://thenarwhal.ca/wp-content/uploads/2021/04/Sarah-Cox-B.C.-Investigative-Reporter-The-Narwhal-160x160.png" width="80" height="80" alt="Sarah Cox" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
            </a>
          
     </div>
  <div class="article-byline__meta">
    <div class="article-byline__authors">
      <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline">
       <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
                        <a href="https://thenarwhal.ca/author/sarah-cox/" class="author url fn" rel="author">
                        Sarah Cox</a>        </span>
        </div>
</div>
    </div>
        <div class="article-byline__date">
      
            <span class="article__date"> Sept. 14, 2021 </span> 
          
          <span class="article__reading-time"> <i class="far fa-clock"></i> 6 min. read</span>
        </div>
  </div>
</div>                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                   


                </div>
            </div>
        </div>
    </div>
</div>
    <div class="container position-relative">
        <div class="social-share">
            <span class="social-share__share"> Share </span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/bc-audit-87-dams/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
            <a href="https://twitter.com/intent/tweet?text=Audit found 87 high-risk B.C. dams with &#8216;deficiencies,&#8217; but doesn’t say where: https://thenarwhal.ca/bc-audit-87-dams/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
            <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/bc-audit-87-dams//&title=Audit found 87 high-risk B.C. dams with &#8216;deficiencies,&#8217; but doesn’t say where" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
            <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/bc-audit-87-dams/&title=Audit found 87 high-risk B.C. dams with &#8216;deficiencies,&#8217; but doesn’t say where" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
            <a href="mailto:?subject=Audit found 87 high-risk B.C. dams with &#8216;deficiencies,&#8217; but doesn’t say where | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/bc-audit-87-dams/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
        </div>
                    <div class="banner-caption">
                The Peace Canyon dam in B.C., a province that is not doing enough to ensure dam safety according to an audit released by the auditor general.                <div class="banner-caption__credit">
                    Photo: Jayce Hawkins / The Narwhal                </div>
            </div> 
                <div class="row justify-content-center">
            <div class="col-md-10 col-lg-8">
                <div class="single__body">
                                        
<p>British Columbia had 87 high-risk dams with &#8220;significant deficiencies” in 2020, according to an audit released on Tuesday that warned the provincial government was not doing enough to ensure dams were safe.&nbsp;</p>



<p>Among the 87 identified with deficiencies, the audit said that one required &#8220;immediate attention&#8221; by the dam owner, 24 needed &#8220;considerable work&#8221; despite having an owner that was not actively working to correct deficiencies, and 62 had owners that were actively working to correct deficiencies with &#8220;considerable work&#8221; needed to be compliant. The audit also found that these dams, on average, had been at a high risk level for 7.5 years.&nbsp;</p>



<p>But the location of the high-risk dams remains a mystery.</p>



<p>Neither the Office of the Auditor General of B.C. nor the B.C. Ministry of Forests, Lands, Natural Resource Operations and Rural Development would say what areas were at risk. The provincial ministry is responsible for the safety of 1,900 dams that provide electricity, irrigation and flood control, including BC Hydro dams and about 20 dams constructed for oil and gas activities such as <a href="https://thenarwhal.ca/topics/fracking/">hydraulic fracking</a>. (Not all oil and gas industry dams fall under the ministry’s jurisdiction.)&nbsp;</p>



<p>The 35-page report by Auditor General Michael Pickup said the failure of 1,000 dams overseen by the ministry “can kill people and damage the environment and property.” “For the remaining 900 dams, the impact of failure is lower, only damaging the owner’s property.”</p>



<p>“We don’t want people to be alarmed and we weren’t out there looking at the particular safety of unique dams or anything like that,” Pickup said. “But this is a large government program … that is not working, frankly, as it is intended to by government —&nbsp;and I think people need to have a discussion around this with elected officials.”</p>


<div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_6 module_id_6  "
				
			data-id="6"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="shortcode"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-6" id="hustle-field-email-module-6-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-6" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-6-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="6"><input type="hidden" name="post_id" value="35024"><input type="hidden" name="hustle_sub_type" value="shortcode"><div id="hustle-modal-recaptcha-6-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div>


<p>Pickup said the report doesn’t identify the 87 dams with serious deficiencies because it covers the period from January 2019 to December 2020 and he wasn’t certain whether they were still at risk. “Presumably a number of things would likely have changed since the audit period,” he told reporters during a news conference.&nbsp;&nbsp;</p>



<p>“So my suggestion would be if you’re looking for an up-to-date accounting … of how that 87 has changed … ask government themselves where this now stands.”&nbsp;</p>



<p>Although Pickup said the public should not be alarmed, his report noted that dam failures could have serious consequences.</p>



<p>It classified the consequence of failure for 43 dams as “extreme,” while the consequences of failure for 84 dams was classified as “very high.” Another 234 dams had a “high” failure consequence classification, while 595 were considered to have “significant” consequences in the event of failure.&nbsp;</p>



<p>“Failures can be caused by a single catastrophic event, such as an earthquake, or, more often, by a series of cumulative causes or events,” the report noted.</p>



<h2>Green Leader Sonia Furstenau alarmed by report</h2>



<p>BC Green Party Leader Sonia Furstenau offered a blunt assessment of Pickup’s report, calling it “alarming” and urging the BC NDP government to address public safety concerns.</p>



<p>“And the way that they can do that is to be transparent,” Furstenau told The Narwhal. “To be proactively providing information about the dams that are not meeting these standards and communicating clearly about what steps they’re going to take to properly do their job as a regulator and properly protect the public.”</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-the-narwhal wp-block-embed-the-narwhal"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="IBa74PqIsj"><a href="https://thenarwhal.ca/b-c-grants-fracking-company-free-pass-to-build-illegal-dams/">B.C. grants fracking company free pass to build illegal dams</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;B.C. grants fracking company free pass to build illegal dams&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/b-c-grants-fracking-company-free-pass-to-build-illegal-dams/embed/#?secret=IBa74PqIsj" data-secret="IBa74PqIsj" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>The Narwhal asked the ministry for a list of the 87 dams, along with the locations, owners and purpose, but it declined to provide these details, instead sending an emailed response that said none of the 1,900 dams “pose an immediate risk nor are at an imminent threat of failure.”</p>



<p>“Over time, if compliance and enforcement are not effective at promoting dam owners to adhere to safety standards, these dams may become liabilities and the province will have to pay for corrective actions to occur to keep the public safe,” the ministry said in its email.</p>



<p>The ministry did not explain what it defines as a liability or whether it would include a dam failure that could lead to environmental damage or deaths.</p>



<p>Among other findings, the audit discovered:</p>



<ul><li>196 dams were not listed in provincial government records;&nbsp;</li><li>there was no province-wide process to identify dams built without authorization;</li><li>many dams didn’t meet regulatory requirements and the ministry’s tracking, and;</li><li>follow-up on deficiencies was inadequate.&nbsp;</li></ul>



<p>“Neither the ministry nor dam owners will know if dams are ‘safe,’ ‘reasonably safe’ or ‘not safe’ if the ministry does not verify that dam safety review reports meet requirements and does not update the database with key information,” Pickup noted in the report, Oversight of Dam Safety in British Columbia.</p>



<p>“Nor will the ministry know about problems that need attention to make dams safe,” the report said. “For example, an officer learned of a dam safety review report that had a ‘not safe’ conclusion, but the previous officer had not flagged it for follow-up. It was two years before the officer learned the dam was not safe and took appropriate action.”</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="1200" height="801" src="https://thenarwhal.ca/wp-content/uploads/2018/10/Encana-dam-Garth-Lenz.jpg" alt="" class="wp-image-8443" srcset="https://thenarwhal.ca/wp-content/uploads/2018/10/Encana-dam-Garth-Lenz.jpg 1200w, https://thenarwhal.ca/wp-content/uploads/2018/10/Encana-dam-Garth-Lenz-760x507.jpg 760w, https://thenarwhal.ca/wp-content/uploads/2018/10/Encana-dam-Garth-Lenz-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2018/10/Encana-dam-Garth-Lenz-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2018/10/Encana-dam-Garth-Lenz-20x13.jpg 20w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>A total of 92 unauthorized water impoundments and dams have been built in northeast B.C. to service the oil and gas industry, in particular water-intensive fracking operations. This image shows an authorized Encana dam and reservoir near Farmington, B.C. Photo: Garth Lenz / The Narwhal</figcaption></figure>



<h2>Site C not included in report</h2>



<p>The audit did not include the troubled $16 billion Site C dam on the Peace River that is being built on a weak foundation — <a href="https://thenarwhal.ca/site-c-dam-2021-review-community-concerns/">raising safety concerns</a> in downstream communities — because the project is still under construction.&nbsp;</p>



<p>Pickup’s report follows an investigation by the Canadian Centre for Policy Alternatives which revealed that BC Hydro has known for well over a decade that the Peace Canyon dam on the Peace River is built on weak, unstable rock and that an earthquake triggered by a nearby natural gas industry fracking or disposal well operation could <a href="https://thenarwhal.ca/peace-canyon-dam-at-risk-of-failure-from-fracking-induced-earthquakes-documents-reveal/">cause the dam to fail</a>.</p>



<p>It also comes after the 2010 failure of the privately owned earthen Testalinden Dam in the Okanagan, which destroyed or damaged five homes and caused significant damage to crops and farm equipment, sending debris over 200 metres of Highway 97 and blocking several secondary roads. The Testalinden dam failure is estimated to have cost millions of dollars.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-the-narwhal wp-block-embed-the-narwhal"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="kM19nNql0c"><a href="https://thenarwhal.ca/site-c-dam-geotechnical-problems-bc-government-foi-docs/">Top B.C. government officials knew Site C dam was in serious trouble over a year ago: FOI docs</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Top B.C. government officials knew Site C dam was in serious trouble over a year ago: FOI docs&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/site-c-dam-geotechnical-problems-bc-government-foi-docs/embed/#?secret=kM19nNql0c" data-secret="kM19nNql0c" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>The report found the ministry did not have a province-wide process to identify <a href="https://thenarwhal.ca/time-bombs-92-fracking-dams-quietly-built-without-permits-b-c-government-docs-reveal/">unauthorized dams </a>that are built without a water licence.&nbsp;</p>



<p>“The ministry discovered, by chance, up to 24 unauthorized dams per year, depending on the region,” the report observed. “For example, an unauthorized dam may be reported by a neighbour or a government employee who spots the dam while doing another task.”</p>



<p>The report also found that four out of 10 dam safety officers had a backlog of reports to review regarding the safety of high-consequence dams. While the average time to accept safety reports was 20 months, some took eight years.&nbsp;</p>



<p>The ministry did not have complete and accurate information about dams it regulates, meaning that “it did not have all the information it needed for effective oversight,” the audit found.&nbsp;</p>



<p>The ministry also did not adequately verify dam owner compliance with regulatory requirements, the report noted.&nbsp;&nbsp;</p>



<p>“This increased the risk that dam owners might not meet regulatory safety requirements. It also increased the risk that their dams could threaten public safety.”</p>


<p style="text-align: center;"><figure class="wp-block-embed is-type-video wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="embed-responsive embed-responsive-16by9"><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fwatch%2F%3Fv%3D2830964347130177&amp;width=500&amp;show_text=false&amp;height=280&amp;appId" width="500" height="280" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></figure></p>


<h2>Audit made nine recommendations</h2>



<p>Furstenau said the findings point to the chronic under-funding of the Ministry of Forests, Lands, Natural Resource Operations and Rural Development.</p>



<p>“As indicated in this report, there is a lack of staff and capacity to do this work. And this is just one segment of that ministry’s responsibilities &#8230; this ministry seems to be deeply under-resourced.”&nbsp;</p>



<p>“It’s yet another Auditor General report that identifies that this province is not doing what it needs to do when it comes to oversight regulation and enforcement of activities that are happening on the land base — and particularly industrial activities,” Furstenau said, pointing to a 2016 audit that found the government’s mines monitoring and inspection program was <a href="https://thenarwhal.ca/auditor-general-report-slams-b-c-s-inadequate-mining-oversight/">woefully inadequate</a> and did not protect the province from significant environmental risks.&nbsp;</p>



<p>The auditor general made nine recommendations to improve the ministry’s oversight of dam safety. Recommendations include improving processes to verify dam owner compliance with regulations and improved monitoring of compliance and enforcement activities.&nbsp;</p>



<p>The ministry said it accepted all the recommendations.</p>
                                            <div id="banner-credit" class="banner-caption--mobile">
                            <span class="banner-caption__label"> Banner: </span>
                            The Peace Canyon dam in B.C., a province that is not doing enough to ensure dam safety according to an audit released by the auditor general.                            <div class="banner-caption__credit">
                                Photo: Jayce Hawkins / The Narwhal                            </div>
                        </div> 
                    
                    <div class="article_widget_end"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_28 module_id_28  "
				
			data-id="28"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-info hustle-info--default"><div class="hustle-layout"><div class="hustle-layout-header"><span class="hustle-title">You’ve read all the way to the bottom of this article. That makes you some serious Narwhal material.</span></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p>And since you’re here, we have a favour to ask. Our independent, ad-free journalism is made possible because the people who value our work also support it (did we mention our stories are free for all to read, not just those who can afford to pay?).</p><p>As a non-profit, reader-funded news organization, our goal isn’t to sell advertising or to please corporate bigwigs — it’s to bring evidence-based news and analysis to the surface for all Canadians. And at a time when most news organizations have been laying off reporters, we’ve hired five journalists over the past year.</p><p>Not only are we filling a void in environment coverage, but we’re also telling stories differently — by centring Indigenous voices, by building community and by doing it all as a people-powered, non-profit outlet supported by <strong>more than 3,500 members</strong>. </p><p>The truth is we wouldn’t be here without you. Every single one of you who reads and shares our articles is a crucial part of building a new model for Canadian journalism that puts people before profit.</p><p>We know that these days the world’s problems can feel a *touch* overwhelming. It’s easy to feel like what we do doesn’t make any difference, but becoming a member of The Narwhal is one small way you truly <em>can</em> make a difference.</p><p>If you believe news organizations should report to their readers, not advertisers or shareholders, please <strong>become a monthly member of The Narwhal today for any amount you can afford</strong>.</p></div></div></div></div><div class="hustle-layout-footer"><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&amp;campaign=7014x0000005v8WAAQ" target="_blank" data-cta-type="cta">I support independent journalism</a></div></div></div></div></div></div></div>                </div>
            </div>
        </div>
    </div>


    <div class="divider"></div>

    <div class="container published__container">
        <div class="row">

            <div class="col-md-7 col-lg-5 offset-lg-2 published__author-container">
                <div class="pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-footer">
<div class="article__category boxed-author__label"> Published By </div>
  
                    <div class="boxed-author author_index_1">
                <div class="boxed-author__avatar">
                                              <img src="https://thenarwhal.ca/wp-content/uploads/2021/04/Sarah-Cox-B.C.-Investigative-Reporter-The-Narwhal-160x160.png" width="80" height="80" alt="Sarah Cox" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
                                    </div>
                <div>

                    <div class="multiple-authors-name">
                                                <a href="https://thenarwhal.ca/author/sarah-cox/" class="author url fn article-card__headline" rel="author">
                        
                        Sarah Cox</a>
                    </div>
                                            <span class="boxed-author__description">Sarah Cox is an award-winning journalist and author based in Victoria, B.C. She has been covering energy and environmental politic...</span>
                    
                </div>
            </div>
            
        </div>



                            </div>

            <div class="divider d-sm-block d-md-none"></div>
                                <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                            <h2 class="section-title">See similar stories</h2>
                                                                                            <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/b-c/">
                                    B.C.                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/dam-safety/">
                                    dam safety                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/dams/">
                                    dams                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/fracking/">
                                    fracking                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/hydroelectric/">
                                    hydroelectric                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/mining/">
                                    mining                                </a>
                            </div>
                                                            </div>
            </div>
        </div>
        <div class="divider"></div>
        <div class="article__comments">
            <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="35024 https://thenarwhal.ca/?p=35024"></span> </div>
        </div>
        <div class="article__comment-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-10 offset-lg-1">
                        <div class="article__comments-list">
                            <div id="disqus_thread"></div>
                            <script>
/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function () {
this.page.url = "https://thenarwhal.ca/bc-audit-87-dams/";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '35024 https://thenarwhal.ca/?p=35024'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
};
(function() {  // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div>
</div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/grieg-seafood-bc-salmon/" data-href="https://thenarwhal.ca/wp-content/uploads/2021/09/BC-Fish-Farms-Salmon-tavishcampbell.ca-5850-800x534.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/09/BC-Fish-Farms-Salmon-tavishcampbell.ca-5850-20x13.jpg" alt="BC Fish Farms Salmon tavishcampbell.ca-5850"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/grieg-seafood-bc-salmon/"><h2 class="h2-headline">Norwegian company plans large new salmon farm for B.C.’s coast as others phased out</h2></a>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-card">
                            <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/sarah-cox/" class="author url fn" 
               rel="author">Sarah Cox</a>        </span>
        </div>
</div>
                            </div>
                            <span class="article__date"> 
                                Sept. 1, 2021 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 9 min. read</span>
                            
                        </div>
                        <p class="article__excerpt">Norwegian salmon farming giant Grieg Seafood is planning to build a large new salmon farm on B.C.’s coast, in between two areas where fish farms...</p>
                        <a href="https://thenarwhal.ca/grieg-seafood-bc-salmon/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div>



<div class="divider"></div>
<div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/federal-election-2021-fossil-fuels/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/09/Canada-federal-election-2021-fossil-fuels-450x293.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/09/Canada-federal-election-2021-fossil-fuels-1024x668.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/09/Canada-federal-election-2021-fossil-fuels-800x522.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/09/Canada-federal-election-2021-fossil-fuels-450x293.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/09/Canada-federal-election-2021-fossil-fuels-20x13.jpg" alt="FedElxn Debate 20210909">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/federal-election-2021-fossil-fuels/"><h2 class="article-card__headline">No federal party offers clear path on how to wind down fossil fuel production</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/ali-raza/" class="author url fn" 
               rel="author">Ali Raza</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Sept. 15, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 6 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">When asked about new scientific research showing much of the country’s oil, gas and coal...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/bc-audit-87-dams/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal-450x450.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal-800x800.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal-450x450.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/09/The-Peace-Canyon-dam-in-B.C.-Jayce-Hawkins-The-Narwhal-20x20.jpg" alt="The Peace Canyon dam in B.C. Jayce Hawkins The Narwhal">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/bc-audit-87-dams/"><h2 class="article-card__headline">Audit found 87 high-risk B.C. dams with &#8216;deficiencies,&#8217; but doesn’t say where</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/sarah-cox/" class="author url fn" 
               rel="author">Sarah Cox</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Sept. 14, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 6 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">British Columbia had 87 high-risk dams with &#8220;significant deficiencies” in 2020, according to an audit...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/federal-election-2021-electric-vehicles/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/09/Ride_and_Drive_EVs_Plugn_Drive_Ontario-450x300.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/09/Ride_and_Drive_EVs_Plugn_Drive_Ontario-1024x683.jpeg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/09/Ride_and_Drive_EVs_Plugn_Drive_Ontario-800x533.jpeg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/09/Ride_and_Drive_EVs_Plugn_Drive_Ontario-450x300.jpeg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/09/Ride_and_Drive_EVs_Plugn_Drive_Ontario-20x13.jpeg" alt="Ride_and_Drive_EVs_Plugn_Drive_Ontario">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/federal-election-2021-electric-vehicles/"><h2 class="article-card__headline">Federal election promises for zero-emission vehicles have a catch</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn" 
               rel="author">Matt Simmons (Local Journalism Initiative Reporter)</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Sept. 14, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 8 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">As the federal election looms, leaders of all political stripes are promising to increase the...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_25 module_id_25  "
				
			data-id="25"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p style="text-align: center">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-25" id="hustle-field-email-module-25-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-25" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-25-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button pill-button--red" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="25"><input type="hidden" name="post_id" value="35024"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-25-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Write for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.min.js?v=1.4"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <div
				class="hustle-ui hustle-slidein hustle-palette--5f177a5eed5258_85590674 hustle_module_id_27 module_id_27   hustle-size--custom"
				
			data-id="27"
			data-render-id="0"
			data-tracking="disabled"
			
				data-position="n"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Help power our ad-free, non‑profit journalism</span></div><div class="hustle-group-content"><div class="popup-toaster__subscribe"><div class="container"><div class="row"><div class="d-none d-md-block col-4 col-md-2 popup-menu__logo "> </div><div class="col-12 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile"> </div><div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form "><form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST"><div class="form-group"><input id="SIGNUP" name="SIGNUP" type="hidden" value="Popup" /></div></form></div></div></div></div></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&amp;campaign=7014x0000005rqtAAA" target="_blank" data-cta-type="cta">Join us</a></div></div></div></div><p class="hustle-nsa-link"><a href="#">I'm already a member</a></p></div></div></div><div
				class="hustle-ui hustle-popup hustle-palette--5f177a5eed5258_85590674 hustle_module_id_43 module_id_43  "
				
			data-id="43"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeInUp"
				data-outro="fadeOutDown"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="2000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2021/06/narwhal-ontario-popup.png" alt="the narwhal icon on map of ontario" class="hustle-image-position--rightcenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">The Narwhal has arrived in Ontario!</span></div><div class="hustle-group-content"><p>Guess what? We just launched an Ontario bureau. Keep up with the latest scoops by signing up for a weekly dose of our ad‑free, independent journalism.</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-43" id="hustle-field-email-module-43-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-43" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-43-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit subscription_popup_track" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="43"><input type="hidden" name="post_id" value="35024"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='dashicons-css'  href='https://thenarwhal.ca/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://thenarwhal.ca/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.8.1' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.3.5' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.3.5' id='hustle_front-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-6-0-styles" class="hustle-module-styles hustle-module-styles-6">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</style><style type="text/css" id="hustle-module-28-0-styles" class="hustle-module-styles hustle-module-styles-28">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</style><style type="text/css" id="hustle-module-25-0-styles" class="hustle-module-styles hustle-module-styles-25">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</style><style type="text/css" id="hustle-module-27-0-styles" class="hustle-module-styles hustle-module-styles-27">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</style><style type="text/css" id="hustle-module-43-0-styles" class="hustle-module-styles hustle-module-styles-43">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</style></body>
</html>