<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.8.8.8">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />

    <!-- Hot Jar Script !-->
    <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2659639,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>


   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/bc-criminal-charges-wetsuweten/" />
        <meta property="og:description" content="Defence lawyers say the province’s decision to pursue criminal contempt charges against land defenders opposed to the Coastal GasLink pipeline could be tied to concerns that the integrity of the court is at risk" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-1024x683.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory | The Narwhal">
        <meta name="twitter:description" content="Defence lawyers say the province’s decision to pursue criminal contempt charges against land defenders opposed to the Coastal GasLink pipeline could be tied to concerns that the integrity of the court is at risk">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-1024x683.jpg">
        
                <!-- Facebook News Publisher -->
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content=""/>
        <meta property="article:location" content="country:Canada"/>
                <meta property="article:tag" content="Environment"/>
    
    


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why B.C. is prosecuting 19 arrested on Wet’suwet’en territory | The Narwhal</title>
	<meta name="description" content="B.C. will pursue criminal contempt charges against 19 arrested by RCMP on Wet’suwet’en territory during Coastal GasLink pipeline protests" />
	<link rel="canonical" href="https://thenarwhal.ca/bc-criminal-charges-wetsuweten/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Why B.C. is prosecuting 19 arrested on Wet’suwet’en territory | The Narwhal" />
	<meta name="twitter:description" content="B.C. will pursue criminal contempt charges against 19 arrested by RCMP on Wet’suwet’en territory during Coastal GasLink pipeline protests" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-scaled.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thenarwhal.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thenarwhal.ca/bc-criminal-charges-wetsuweten/#primaryimage","url":"https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-scaled.jpg","contentUrl":"https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-scaled.jpg","width":2560,"height":1707,"caption":"Militarized police breach a locked tiny house with axes and chainsaws during an enforcement operation in November 2021. On July 7, 2022, B.C. lawyers said the province will prosecute 19 land defenders who were arrested during the raid."},{"@type":"WebPage","@id":"https://thenarwhal.ca/bc-criminal-charges-wetsuweten/#webpage","url":"https://thenarwhal.ca/bc-criminal-charges-wetsuweten/","name":"Why B.C. is prosecuting 19 arrested on Wet’suwet’en territory | The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/bc-criminal-charges-wetsuweten/#primaryimage"},"datePublished":"2022-07-14T19:00:15+00:00","dateModified":"2022-07-14T20:47:47+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/e7bf3e8ab96ed723da3e3603060185af"},"description":"B.C. will pursue criminal contempt charges against 19 arrested by RCMP on Wet’suwet’en territory during Coastal GasLink pipeline protests","breadcrumb":{"@id":"https://thenarwhal.ca/bc-criminal-charges-wetsuweten/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/bc-criminal-charges-wetsuweten/"]}]},{"@type":"BreadcrumbList","@id":"https://thenarwhal.ca/bc-criminal-charges-wetsuweten/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Archive","item":"https://thenarwhal.ca/archive/"},{"@type":"ListItem","position":2,"name":"A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory"}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/e7bf3e8ab96ed723da3e3603060185af","name":"Matt Simmons","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thenarwhal.ca/#/schema/person/image/","url":"https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701.jpg","contentUrl":"https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701.jpg","caption":"Matt Simmons"},"description":"Matt Simmons is a writer and editor based in Smithers, B.C., unceded Gidimt’en Clan territory, home of the Wet'suwet'en/Witsuwit’en Nation. After travelling and adventuring across the top half of the province for several years, writing on conservation, cultural heritage and the joys of backcountry exploration for numerous magazines and newspapers, he settled in northwest B.C. Since setting up shop in the North, Matt authored The Outsider’s Guide to Prince Rupert — a trail guide and series of adventure narratives — and, as editor-in-chief, guided the path of a northern institution, Northword Magazine. These days, when he’s not writing or otherwise engaged in a creative project, he is up in the mountains, beside a river or sitting by a fire. Matt’s position at The Narwhal is made possible by the Local Journalism Initiative.","url":"https://thenarwhal.ca/author/matt-simmons/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">.brave_popup{display:none}</style><script data-no-optimize="1"> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":55973,"singleType":"post"};  var bravepop_emailSuggestions={};</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thenarwhal.ca/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thenarwhal.ca/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://thenarwhal.ca/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thenarwhal.ca/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='algori_360_image-cgb-style-css-css'  href='https://thenarwhal.ca/wp-content/plugins/360-image/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/360-image/dist/aframe-v1.0.4.min.js?ver=5.9.3' id='algori_360_image-cgb-a-frame-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/55973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=55973' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-criminal-charges-wetsuweten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-criminal-charges-wetsuweten%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" /><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/bc-criminal-charges-wetsuweten/"
    },
    "headline": "A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory",
    "datePublished": "2022-07-14T12:00:15-0700",
    "dateModified": "2022-07-14T13:47:47-0700",
    "author": {
        "@type": "Person",
        "name": "Matt Simmons"
    },
    "description": "Defence lawyers say the province’s decision to pursue criminal contempt charges against land defenders opposed to the Coastal GasLink pipeline could be tied to concerns that the integrity of the court is at risk",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-55973 single-format-standard dark_nav in-depth" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://thenarwhal.ca/category/analysis/">Analysis</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-42513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://thenarwhal.ca/category/inside-the-narwhal/">Inside The Narwhal</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/covid19-climate-change-canada/">COVID-19</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-54192" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-54192"><a href="https://thenarwhal.ca/topics/ontario-greenbelt/">Ontario’s Greenbelt</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-54473" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-54473"><a href="https://thenarwhal.ca/topics/toronto-climate-right-now/">Toronto’s Climate</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <!--
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
    -->
</div>
<div class="popup-menu__background d-none"></div>


        <div class="layout__side-by-side">        
            
            <section class="intro__banner single">
                <div class="intro__banner-smokescreen"></div>

                                <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-1400x933.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-2200x1467.jpg 2600w, 
                    https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-1024x683.jpg 1024w, 
                    https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-800x533.jpg 800w,
                    https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-1400x933.jpg 1400w,
                    https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-450x300.jpg 450w"
                    data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                    <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-20x13.jpg" alt="CoyoteCampRaid Wet'suwet'en Coastal GasLink The Narwhal 01"/>
                </div>

                            </section>

            <div id="fade-start" class="single__container">
                <div class="container">
                <div class="row justify-content-center">
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="single__title"> 
                            <div class="article__category">In-Depth </div>
                            <h1 class="intro__headline">A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory</h1>
                            <div class="intro__lead">Defence lawyers say the province’s decision to pursue criminal contempt charges against land defenders opposed to the Coastal GasLink pipeline could be tied to concerns that the integrity of the court is at risk</div>
                        </div>
                    </div>
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="article-byline d-flex">
  <div class="article-byline__avatar">
                   
         <a href="https://thenarwhal.ca/author/matt-simmons/" class="article__author-image">
                    <img src="https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701-160x160.jpg" width="80" height="80" alt="Matt Simmons" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
            </a>
          
     </div>
  <div class="article-byline__meta">
    <div class="article-byline__authors">
      <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline">
       <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
                        <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn" rel="author">
                        Matt Simmons (Local Journalism Initiative Reporter)</a>        </span>
        </div>
</div>
    </div>
        <div class="article-byline__date">
      
            <span class="article__date"> July 14, 2022 </span> 
                              <span class="article__reading-time"> <i class="far fa-clock"></i> 8 min. read</span>
                  </div>
  </div>
</div>                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                   


                </div>
            </div>
        </div>
    </div>
</div>
    <div class="container position-relative">
        <div class="social-share">
            <span class="social-share__share"> Share </span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/bc-criminal-charges-wetsuweten/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
            <a href="https://twitter.com/intent/tweet?text=A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory: https://thenarwhal.ca/bc-criminal-charges-wetsuweten/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
            <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/bc-criminal-charges-wetsuweten//&title=A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
            <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/bc-criminal-charges-wetsuweten/&title=A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
            <a href="mailto:?subject=A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/bc-criminal-charges-wetsuweten/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
        </div>
                    <div class="banner-caption">
                Militarized police breach a locked tiny house with axes and chainsaws during an enforcement operation in November 2021. On July 7, 2022, B.C. lawyers said the province will prosecute 19 land defenders who were arrested during the raid.                <div class="banner-caption__credit">
                    Photo: Amber Bracken / The Narwhal                </div>
            </div> 
                <div class="row justify-content-center">
            <div class="col-md-10 col-lg-8">
                <div class="single__body">
                                                    <script>
               
               brave_popup_data[54032] = {
                  title: 'Article Subscribe Embed Investigations',
                  type: 'content',
                  fonts: ["brave_custom-Quarto Black","brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","goalAction":{"step":0,"type":"form","elementIDs":{"mobile":"-N-9r7ZVthJaY3Av0wQ7,-N0bgaQLVjaXOgpPeZSH,-N4niReg9VfXuq-2vO9Y","desktop":"-N-9oCuhNOB2Cf3LWdwv,-N0bgaQLVjaXOgpPeZSC,-N4niRefNW4t74a0Ih1X"}},"audience":{},"frequency":{"goalComplete":true,"formSubmit":true},"placement":{"placementType":"sitewide","autoEmbedPosition":"after_second_para","posts":["all"],"body_class_filter":true,"body_classes_exclude":"popup-hide-subscribe"},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(54032, brave_popup_data[54032]);
               });

                        </script>
                  <style type='text/css'>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</style>
      
<p><em>This article contains a reference to residential schools that may be triggering. Support for survivors and their families is available. Call the</em><a href="https://www.irsss.ca/"><em> </em><em>Indian Residential School Survivors Society</em></a><em> at 1-800-721-0066 or 1-866-925-4419 for the 24-7 crisis line.&nbsp;</em></p>



<p>The government of British Columbia will pursue criminal contempt charges against Indigenous land defenders and supporters arrested last November in northwest B.C. In a <a href="https://thenarwhal.ca/rcmp-arrests-wetsuweten-media-photos/">now-infamous RCMP raid</a> on Wet’suwet’en territory — the third such operation in three years — heavily armed police enforced TC Energy’s court-ordered injunction issued against anyone impeding construction of their <a href="https://thenarwhal.ca/tag/coastal-gaslink-pipeline/">Coastal GasLink pipeline</a>, arresting more than 30 individuals over two days.&nbsp;</p>



<p>On July 7, the province’s legal team told B.C. Supreme Court Justice Marguerite Church it would prosecute Sleydo’ Molly Wickham, Shaylynn Sampson (Gitxsan Lax Gibuu Wilp Spookxw), Teka&#8217;tsihasere Corey ‘Jayohcee’ Jocko and Hannah Hall. The decision brings the total to 19 individuals arrested during the raid that B.C. Public Prosecution Service will pursue criminal charges against in the coming months. The court invited the province to do so after arrests in 2019 and 2020. This is the first time B.C. has agreed to proceed with prosecution — and so the first time land defenders could face prison sentences for their actions.</p>



<p>Those arrested say they were protecting Wet’suwet’en lands and waters and upholding sovereign Indigenous Rights and Title as per a 1997 Supreme Court of Canada <a href="https://scc-csc.lexum.com/scc-csc/scc-csc/en/item/1569/index.do">ruling</a>. The province and Mounties say they were participating in unlawful protest, breaching the terms of the B.C. Supreme Court injunction order.</p>



<p>“I&#8217;m really disappointed with the outcome, especially because three out of the four people that are now facing criminal charges are Indigenous people with a voice, the ones that have had a really strong voice,” Wickham told The Narwhal outside the Smithers, B.C., courthouse after the hearing.&nbsp;</p>



<p>The province declined to prosecute eight others, including Jocelyn Alec, daughter of Dinï ze&#8217; (Hereditary Chief) Woos, on whose house territory the arrests were made. Among those facing criminal charges is her fiancée, Jocko, who was with her when both were arrested.&nbsp;</p>


<div id="bravepopup_embedded_54032" data-popupid="54032" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_54032" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N4niRefNW4t74a0Ih1X" name="brave_form_security-N4niRefNW4t74a0Ih1X" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N4niRefNW4t74a0Ih1X'] = {
                  formID: '-N4niRefNW4t74a0Ih1X',
                  popupID: '54032',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N4niReg9VfXuq-2vO9U":{"uid":"EmailAddress","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"In-article - shortcode","eventLabel":"Default "}',
                  changesFormHeight: false,
                  heightData: [62],
                  goal: true,
                  recaptcha: false,
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N4niReg9VfXuq-2vO9Y" name="brave_form_security-N4niReg9VfXuq-2vO9Y" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N4niReg9VfXuq-2vO9Y'] = {
                  formID: '-N4niReg9VfXuq-2vO9Y',
                  popupID: '54032',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N4niReg9VfXuq-2vO9Z":{"uid":"EmailAddress","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"In-article - shortcode","eventLabel":"Default"}',
                  changesFormHeight: false,
                  heightData: [121],
                  goal: true,
                  recaptcha: false,
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_54032__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="600" data-height="270" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N4niReeHpcCNgk94VtK" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N4niRefNW4t74a0Ih1V" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Independent, investigative journalism you won’t find anywhere else. Stay in the loop by signing up for our weekly newsletter</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N4niRefNW4t74a0Ih1W" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload bravepopup_embedded--lazyload_done" data-lazy="https://thenarwhal.ca/wp-content/uploads/2022/04/stamp.jpg" src="https://thenarwhal.ca/wp-content/uploads/2022/04/stamp.jpg" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N4niRefNW4t74a0Ih1X" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N4niRefNW4t74a0Ih1X" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N4niRefNW4t74a0Ih1X'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N4niReg9VfXuq-2vO9U" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N4niReg9VfXuq-2vO9U"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N4niRefNW4t74a0Ih1X" name="brave_form_security-N4niRefNW4t74a0Ih1X" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" /></div><div class="brave_form_button  "><button id="brave_form_button--N4niRefNW4t74a0Ih1X"><span id="brave_form_loading_-N4niRefNW4t74a0Ih1X" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N4niRefNW4t74a0Ih1X" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="345" data-scrollock="" data-height="520" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N4niReg9VfXuq-2vO9V" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N4niReg9VfXuq-2vO9W" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Independent, investigative journalism you won’t find anywhere else. Stay in the loop by signing up for our weekly newsletter</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N4niReg9VfXuq-2vO9X" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload bravepopup_embedded--lazyload_done" data-lazy="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" src="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N4niReg9VfXuq-2vO9Y" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N4niReg9VfXuq-2vO9Y" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N4niReg9VfXuq-2vO9Y'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N4niReg9VfXuq-2vO9Z" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N4niReg9VfXuq-2vO9Z"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N4niReg9VfXuq-2vO9Y" name="brave_form_security-N4niReg9VfXuq-2vO9Y" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" /></div><div class="brave_form_button  "><button id="brave_form_button--N4niReg9VfXuq-2vO9Y"><span id="brave_form_loading_-N4niReg9VfXuq-2vO9Y" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N4niReg9VfXuq-2vO9Y" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div>



<p>When making its assessment, provincial lawyers had to consider two things: the likelihood of securing a conviction and whether it’s in the public interest. The decision not to pursue charges against Alec and others hinges on the fact that the RCMP didn’t do enough to inform individuals about the nature and scope of the injunction order.&nbsp;</p>



<p>“They didn&#8217;t have a copy of it with them and they did not even make an effort to really tell people what it was about,” Frances Mahon, legal counsel for a majority of the land defenders, told The Narwhal.&nbsp;</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img width="2560" height="1703" src="https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-scaled.jpg" alt="" class="wp-image-38882" srcset="https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-800x532.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-1024x681.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-768x511.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-1536x1022.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-2048x1362.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-1400x931.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-450x299.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/11/WetsuwetenCoastal-GasLink-EvictionNov2021_23-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Haudenosaunee supporter Teka&#8217;tsihasere Corey Jocko, aka Jayohcee, whoops in response to a Coastal GasLink worker reading the injunction. During the subsequent arrests, RCMP failed to read the injunction to those alleged to be impeding pipeline construction. Provincial lawyers will argue that those now facing charges, including Jocko, had prior knowledge of the terms of the court order. Photo: Amber Bracken / The Narwhal </figcaption></figure>



<p>Sworn affidavits the Mounties filed with the court affirmed that on Nov. 18, 2021, “Inspector Ken Floyd read the injunction at the 44 kilometer [sic] marker of the Morice West” Forest Service Road and “reread the injunction a second time at the same location.” The affidavits also affirmed that on the following day, deeper on the territory and at a location where land defenders were inside a cabin and tiny house, Floyd “read the injunction to the protestors barricaded” inside the two wooden structures at 11:30 a.m. and 11:46 a.m.&nbsp;</p>



<p>According to The Narwhal’s review of audio and video recordings, Floyd simply noted the existence of an injunction order and failed to provide details of the terms. Speaking about the charges that aren’t being pursued, B.C.’s prosecutor Tyler Bauman came to the same conclusion and told the court, “The script read by the RCMP was limited to road blocking and did not include the broader language of the injunction.”&nbsp;</p>



<p>The RCMP declined to speak with The Narwhal, noting: “Our actions and those of the individuals arrested are subject to a judicial process that we must respect.” The B.C. Public Prosecution Service declined to answer questions for the same reason.</p>



<p>Provincial lawyers will argue that the individuals now facing criminal contempt charges had either been previously arrested, and therefore could not claim ignorance of the contents of the injunction, or were active on social media in defiance of the court order.</p>



<p>As for the issue of whether prosecution is in the public interest or not, Mahon called it a “nebulous concept” but suggested a driving factor is “the integrity of the court is being called into question.”</p>



<h2><strong>‘Mass revolt against the authority of the court’&nbsp;</strong></h2>



<p>Breach of the injunction is a civil matter, which means it’s between private parties, in this case between Coastal GasLink and the individuals alleged to have impeded construction. For civil contempt, the company’s legal team can choose whether or not to pursue charges. Now that the province is intervening on grounds of criminal contempt, the company is no longer involved and it becomes a public matter.</p>



<p>The company’s legal counsel, Kevin O’Callaghan, declined an interview request and referred The Narwhal to TC Energy, Coastal GasLink’s parent company. TC Energy did not directly answer The Narwhal’s questions and referred to a statement published on its <a href="https://www.coastalgaslink.com/whats-new/news-stories/2022/2022-06-01-cgl-statement-on-b.c.-prosecution-services-charges/">website</a>.</p>



<p>“Since December 2018, Coastal GasLink has dealt with numerous violations of enforceable B.C. Supreme Court injunctions from individuals who have engaged in escalating disruptive and dangerous actions,” the statement said.</p>



<p>“We are committed to delivering this critical energy infrastructure project and any risk to the safety of our workforce or others in the vicinity of the project route is of the greatest importance. Our work is fully authorized and permitted and has the unprecedented support of local and Indigenous communities across the project route.” (On Wet’suwet’en territory, the company has signed agreements with five of six <a href="https://thenarwhal.ca/coastal-gaslink-first-nations-sale/">elected band councils</a> but the nation’s Hereditary Chiefs never consented to the project.)&nbsp;</p>



<p>Criminal contempt isn’t the same as a criminal charge for, say, theft or assault. Instead, it means the province believes “the accused knew … their conduct constituted a public defiance of a court order,” according to a B.C. Civil Liberties Association <a href="https://bccla.org/wp-content/uploads/2019/03/Injunctions-and-contempt-of-court-guide-1-2.pdf">report</a>. As the report notes, that public defiance can include breaching the terms of an injunction “in front of television cameras or on social media platforms, such as Facebook or Twitter.”</p>



<p>Neil Chantler, a defence attorney who represented numerous clients arrested at protests of the <a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain pipeline</a>, said the term “criminal contempt” is confusing.</p>



<p>“As soon as you&#8217;re encouraging, perhaps by your actions, other people to commit contempt of court, to disobey court orders, which the court of course relies on … you&#8217;re committing criminal contempt,” he explained.</p>



<p>“In these cases where there are so many people involved and the court’s integrity and authority is perhaps at greatest risk of being undermined because there&#8217;s almost a mass revolt against the authority of the court, the court invites the Crown to prosecute, as opposed to leaving it to the private party to prosecute.</p>



<p>If convicted, the individuals could serve up to 30 days of jail time, 150 hours of community service under the supervision of a probation officer or pay $3,000 in fines, according to sentencing positions filed with the courts.</p>



<p>“We are prepared to fully defend against the allegations,” Mahon said.</p>



<h2><strong>Upholding ‘colonial laws’</strong></h2>



<p>For Wickham, the escalation of charges from civil to criminal is in line with the history of colonization.</p>



<p>“All of the laws that have existed since contact with Indigenous people have been absolutely horrific and used for genocide,” she said. “It actually blows me away that people uphold colonial law in the way that they do — colonial laws put our kids in residential schools. They literally forced mass sterilizations and murder of children and babies. And those are the laws that are being upheld in this country.”</p>



<p>Murray Rankin, B.C.’s Minister of Indigenous Relations and Reconciliation, declined an interview request and the ministry referred The Narwhal to the prosecution service in response to questions.</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1707" src="https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-scaled.jpg" alt="" class="wp-image-39627" srcset="https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/11/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal02-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Sleydo&#8217; Molly Wickham reunites with her family in Prince George, B.C., after being arrested and detained in November 2021. Wickham is among the 19 individuals facing criminal charges. Photo:  Amber Bracken / The Narwhal</figcaption></figure>



<p>Chantler said it’s important to remember that the province approved these projects that sit at the centre of conflicts.</p>



<p>“These environmental disputes, these resource extraction cases that have been before the courts so often in the last 10 years, are a failure of government, and the failure of government is a result of people voting for these governments.”&nbsp;</p>



<p>He added that he believes civil disobedience has its place, particularly when Indigenous Rights are in play.</p>



<p>“It does continue to raise awareness and it does shine a very bright spotlight on an issue,” he said. “People are willing to put their own liberty at risk and get arrested over these things. I think it&#8217;s a tremendous call and a real sacrifice to get arrested and potentially get a record and to potentially do time for a cause you believe in. But it&#8217;s a losing battle. I mean, at that point, all you&#8217;re doing is public relations, you&#8217;re not actually going to stop the project.”</p>



<h2><strong>Wet’suwet’en connection to the land remains strong</strong></h2>



<p>Prior to the enactment of laws that now dictate what happens to those facing contempt charges, the Wet’suwet’en and other nations lived under complex governance systems for thousands of years.</p>



<p>“Our laws don&#8217;t mean anything to [Coastal GasLink], or to the courts or to, you know, most of mainstream society. It&#8217;s infuriating and frustrating,” Wickham said.&nbsp;</p>



<p>While visibly shaken, she wasn’t swayed by the decision.</p>



<p>“The whole criminalization process is meant to deter us from doing what&#8217;s right but I&#8217;m not going to be deterred from upholding our laws and protecting our land.”</p>



<p>Despite a steady stream of industry traffic and construction activity, coupled with the continual presence of police and private security, Wet’suwet’en community members and their allies continue to reconnect with the land, water and wildlife on the territory.&nbsp;</p>



<p>“Recently we had a young Indigenous person get his first kill out there,” Wickham said. “We tanned the hide with all the kids and processed all the meat and we&#8217;re going to have a ceremony for him to celebrate.”</p>



<p>She added Wet’suwet’en youth are helping build a balhats, or feast hall, at the confluence of Ts&#8217;elkay Kwe (Lamprey Creek) and the Wedzin Kwa (Morice River), which will provide a space for Elders and young families to connect with each other and the land.</p>



<p>“There&#8217;s all these beautiful moments and times and experiences, those little snippets of what it actually feels like to be who you are,” she said. “Those are the moments that keep Indigenous people’s spirits alive. I&#8217;d go to jail for that, for that one moment.”</p>
</p>                                            <div id="banner-credit" class="banner-caption--mobile">
                            <span class="banner-caption__label"> Banner: </span>
                            Militarized police breach a locked tiny house with axes and chainsaws during an enforcement operation in November 2021. On July 7, 2022, B.C. lawyers said the province will prosecute 19 land defenders who were arrested during the raid.                            <div class="banner-caption__credit">
                                Photo: Amber Bracken / The Narwhal                            </div>
                        </div> 
                    
                    <div class="article_widget_end">            <script>
               
               brave_popup_data[49320] = {
                  title: 'End of article donate appeal',
                  type: 'content',
                  fonts: ["brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"custom","goalAction":{"step":0,"type":"click","elementIDs":{"mobile":"-N-9y8cKdvTwqoUQtqnZ,-N0biEoPozAhAjz9I5dT","desktop":"-N-9xXFjXBwwDNWNZAWs,-N0biEoPozAhAjz9I5dP"}},"audience":{},"frequency":{},"placement":{},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49320, brave_popup_data[49320]);
               });

                        </script>
                  <style type='text/css'>
               #brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__step__inner{ width: 730px;  height: 654px;margin-top:-327px;font-family:brave_custom-Museo Sans;}#brave_popup_49320__step__0 .brave_popup__step__desktop .brave_element__wrap{ font-family:brave_custom-Museo Sans;}#brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__step__content{ background-color: rgba(238,238,238, 1); }#brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__close{ font-size:24px; width:24px; color:rgba(0,0,0, 1);top:-32px}
                        #brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__close svg{ width:24px; height:24px;}
                        #brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__close svg path{ fill:rgba(0,0,0, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dM{ width: 740px;height: 11px;top: -5px;left: -5px;z-index: 0;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dN{ width: 401px;height: 38px;top: 42px;left: 46px;z-index: 1;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dO{ width: 628px;height: 482px;top: 89px;left: 47px;z-index: 2;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dP{ width: 185px;height: 40px;top: 577px;left: 57px;z-index: 3;}#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__step__inner{ width: 360px;  height: 935px;margin-top:-468px;font-family:brave_custom-Museo Sans;}#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_element__wrap{ font-family:brave_custom-Museo Sans;}#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__step__content{ background-color: rgba(238,238,238, 1); }#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__close{ font-size:24px; width:24px; color:rgba(0,0,0, 1);top:-32px}
                        #brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__close svg{ width:24px; height:24px;}
                        #brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__close svg path{ fill:rgba(0,0,0, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dQ{ width: 408px;height: 10px;top: -7px;left: -45px;z-index: 0;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dR{ width: 333px;height: 38px;top: 20px;left: 9px;z-index: 1;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dS{ width: 331px;height: 730px;top: 70px;left: 11px;z-index: 2;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dT{ width: 169px;height: 42px;top: 856px;left: 15px;z-index: 3;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dM .brave_element_shape-icon{ font-size:730px;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dN .brave_element__text_inner{
            font-size: 22px;font-family: 'brave_custom-Museo Sans';line-height: 1.4em;font-weight: bold;color: rgba(62,60,57, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dO .brave_element__text_inner{
            font-size: 18px;font-family: 'Verdana';line-height: 1.5em;letter-spacing: -1.2px;color: rgba(62,60,57, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dP .brave_element__styler{
            font-size: 16px;font-family: brave_custom-Museo Sans;border-radius: 50px;color: rgba(255,255,255, 1);background-color: rgba(255,68,58, 1);line-height: 40px;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dQ .brave_element_shape-icon{ font-size:398px;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dR .brave_element__text_inner{
            font-size: 19px;font-family: 'brave_custom-Museo Sans';line-height: 1.4em;font-weight: bold;color: rgba(62,60,57, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dS .brave_element__text_inner{
            font-size: 18px;font-family: 'brave_custom-Museo Sans';line-height: 1.5em;letter-spacing: -1.2px;color: rgba(62,60,57, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dT .brave_element__styler{
            font-size: 14px;font-family: brave_custom-Museo Sans;border-radius: 50px;color: rgba(255,255,255, 1);background-color: rgba(255,68,58, 1);line-height: 42px;}            </style>
      <p><div id="bravepopup_embedded_49320" data-popupid="49320" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_49320" data-loaded="false" >
               <!-- <p></p> -->
               <div id="brave_popup_49320__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="730" data-height="654" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0biEoPozAhAjz9I5dM" class="brave_element brave_element--shape  " >
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner">
                              
                                 <svg id="-N0biEoPozAhAjz9I5dM__shapeSvg" fill="rgba(255,68,58, 1)" style="width:740px;height:11px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" preserveAspectRatio="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><rect width="40px" height="40px" fill="" /></svg>
                              
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dN" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">We hear it time and time again:</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dO" class="brave_element brave_element--text  brave_element--text_advanced">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">&ldquo;These are the stories that need to be told and you are some of the only ones telling them,&rdquo; John, a new member of The Narwhal, wrote in to say.<br /><br />Investigating stories others aren&rsquo;t. Diving deep to find solutions to the climate crisis. Sending journalists to report from remote locations for days and sometimes weeks on end. These are the core tenets of what we do here at The Narwhal. It&rsquo;s also the kind of work that takes <em>time</em> and <em>resources</em> to pull off.<br /><br />That might <em>sound</em> obvious, but it&rsquo;s far from reality in many shrinking and cash-strapped Canadian newsrooms. <strong>So what&rsquo;s The Narwhal&rsquo;s secret sauce?</strong> Thousands of members like John who support our non-profit, ad-free journalism by giving whatever they can afford each month (or year).<br /><br />But here&rsquo;s the thing: just two per cent of The Narwhal&rsquo;s readers step up to keep our stories free for all to read. <strong>Will you join the two per cent and become a member of The Narwhal today?</strong></div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dP" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49320, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005v8WAAQ" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership end-of-article Click', 'End of Article ');">
                              <div class="brave_element__button_text">LET’S DO THIS</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="360" data-scrollock="" data-height="935" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0biEoPozAhAjz9I5dQ" class="brave_element brave_element--shape  " >
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner">
                              
                                 <svg id="-N0biEoPozAhAjz9I5dQ__shapeSvg" fill="rgba(255,68,58, 1)" style="width:408px;height:10px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" preserveAspectRatio="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><rect width="40px" height="40px" fill="" /></svg>
                              
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dR" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">We hear it time and time again:</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dS" class="brave_element brave_element--text  brave_element--text_advanced">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">&ldquo;These are the stories that need to be told and you are some of the only ones telling them,&rdquo; John, a new member of The Narwhal, wrote in to say.<br /><br />Investigating stories others aren&rsquo;t. Diving deep to find solutions to the climate crisis. Sending journalists to report from remote locations for days and sometimes weeks on end. These are the core tenets of what we do here at The Narwhal. It&rsquo;s also the kind of work that takes&nbsp;<em>time</em>&nbsp;and&nbsp;<em>resources</em>&nbsp;to pull off.<br /><br />That might&nbsp;<em>sound</em> obvious, but it&rsquo;s far from reality in many shrinking and cash-strapped Canadian newsrooms. <strong>So what&rsquo;s The Narwhal&rsquo;s secret sauce?</strong>&nbsp;Thousands of members like John who support our non-profit, ad-free journalism by giving whatever they can afford each month (or year).<br /><br />But here&rsquo;s the thing: just two per cent of The Narwhal&rsquo;s readers step up to keep our stories free for all to read. <strong>Will you join the two per cent and become a member of The Narwhal today?</strong></div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dT" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49320, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005v8WAAQ" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership end-of-article Click', '');">
                              <div class="brave_element__button_text">LET’S DO THIS</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div></p>
</div>                </div>
            </div>
        </div>
    </div>


    <div class="divider"></div>

    <div class="container published__container">
        <div class="row">

            <div class="col-md-7 col-lg-5 offset-lg-2 published__author-container">
                <div class="pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-footer">
<div class="article__category boxed-author__label"> Published By </div>
  
                    <div class="boxed-author author_index_1">
                <div class="boxed-author__avatar">
                                              <img src="https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701-160x160.jpg" width="80" height="80" alt="Matt Simmons" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
                                    </div>
                <div>

                    <div class="multiple-authors-name">
                                                <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn article-card__headline" rel="author">
                        
                        Matt Simmons</a>
                    </div>
                                            <span class="boxed-author__description">Matt Simmons is a writer and editor based in Smithers, B.C., unceded Gidimt’en Clan territory, home of the Wet&#039;suwet&#039;en/Witsuwit’e...</span>
                    
                </div>
            </div>
            
        </div>



                            </div>

            <div class="divider d-sm-block d-md-none"></div>
                                <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                            <h2 class="section-title">See similar stories</h2>
                                                                                            <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/b-c/">
                                    B.C.                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous/">
                                    Indigenous                                </a>
                            </div>
                                                            </div>
            </div>
        </div>
        <div class="divider"></div>
        <div class="article__comments">
            <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="55973 https://thenarwhal.ca/?p=55973"></span> </div>
        </div>
        <div class="article__comment-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-10 offset-lg-1">
                        <div class="article__comments-list">
                            <div id="disqus_thread"></div>
                            <script>
/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function () {
this.page.url = "https://thenarwhal.ca/bc-criminal-charges-wetsuweten/";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '55973 https://thenarwhal.ca/?p=55973'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
};
(function() {  // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div>
</div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/bc-online-mineral-staking/" data-href="https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-073-1-800x534.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-073-1-20x13.jpg" alt="Gitanyow IPCA B.C. The Narwhal-073"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/bc-online-mineral-staking/"><h2 class="h2-headline">How digital prospectors are staking First Nations land and private property in B.C.</h2></a>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-card">
                            <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/francesca-fionda/" class="author url fn" 
               rel="author">Francesca Fionda</a> and        </span>
                    <span class="article-byline__authors-name author_index_2">
            <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn" 
               rel="author">Matt Simmons (Local Journalism Initiative Reporter)</a>        </span>
        </div>
</div>
                            </div>
                            <span class="article__date"> 
                                July 8, 2022 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 3 min. read</span>
                            
                        </div>
                        <p class="article__excerpt">How long does it take to become a miner in B.C.? Less than the time it takes for a cup of coffee to get cold....</p>
                        <a href="https://thenarwhal.ca/bc-online-mineral-staking/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div>



<div class="divider"></div>
<div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        

<article class="article-card__card">  
            <a href="https://thenarwhal.ca/bc-criminal-charges-wetsuweten/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-01-20x13.jpg" alt="CoyoteCampRaid Wet'suwet'en Coastal GasLink The Narwhal 01">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/bc-criminal-charges-wetsuweten/"><h2 class="article-card__headline">A ‘revolt’ against the court may be why B.C. is prosecuting 19 arrested on Wet’suwet’en territory</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn" 
               rel="author">Matt Simmons (Local Journalism Initiative Reporter)</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> July 14, 2022</span>  
                        
                                                <span class="article__time"> <i class="far fa-clock"></i> 8 min. read</span>
                                               
                    </div>
                  <p class="article__excerpt">Defence lawyers say the province’s decision to pursue criminal contempt charges against land defenders opposed...</p>
            </div>
        </article>

<article class="article-card__card">  
            <a href="https://thenarwhal.ca/bc-mining-waste-skeenawild-2022/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/07/Highland-Valley-mine-Ken-Gray2-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/07/Highland-Valley-mine-Ken-Gray2-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/07/Highland-Valley-mine-Ken-Gray2-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/07/Highland-Valley-mine-Ken-Gray2-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/07/Highland-Valley-mine-Ken-Gray2-20x13.jpg" alt="Highland Valley mine - Ken Gray2">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/bc-mining-waste-skeenawild-2022/"><h2 class="article-card__headline">B.C. has a growing mine waste problem. The risks could be catastrophic</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/francesca-fionda/" class="author url fn" 
               rel="author">Francesca Fionda</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> July 14, 2022</span>  
                        
                                                <span class="article__time"> <i class="far fa-clock"></i> 12 min. read</span>
                                               
                    </div>
                  <p class="article__excerpt">As the province permits mines to hold more tailings slurry behind ever-growing dams, a new...</p>
            </div>
        </article>

<article class="article-card__card">  
            <a href="https://thenarwhal.ca/lake-erie-blue-pike/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/07/ONT-blue-pike-Parkinson-450x233.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/07/ONT-blue-pike-Parkinson-1024x530.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/07/ONT-blue-pike-Parkinson-800x414.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/07/ONT-blue-pike-Parkinson-450x233.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/07/ONT-blue-pike-Parkinson-20x10.jpg" alt="ONT-blue-pike-Parkinson">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/lake-erie-blue-pike/"><h2 class="article-card__headline">Lake Erie&#8217;s blue pike are extinct — or maybe they never existed</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/james-proffitt/" class="author url fn" 
               rel="author">James Proffitt</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> July 13, 2022</span>  
                        
                                                <span class="article__time"> <i class="far fa-clock"></i> 9 min. read</span>
                                               
                    </div>
                  <p class="article__excerpt">Long the subject of fishing fables, blue pike was perhaps just a type of walleye....</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget">            <script>
               
               brave_popup_data[49318] = {
                  title: 'Header &#038; Footer Subscribe',
                  type: 'content',
                  fonts: ["brave_custom-Museo Sans","brave_custom-Quarto Black"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","goalAction":{"step":0,"type":"form","elementIDs":{"desktop":"-N-A-NnU78O_wTl9RqVE,-N0bh50BvThPNfn3JnKc","mobile":"-N-A03pe9J6lqQHgW22z,-N0bh50CdLwvT53ARihI"}},"audience":{},"frequency":{},"placement":{},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49318, brave_popup_data[49318]);
               });

                        </script>
                  <style type='text/css'>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</style>
      <p><div id="bravepopup_embedded_49318" data-popupid="49318" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_49318" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N0bh50BvThPNfn3JnKc" name="brave_form_security-N0bh50BvThPNfn3JnKc" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bh50BvThPNfn3JnKc'] = {
                  formID: '-N0bh50BvThPNfn3JnKc',
                  popupID: '49318',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N0bh50CdLwvT53ARihF":{"uid":"","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Footer Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [66],
                  goal: true,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N0bh50CdLwvT53ARihI" name="brave_form_security-N0bh50CdLwvT53ARihI" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bh50CdLwvT53ARihI'] = {
                  formID: '-N0bh50CdLwvT53ARihI',
                  popupID: '49318',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N0bh50CdLwvT53ARihJ":{"uid":"","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Footer Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [148],
                  goal: true,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_49318__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="800" data-height="210" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bh50BvThPNfn3JnKc" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bh50BvThPNfn3JnKc" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bh50BvThPNfn3JnKc'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bh50CdLwvT53ARihF" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bh50CdLwvT53ARihF"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bh50BvThPNfn3JnKc" name="brave_form_security-N0bh50BvThPNfn3JnKc" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bh50BvThPNfn3JnKc"><span id="brave_form_loading_-N0bh50BvThPNfn3JnKc" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bh50BvThPNfn3JnKc" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihG" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihH" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="300" data-scrollock="" data-height="348" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bh50CdLwvT53ARihI" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bh50CdLwvT53ARihI" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bh50CdLwvT53ARihI'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bh50CdLwvT53ARihJ" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bh50CdLwvT53ARihJ"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bh50CdLwvT53ARihI" name="brave_form_security-N0bh50CdLwvT53ARihI" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" /></div><div class="brave_form_button brave_form_button--full "><button id="brave_form_button--N0bh50CdLwvT53ARihI"><span id="brave_form_loading_-N0bh50CdLwvT53ARihI" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bh50CdLwvT53ARihI" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihK" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihL" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div></p>
</div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Work for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-40985" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-40985"><a href="https://thenarwhal.ca/ways-to-donate/">Ways to Give</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.js?v=2.5"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


                 <div class="brave_popup brave_popup--popup" id="brave_popup_49301" data-loaded="false" >
               <!-- <p></p> -->
               <div id="brave_popup_49301__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_top_center closeButton_icon brave_popup__step--float closeButtonPosition_inside_right brave_popup_fullWidth" data-nomobilecontent="false" data-scrollock="" data-width="750" data-height="80" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="float" data-position="top_center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49301', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49301', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0badEGQkXiXzNBmuLl" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Support investigative journalism you won&#39;t find anywhere else</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuG" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49301, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rqtAAA&amount=20&installmentPeriod=monthly" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership Slidein Click', '');">
                              <div class="brave_element__button_text">$20/mo</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuH" class="brave_element brave_element--text brave_element--has-click-action">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           <a class="brave_element__inner_link"    onclick="brave_close_popup('49301', '0');  ">
                              <div class="brave_element__text_inner">I&#39;m already a member</div>
                              
                           </a>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N36iUR7ffBcP5jnWD-t" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49301, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rqtAAA" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership Slidein Click', '');">
                              <div class="brave_element__button_text">Other</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N36iW-z7f7SltmFclKK" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49301, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rqtAAA&amount=10&installmentPeriod=monthly" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership Slidein Click', '');">
                              <div class="brave_element__button_text">$10/mo</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_top_center closeButton_icon brave_popup__step--float closeButtonPosition_inside_right brave_popup_fullWidth" data-width="320" data-scrollock="" data-height="76" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="float" data-position="top_center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49301', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49301', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0badEMVqks9SJheFuI" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Support investigative journalism you won&#39;t find anywhere else</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuJ" class="brave_element brave_element--button  brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49301, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rqtAAA" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership Slidein Click', '');">
                              <div class="brave_element__button_text">I’M IN</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuK" class="brave_element brave_element--text brave_element--has-click-action">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           <a class="brave_element__inner_link"    onclick="brave_close_popup('49301', '0');  ">
                              <div class="brave_element__text_inner">I&#39;m already a member</div>
                              
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
                     <div class="brave_popup brave_popup--popup" id="brave_popup_49310" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKG" name="brave_form_security-N0bdFba3EbMuj9TgDKG" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bdFba3EbMuj9TgDKG'] = {
                  formID: '-N0bdFba3EbMuj9TgDKG',
                  popupID: '49310',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N0bdFba3EbMuj9TgDKH":{"uid":"Email","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Popup Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [72],
                  goal: true,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKL" name="brave_form_security-N0bdFba3EbMuj9TgDKL" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bdFba3EbMuj9TgDKL'] = {
                  formID: '-N0bdFba3EbMuj9TgDKL',
                  popupID: '49310',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N0bdFba3EbMuj9TgDKM":{"uid":"Email","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Popup Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [130],
                  goal: true,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_49310__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close" data-nomobilecontent="false" data-scrollock="" data-width="740" data-height="280" data-open="false" style="z-index:99999" data-exitanimtype="fadeInBottom" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49310', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49310', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bdFb_xFw3YY8iNzPR" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload bravepopup_embedded--lazyload_done" data-lazy="https://thenarwhal.ca/wp-content/uploads/2022/04/narwhal-inbox-circle-1.png" src="https://thenarwhal.ca/wp-content/uploads/2022/04/narwhal-inbox-circle-1.png" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFb_xFw3YY8iNzPS" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKF" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKG" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bdFba3EbMuj9TgDKG" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bdFba3EbMuj9TgDKG'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bdFba3EbMuj9TgDKH" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Your email*"  name="-N0bdFba3EbMuj9TgDKH"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKG" name="brave_form_security-N0bdFba3EbMuj9TgDKG" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bdFba3EbMuj9TgDKG"><span id="brave_form_loading_-N0bdFba3EbMuj9TgDKG" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bdFba3EbMuj9TgDKG" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('49310', 0)"></div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close" data-width="345" data-scrollock="" data-height="530" data-open="false" style="z-index:99999" data-nomobilecontent="false" data-exitanimtype="fadeInBottom" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49310', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49310', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bdFba3EbMuj9TgDKI" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload bravepopup_embedded--lazyload_done" data-lazy="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" src="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKJ" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKK" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKL" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bdFba3EbMuj9TgDKL" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bdFba3EbMuj9TgDKL'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bdFba3EbMuj9TgDKM" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bdFba3EbMuj9TgDKM"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKL" name="brave_form_security-N0bdFba3EbMuj9TgDKL" value="24320ee0bc" /><input type="hidden" name="_wp_http_referer" value="/bc-criminal-charges-wetsuweten/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bdFba3EbMuj9TgDKL"><span id="brave_form_loading_-N0bdFba3EbMuj9TgDKL" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bdFba3EbMuj9TgDKL" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('49310', 0)"></div></div></div>            </div>
         <script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		            <script>
               
               brave_popup_data[49301] = {
                  title: 'Nav Slide-in &#8211; Membership',
                  type: 'popup',
                  fonts: ["brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"custom","audience":{"devices":"all"},"frequency":{},"placement":{"placementType":"sitewide"},"trigger":{"triggerType":"load","scrolltype":"between","scrollBetween":"1-100"},"goalAction":{"type":"click","elementIDs":{"mobile":"-N-9knazlKINUJHtmKGg,-N0badEMVqks9SJheFuJ","desktop":"-N-9ikamzm0AmQP8J4VL,-N0badEMVqks9SJheFuG,-N36iUR7ffBcP5jnWD-t,-N36iW-z7f7SltmFclKK"}},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: false,
                  hasMobileEmbed: false,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49301, brave_popup_data[49301]);
               });

                        </script>
                  <style type='text/css'>
               #brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__step__inner{ width: 100%;  height: 80px;font-family:brave_custom-Museo Sans;}#brave_popup_49301__step__0 .brave_popup__step__desktop .brave_element__wrap{ font-family:brave_custom-Museo Sans;}#brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__step__content{ background-color: rgba(62,60,57, 1); }#brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__close{ font-size:27px; width:27px; color:rgba(255,255,255, 1);top:-36px}
                        #brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__close svg{ width:27px; height:27px;}
                        #brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__close svg path{ fill:rgba(255,255,255, 1);}#brave_popup_49301__step__0 #brave_element--N0badEGQkXiXzNBmuLl{ width: 535.59375px;height: 35px;top: 21px;left: 132.375px;z-index: 0;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuG{ width: 73px;height: 33px;top: 22px;left: 760px;z-index: 1;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuH{ width: 144px;height: 27px;top: 47.5px;left: 138px;z-index: 2;}#brave_popup_49301__step__0 #brave_element--N36iUR7ffBcP5jnWD-t{ width: 73px;height: 33px;top: 22px;left: 840px;z-index: 3;}#brave_popup_49301__step__0 #brave_element--N36iW-z7f7SltmFclKK{ width: 73px;height: 33px;top: 22px;left: 680px;z-index: 4;}#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__step__inner{ width: 100%;  height: 76px;font-family:brave_custom-Museo Sans;}#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_element__wrap{ font-family:brave_custom-Museo Sans;}#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__step__content{ background-color: rgba(62,60,57, 1); }#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__close{ font-size:27px; width:27px; color:rgba(255,255,255, 1);top:-36px}
                        #brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__close svg{ width:27px; height:27px;}
                        #brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__close svg path{ fill:rgba(255,255,255, 1);}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuI{ width: 217px;height: 54px;top: 12px;left: 5px;z-index: 0;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuJ{ width: 85.96875px;height: 32.984375px;top: 23px;left: 231px;z-index: 1;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuK{ width: 144px;height: 27px;top: 47px;left: 55px;z-index: 2;}#brave_popup_49301__step__0 #brave_element--N0badEGQkXiXzNBmuLl .brave_element__text_inner{
            font-size: 18px;font-family: 'brave_custom-Museo Sans';line-height: 1.4em;letter-spacing: 0.1px;color: rgba(255,255,255, 1);}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuG .brave_element__styler{
            font-size: 15px;font-family: brave_custom-Museo Sans;border-radius: 50px;font-weight: bold;color: rgba(255,255,255, 1);background-color: rgba(255,68,58, 1);line-height: 33px;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuH .brave_element__text_inner{
            font-size: 12px;line-height: 1.7em;text-decoration: underline;color: rgba(255,68,58, 1);}#brave_popup_49301__step__0 #brave_element--N36iUR7ffBcP5jnWD-t .brave_element__styler{
            font-size: 15px;font-family: brave_custom-Museo Sans;border-radius: 50px;font-weight: bold;color: rgba(255,255,255, 1);background-color: rgba(164,164,164, 1);line-height: 33px;}#brave_popup_49301__step__0 #brave_element--N36iW-z7f7SltmFclKK .brave_element__styler{
            font-size: 15px;font-family: brave_custom-Museo Sans;border-radius: 50px;font-weight: bold;color: rgba(255,255,255, 1);background-color: rgba(164,164,164, 1);line-height: 33px;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuI .brave_element__text_inner{
            text-align: center;font-size: 14px;font-family: 'brave_custom-Museo Sans';line-height: 1.3em;letter-spacing: 0.1px;color: rgba(255,255,255, 1);}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuJ .brave_element__styler{
            font-size: 13px;font-family: brave_custom-Museo Sans;border-radius: 50px;font-weight: bold;color: rgba(255,255,255, 1);background-color: rgba(255,68,58, 1);line-height: 32.984375px;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuK .brave_element__text_inner{
            font-size: 12px;line-height: 1.7em;text-decoration: underline;color: rgba(255,68,58, 1);}            </style>
                  <script>
               
               brave_popup_data[49310] = {
                  title: 'Default Subscription',
                  type: 'popup',
                  fonts: ["brave_custom-Quarto Black","brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: true,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[{"animation":{"load":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"exit":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"continious":{},"custom_1":{},"custom_2":{},"custom_3":{}},"id":"popup","top":"","left":""}],"totalDuration":{"exit":500}},"mobile":{"elements":[{"animation":{"load":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"exit":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"continious":{},"custom_1":{},"custom_2":{},"custom_3":{}},"id":"popup","top":"","left":""}],"totalDuration":{"exit":500}}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","audience":{"devices":"all"},"frequency":{"formSubmit":true,"goalComplete":true,"close":true,"closeFor":"10","closeCount":"1"},"placement":{"placementType":"sitewide","exclude":{"urls":[{"id":"-N-9fxwL2RxZ0eE_I8QV","link":"*thenarwhal.ca*utm_source=The+Narwhal+Newsletter*"},{"id":"-N0gSN90ShrjySypTPhy","link":"https:\/\/thenarwhal.ca\/topics\/ontario-election-2022\/"},{"id":"-N4noCZR5si_8_4YwXTc","link":"https:\/\/thenarwhal.ca\/pacific-wild-investigation\/"},{"id":"-N4noGo83D_lozJx3qSn","link":"https:\/\/thenarwhal.ca\/investigating-pacific-wild-allegations\/"}],"pages":[4318,"front"],"posts":[53828,53982]},"utm":false,"pages":["all"],"popup_exclude_filter":true,"body_class_filter":false,"exclude_popups":[47897,47898,49307,49314,49312,54040]},"trigger":{"triggerType":"time","time":{"hours":"00","minutes":"00","seconds":"15"}},"goalAction":{"type":"form","elementIDs":{"mobile":"-N-9bWES6REZWuTrDRpZ,-N0bdFba3EbMuj9TgDKL","desktop":"-N-9UMPvOJmjYgFLRd0Z,-N0bdFba3EbMuj9TgDKG"}},"notification":{"email":false,"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: false,
                  hasMobileEmbed: false,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49310, brave_popup_data[49310]);
               });

                        </script>
                  <style type='text/css'>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</style>
      <link rel='stylesheet' id='dashicons-css'  href='https://thenarwhal.ca/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://thenarwhal.ca/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.14.9' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css'>
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
</style>
<link rel='stylesheet' id='bravepop_front_css-css'  href='https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/css/frontend.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thenarwhal.ca\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/frontend/embedlock.js?ver=5.9.3' id='bravepop_embedlock-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"ff0f2446df","goalSecurity":"2341e05c77","couponSecurity":"c6c1e54b0f","cartURL":"","ajaxURL":"https:\/\/thenarwhal.ca\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[{"id":"-N0baH99DAQq0WnUYP8_","name":"brave_custom-Museo Sans","url":"https:\/\/thenarwhal.ca\/wp-content\/uploads\/2022\/04\/Museo-Sans-300-Regular.woff"},{"id":"-N0baY9OZA2nemu9-_nV","name":"brave_custom-Quarto Black","url":"https:\/\/thenarwhal.ca\/wp-content\/uploads\/2022\/04\/Quarto-Black.woff"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/frontend/brave.js?ver=5.9.3' id='bravepop_front_js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_&#038;ver=5.9.3' id='brave_recaptcha_js-js'></script>
         <script>
                     </script>
               <script>
                     </script>
      </body>
</html>