<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />

    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.3.3">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />

   <!-- Social Media Meta Tags -->
            <title>B.C. voters support mining reforms that protect the environment, make polluter pay: poll | The Narwhal</title>
        
        <meta property="og:title" content="B.C. voters support mining reforms that protect the environment, make polluter pay: poll | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/bc-election-2020-mining-reforms/" />
        <meta property="og:description" content="About half of Metro Vancouver and Vancouver Island voters said they would be more likely to vote for a candidate who would support changing mining laws and regulations to improve environmental protection and mandate consent from First Nations, according to a new poll. The survey was done by Insights West on behalf of the BC..." />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-1024x683.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="B.C. voters support mining reforms that protect the environment, make polluter pay: poll | The Narwhal">
        <meta name="twitter:description" content="About half of Metro Vancouver and Vancouver Island voters said they would be more likely to vote for a candidate who would support changing mining laws and regulations to improve environmental protection and mandate consent from First Nations, according to a new poll. The survey was done by Insights West on behalf of the BC...">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-1024x683.jpg">
    
    


    
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thenarwhal.ca/bc-election-2020-mining-reforms/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="B.C. voters support mining reforms that protect the environment, make polluter pay: poll - The Narwhal" />
	<meta name="twitter:description" content="About half of Metro Vancouver and Vancouver Island voters said they would be more likely to vote for a candidate who would support changing mining laws and regulations to improve environmental protection and mandate consent from First Nations, according to a new poll. The survey was done by Insights West on behalf of the BC..." />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-scaled.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thenarwhal.ca/bc-election-2020-mining-reforms/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-scaled.jpg","width":2560,"height":1708,"caption":"Alex Craven, a U.S. citizen, surveys the abandoned Tulsequah Chief mine site, which has been leaching acid mine drainage into the Tulsequah River, a part of the Taku River watershed that extends into Alaska, for 60 years. Photo: Colin Arisman / The Narwhal"},{"@type":"WebPage","@id":"https://thenarwhal.ca/bc-election-2020-mining-reforms/#webpage","url":"https://thenarwhal.ca/bc-election-2020-mining-reforms/","name":"B.C. voters support mining reforms that protect the environment, make polluter pay: poll - The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/bc-election-2020-mining-reforms/#primaryimage"},"datePublished":"2020-10-22T21:49:33+00:00","dateModified":"2020-10-22T21:49:33+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/e89b6bc58e0bf952408768dfbcdcb669"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/bc-election-2020-mining-reforms/"]}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/e89b6bc58e0bf952408768dfbcdcb669","name":"Matt Simmons","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#personlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701.jpg","caption":"Matt Simmons"},"description":"Matt Simmons is a writer and editor based in Smithers, B.C., unceded Gidimt\u2019en Clan territory, home of the Wet'suwet'en/Witsuwit\u2019en Nation. After travelling and adventuring across the top half of the province for several years, writing on conservation, cultural heritage and the joys of backcountry exploration for numerous magazines and newspapers, he settled in northwest B.C. Since setting up shop in the North, Matt authored The Outsider\u2019s Guide to Prince Rupert \u2014 a trail guide and series of adventure narratives \u2014 and, as editor-in-chief, guided the path of a northern institution, Northword Magazine. These days, when he\u2019s not writing or otherwise engaged in a creative project, he is up in the mountains, beside a river or sitting by a fire. Matt\u2019s position at The Narwhal is made possible by the Local Journalism Initiative."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/23113" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=23113' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-election-2020-mining-reforms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-election-2020-mining-reforms%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/bc-election-2020-mining-reforms/"
    },
    "headline": "B.C. voters support mining reforms that protect the environment, make polluter pay: poll",
    "datePublished": "2020-10-22T14:49:33-0700",
    "dateModified": "2020-10-22T14:49:33-0700",
    "author": {
        "@type": "Person",
        "name": "Matt Simmons"
    },
    "description": "About half of Metro Vancouver and Vancouver Island voters said they would be more likely to vote for a candida",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-scaled.jpg",
        "width": 2560,
        "height": 1708
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-23113 single-format-standard" >

      


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="mx-auto" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <a class="navbar__block navbar__donate" href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>    
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinions</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-17396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17396"><a href="https://thenarwhal.ca/category/newsletter/">Newsletter</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-22714" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-22714"><a href="https://thenarwhal.ca/topics/bc-election-2020/">B.C. Election 2020</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/coronavirus-canada/">Coronavirus</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                    <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_8 module_id_8  "
				
			data-id="8"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-8" id="hustle-field-email-module-8-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-8" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-8-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="8"><input type="hidden" name="post_id" value="23113"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-8-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                </div>

            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>
        <section class="intro__banner single">
            <div class="intro__banner-smokescreen"></div>
            <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-1400x934.jpg"
                data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-2200x1468.jpg 2600w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-800x534.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-1400x934.jpg 1400w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-450x300.jpg 450w"
                data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                <img class="intro__banner-img preview bottom" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Tulsequah-Chief-mine-Colin-Arisman-The-Narwhal-20x13.jpg" alt="Tulsequah Chief mine Colin Arisman The Narwhal"/>
            </div>
        </section>




        <div id="fade-start" class="container intro__container">
            <div class="social-share">
                <span class="social-share__share"> Share </span>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/bc-election-2020-mining-reforms/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
                <a href="https://twitter.com/intent/tweet?text=B.C. voters support mining reforms that protect the environment, make polluter pay: poll: https://thenarwhal.ca/bc-election-2020-mining-reforms/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/bc-election-2020-mining-reforms//&title=B.C. voters support mining reforms that protect the environment, make polluter pay: poll" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
                <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/bc-election-2020-mining-reforms/&title=B.C. voters support mining reforms that protect the environment, make polluter pay: poll" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
                <a href="mailto:?subject=B.C. voters support mining reforms that protect the environment, make polluter pay: poll | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/bc-election-2020-mining-reforms/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
            </div>
            
                            <div class="banner-caption">
                    Alex Craven, a U.S. citizen, surveys the abandoned Tulsequah Chief mine site, which has been leaching acid mine drainage into the Tulsequah River, a part of the Taku River watershed that extends into Alaska, for 60 years. Photo: Colin Arisman / The Narwhal                </div> 
            

            <article class="row">
                <div class="col-md-10 offset-md-1">
                    <div id="fade-start" class="intro__main">
                        <div class="article__category">News </div>
                        <h1 class="intro__headline">B.C. voters support mining reforms that protect the environment, make polluter pay: poll</h1>
                        <div class="headline-divider"></div>
                        <div class="intro__lead">Survey also shows majority of British Columbians want government to create more protected areas with Indigenous Peoples — even if that means less mining and logging. Here’s where the three parties stand
</div>
                        <div class="article__meta-banner">
                           
                                                            <a href="https://thenarwhal.ca/author/matt-simmons" class=" article__author-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701-160x160.jpg'); background-repeat: no-repeat; background-size: cover;"> </a>
                            
                            <div class="article__meta article__meta-box--banner">
                                <div class="article__authors">
                                <div class="article__author-wrap article__author-wrap--banner">
                                
                                  
                                    <span class="article__author article__author--banner">
                                        <a href="https://thenarwhal.ca/author/matt-simmons/" title="Posts by Matt Simmons" rel="author">Matt Simmons</a>, <a href="https://nmc-mic.ca/lji/">Local Journalism Initiative</a> reporter</span>
                                
                                </div>
                                                                 
                                <span class="article__date article__date-single"> Oct 22, 2020</span> 
                                                                </div>
                                <span class="article__time article__time--banner d-none d-md-block"> <i class="far fa-clock"></i> 7 min read</span>
                            </div>
                        </div>
                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                    
                    <div class="article__body">
                                                <p><span style="font-weight: 400;">About half of Metro Vancouver and Vancouver Island voters said they would be more likely to vote for a candidate who would support changing mining laws and regulations to improve environmental protection and mandate consent from First Nations, according to a </span><a href="https://reformbcmining.ca/news/2020/10/new-poll-shows-strong-support-to-reform-mining-create-new-protected-areas-in-b-c/"><span style="font-weight: 400;">new poll</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The survey was done by Insights West on behalf of the </span><a href="https://reformbcmining.ca/"><span style="font-weight: 400;">BC Mining Law Reform Network</span></a><span style="font-weight: 400;"> and </span><a href="https://northernconfluence.ca/"><span style="font-weight: 400;">Northern Confluence</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“There&#8217;s been a reluctance from B.C. to move forward on mining reforms, and I think it&#8217;s important for candidates to know that there&#8217;s strong support for a mandate to do so,” Nikki Skuce, director at Northern Confluence and co-founder of the BC Mining Law Reform Network, said in an interview.</span></p>
<p><span style="font-weight: 400;">Skuce said mining will continue to contribute to the B.C. economy for decades and the transition to a low-carbon future is dependent on the industry, as demand increases for minerals used to produce technologies like electric vehicles, battery storage and solar and wind energy. </span></p>
<div class='article-subscribe'><div class="article_widget"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_6 module_id_6  "
				
			data-id="6"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-6" id="hustle-field-email-module-6-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-6" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-6-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="6"><input type="hidden" name="post_id" value="23113"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-6-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div></div>
<p><span style="font-weight: 400;">But the Mining Law Reform Network — a coalition of citizen and community groups, First Nations, academics and social justice and environmental organizations — says changes are needed to make the industry more sustainable.</span></p>
<p><span style="font-weight: 400;">The survey questioned British Columbians on a few key points related to the mining legislation, protected areas and land use plans.   </span></p>
<p><span style="font-weight: 400;">The Mineral Tenure Act, created in the 1800s, </span><a href="https://www2.gov.bc.ca/gov/content/industry/mineral-exploration-mining/mineral-titles/mineral-placer-titles/claims-mineral-placer-titles"><span style="font-weight: 400;">allows any individual or company to stake a claim</span></a><span style="font-weight: 400;"> anywhere not already claimed or set aside for parks or reserves without getting permission from landowners or First Nations. The process is online and inexpensive — a mineral claim the size of an average city block costs less than $5.</span></p>
<p><span style="font-weight: 400;">“That needs to be updated and that is what gets in the way of increasing protected areas,” Skuce said.</span></p>
<div id="attachment_23123" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-23123" loading="lazy" class="wp-image-23123 size-extralarge" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-2200x1468.jpg" alt="Site of the KSM mine Garth Lenz The Narwhal" width="2200" height="1468" srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-2200x1468.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-2048x1366.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-1400x934.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/10/Site-of-the-KSM-mine-Garth-Lenz-The-Narwhal-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-23123" class="wp-caption-text">The site of the KSM mine site with a view of Brucejack Lake and the Brucejack mine site in the background. These mines are located in a watershed that extends down across the border with Alaska. Photo: Garth Lenz / The Narwhal</p></div>
<p><span style="font-weight: 400;">Over 80 per cent of survey respondents said mining companies should be required to obtain consent from landowners, municipalities and Indigenous communities before conducting any mineral exploration. </span></p>
<p><span style="font-weight: 400;">The survey also found that 80 per cent of British Columbians are in favour of the government working with Indigenous communities to create more protected areas to meet the </span><a href="https://liberal.ca/our-platform/more-conservation/"><span style="font-weight: 400;">federal government’s target</span></a><span style="font-weight: 400;"> of protecting 30 per cent of the land and water by 2030 “even if that means reducing areas available for mining and forestry.” </span></p>
<p><span style="font-weight: 400;">But Skuce explained that existing claims on the landscape have to be bought out by the government and companies can demand prices based on the projected value of a future project. Skuce called some of the requests “outrageous” for their inflated price. If the government wants the land, it has to pay what the claim holder is asking or negotiate a better deal. </span></p>
<p><span style="font-weight: 400;">In Quebec, mining laws were changed in 2013 to set limits on what claim holders can charge. “In most cases, [the Quebec government] will only pay for the costs that somebody has incurred to pay for the lease and any work that they did that they have receipts for,” she said. </span></p>
<p><span style="font-weight: 400;">B.C.’s regulations on mines’ potential impacts on water and fish habitat are also in need of an overhaul, Skuce said. Mines can be approved even if they’re located near important watersheds. For example, the </span><a href="https://thenarwhal.ca/science-fiction-or-resource-extraction-the-strange-tale-of-one-of-the-largest-mines-ever-proposed-in-b-c/"><span style="font-weight: 400;">approved KSM mine</span></a><span style="font-weight: 400;">, if built, would have a tailings pond held behind a 239-metre dam above the Nass River watershed. </span></p>
<p><span style="font-weight: 400;">“There is no silver bullet for mine waste and water, but there are better practices,” Skuce said. “There should be no-go zones where we shouldn&#8217;t put communities or watersheds at risk.” </span></p>
<p><span style="font-weight: 400;">Voters agreed. According to the survey, 81 per cent of British Columbians think land use plans should be updated to ensure the protection of watersheds. </span></p>
<p><span style="font-weight: 400;">A recent </span><a href="http://www.srtoxics.org/wp-content/uploads/2020/09/Canada-HRC-45_AUV.pdf"><span style="font-weight: 400;">report by UN special rapporteur Baskut Tuncak</span></a><span style="font-weight: 400;"> said Canada has the second highest number of tailings dams in the world and the fifth highest number of high-risk upstream dams like the </span><a href="https://thenarwhal.ca/mount-polley-mine-expert-recommendations-not-implemented-report/"><span style="font-weight: 400;">tailings dam at Mount Polley</span></a><span style="font-weight: 400;"> that breached in 2014, spilling 25 million cubic metres of contaminated materials into a salmon watershed and a source of drinking water for local communities.   </span></p>
<p><span style="font-weight: 400;">Yet when a disaster like that occurs or </span><a href="https://thenarwhal.ca/we-back-country-paddled-to-the-tulsequah-chief-b-c-s-most-infamous-abandoned-mine/"><span style="font-weight: 400;">an abandoned mine slowly leaks toxic materials into the environment over many years</span></a><span style="font-weight: 400;">, it’s often taxpayers who end up footing the bill for the clean-up. According to the poll, 90 per cent of British Columbians agree that mining companies should be held financially responsible for the cost of cleaning up any environmental damage caused by their operations.</span></p>
<p><span style="font-weight: 400;">As voters head to the ballot boxes this weekend, political parties’ platforms on mining reform may play a critical role in how they vote. BC Mining Law Reform Network asked the three main parties how they plan to deal with the key mining issues in the province. Here’s what they had to say.</span></p>
<div id="attachment_13656" style="width: 2210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-13656" loading="lazy" class="size-extralarge wp-image-13656" src="https://thenarwhal.ca/wp-content/uploads/2019/09/16.Arisman._DSC5919-2200x1467.jpg" alt="Colin Arisman Tulsequah Chief Tulsequah River" width="2200" height="1467" srcset="https://thenarwhal.ca/wp-content/uploads/2019/09/16.Arisman._DSC5919-2200x1467.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2019/09/16.Arisman._DSC5919-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2019/09/16.Arisman._DSC5919-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2019/09/16.Arisman._DSC5919-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2019/09/16.Arisman._DSC5919-1400x934.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2019/09/16.Arisman._DSC5919-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2019/09/16.Arisman._DSC5919-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-13656" class="wp-caption-text">Water contaminated with acid mine drainage flows into a containment pond near the Tulsequah River. Contamination from the mine has been leaching into the river for more than 60 years. Photo: Colin Arisman / The Narwhal</p></div>
<h2><b>Consent first</b></h2>
<p><span style="font-weight: 400;">In 2019, B.C. became the first province to officially adopt the </span><a href="https://www.un.org/development/desa/indigenouspeoples/wp-content/uploads/sites/19/2018/11/UNDRIP_E_web.pdf"><span style="font-weight: 400;">United Nations Declaration on the Rights of Indigenous Peoples </span></a><span style="font-weight: 400;">into legislation, but the Mineral Tenure Act still allows companies to conduct mineral exploration activities without obtaining First Nations consent.</span></p>
<p><b>NDP: </b><span style="font-weight: 400;">promised to review the legislation as part of its commitment to Indigenous Rights. </span></p>
<p><b>Liberals: </b><span style="font-weight: 400;">said they would also work to define how the legislation on Indigenous Rights relates to land use decisions but would cut permit processing time in half.</span></p>
<p><b>Greens: </b><span style="font-weight: 400;">promised to modernize the Mineral Tenure Act and the Mines Act.</span></p>
<h2><b>Safety of communities and watersheds</b></h2>
<p><span style="font-weight: 400;">Mining watchdogs and conservation groups say certain areas such as important salmon watersheds should be off-limits to mining operations. They say land use planning could set aside areas where mines have the highest risk to impact watersheds. </span></p>
<p><b>NDP: </b><span style="font-weight: 400;">referenced recent amendments to the provincial environmental assessment legislation that ensure major industrial projects assess “environmental, economic, social, cultural and health effects” and said they would create a watershed security strategy to protect local watersheds.</span></p>
<p><b>Liberals: </b><span style="font-weight: 400;">said they would review land use plans and create protection for wetlands, salmon and steelhead. </span></p>
<p><b>Greens: </b><span style="font-weight: 400;">promised to allocate $50 million to create a watershed security fund and work on land use plans by implementing the </span><a href="https://www2.gov.bc.ca/gov/content/environment/air-land-water/water/laws-rules/water-sustainability-act"><span style="font-weight: 400;">Water Sustainability Act</span></a><span style="font-weight: 400;">.</span></p>
<h2>Polluter pays</h2>
<p><span style="font-weight: 400;">Mining companies are required to pay the province the estimated cost of reclamation in case the company goes bankrupt. But B.C. has not collected enough money from companies past and present. According to the B.C. Chief Inspector of Mines, </span><a href="https://thenarwhal.ca/b-c-taxpayers-on-the-hook-for-1-2-billion-in-mine-cleanup-costs-chief-inspector-report/"><span style="font-weight: 400;">the province is about $1.2 billion short</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">The </span><a href="https://thenarwhal.ca/tag/tulsequah-chief-mine/"><span style="font-weight: 400;">Tulsequah Chief mine</span></a><span style="font-weight: 400;"> in the far northwest has been leaking contaminated water into a salmon watershed for more than 60 years. The clean-up could </span><a href="https://thenarwhal.ca/bc-tulsequah-chief-mine-cleanup-48-million/"><span style="font-weight: 400;">cost as much as $100 million</span></a><span style="font-weight: 400;"> and taxpayers might have to foot the bill.</span></p>
<p><b>NDP: </b><span style="font-weight: 400;">promised to make sure mining companies pay the full cost of environmental clean-up if their projects are abandoned.</span></p>
<p><b>Liberals: </b><span style="font-weight: 400;">said the Mines Act already addresses the costs of reclamation.</span></p>
<p><b>Greens: </b><span style="font-weight: 400;">said the lack of sufficient bonding is “an unacceptable situation and needs to change” and they would support changes to regulations to ensure the polluter pays.</span></p>
                                                    <div id="banner-credit" class="banner-caption--mobile">
                                Alex Craven, a U.S. citizen, surveys the abandoned Tulsequah Chief mine site, which has been leaching acid mine drainage into the Tulsequah River, a part of the Taku River watershed that extends into Alaska, for 60 years. Photo: Colin Arisman / The Narwhal                            </div> 
                                                                    </div>
                </div>
            </article>
        </div>

<div class="divider"></div>
    
    <div class="container published__container">
        <div class="row">
                            <div class="col-12 col-md-2 offset-lg-2 col-lg-1 align-self-center">
                <a href="https://thenarwhal.ca/author/matt-simmons"><div class="published__author" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701-800x821.jpg'); background-repeat: no-repeat; background-size: cover;"> </div></a>
                </div>
            
                            <div class="col-12 col-md-5 col-lg-4 published__author-container align-self-center">
                    <div class="article__category"> Published By </div>
                    <div class="author__headline">
                                                    <a href="https://thenarwhal.ca/author/matt-simmons">
                                <h2 class="article-card__headline">
                                    Matt Simmons        
                                </h2>
                            </a>
                                            </div>
                    <p class="published__author-bio">
                        Matt Simmons is a writer and editor based in Smithers, B.C., unceded Gidimt’en Clan territory, home of the Wet'suwet'en/Witsuwit’en Nation.&hellip;                    </p>
                                </div>
                        <div class="divider d-sm-block d-md-none"></div>
                                        <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                 <h2 class="section-title">See similar stories</h2>
                                                                                 <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/b-c-election-2020/">
                                B.C. election 2020                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/mining/">
                                mining                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/water/">
                                water                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/wildlife/">
                                wildlife                                </a>
                            </div>
                                                </div>
        </div>
    </div>
<div class="divider"></div>
    <div class="article__comments">
        <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="23113 https://thenarwhal.ca/?p=23113"></span> </div>
    </div>
   <div class="article__comment-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                     <div class="article__comments-list">
                        <div id="disqus_thread"></div>
                        <script>
                            /**
                             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                             */
                                var disqus_config = function () {
                                this.page.url = "https://thenarwhal.ca/bc-election-2020-mining-reforms/";  // Replace PAGE_URL with your page's canonical URL variable
                                this.page.identifier = '23113 https://thenarwhal.ca/?p=23113'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
                            };
                            (function() {  // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/bc-pacific-bioenergy-old-growth-logging-wood-pellets/" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/2-Michelle-in-front-of-rainforest-that-will-be-logged-for-pellets-this-winter-800x533.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/10/2-Michelle-in-front-of-rainforest-that-will-be-logged-for-pellets-this-winter-20x13.jpg" alt="Tulsequah Chief mine Colin Arisman The Narwhal"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/bc-pacific-bioenergy-old-growth-logging-wood-pellets/"><h2 class="h2-headline">B.C. gives Pacific BioEnergy green light to log rare inland rainforest for wood pellets</h2></a>
                        <div class="headline-divider"></div>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-wrap">
                               <!-- If guest author exists -->
                                                                     <span class="article__author">Matt Simmons</span>
                                
                            </div>
                            <span class="article__date"> Oct 9, 2020 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 9 min read</span>
                        </div>
                        <p class="article__excerpt">Sean O’Rourke was hiking in B.C.’s globally rare inland rainforest this spring when pink flagging tape indicating a planned cutblock caught his eye. Finding flagging...</p>
                        <a href="https://thenarwhal.ca/bc-pacific-bioenergy-old-growth-logging-wood-pellets/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div><div class="divider"></div>
 <div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/bc-election-2020-young-voters/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/Climate-strike-450x317.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Climate-strike-1024x721.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Climate-strike-800x563.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Climate-strike-450x317.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Climate-strike-20x14.jpg" alt="Climate strike">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/profile/">Profile</a> </div>
                <a href="https://thenarwhal.ca/bc-election-2020-young-voters/"><h2 class="article-card__headline">‘It is our future on the line’: young B.C. voters say climate action a top election issue</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/nicole-gonzalez-filos/" title="Posts by Nicole Gonzalez Filos" rel="author">Nicole Gonzalez Filos</a></span>
                                                         </div>
                        <span class="article__date">Oct 22, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 8 min read</span>
                    </div>
                  <p class="article__excerpt">As industrial projects in the province push ahead, four young climate leaders say politicians need...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/opinion-nova-scotia-lobster-dispute-mikmaw-fishery-conservation/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/nova-scotia-lobster-dispute-fire-andrew-vaughan-450x331.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/nova-scotia-lobster-dispute-fire-andrew-vaughan-1024x754.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/nova-scotia-lobster-dispute-fire-andrew-vaughan-800x589.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/nova-scotia-lobster-dispute-fire-andrew-vaughan-450x331.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/10/nova-scotia-lobster-dispute-fire-andrew-vaughan-20x15.jpg" alt="">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a> </div>
                <a href="https://thenarwhal.ca/opinion-nova-scotia-lobster-dispute-mikmaw-fishery-conservation/"><h2 class="article-card__headline">Nova Scotia lobster dispute: no, the Mi’kmaw fishery isn’t a threat to conservation</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"> 
                                                                                    <a href="https://theconversation.com/profiles/megan-bailey-388261">Megan Bailey</a>                                         
                                    </span>
                                                         </div>
                        <span class="article__date">Oct 21, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 5 min read</span>
                    </div>
                  <p class="article__excerpt">Claims by commercial harvesters that Indigenous fisheries are decimating stocks are unfounded</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/climate-change-indigenous-food-insecurity-report/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/Feb-4-Old-Crow-7032-450x299.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Feb-4-Old-Crow-7032-1024x681.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Feb-4-Old-Crow-7032-800x532.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Feb-4-Old-Crow-7032-450x299.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Feb-4-Old-Crow-7032-20x13.jpg" alt="Old Crow, Yukon">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/climate-change-indigenous-food-insecurity-report/"><h2 class="article-card__headline">Climate change driving Indigenous food insecurity in Canada: report</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/julien-gignac/" title="Posts by Julien Gignac" rel="author">Julien Gignac</a></span>
                                                         </div>
                        <span class="article__date">Oct 21, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 9 min read</span>
                    </div>
                  <p class="article__excerpt">Although Indigenous Peoples are among the lowest contributors to greenhouse gas emissions in the country,...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_8 module_id_8  "
				
			data-id="8"
			data-render-id="1"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-8" id="hustle-field-email-module-8-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-8" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-8-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="8"><input type="hidden" name="post_id" value="23113"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-8-1" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                 
                <!-- <h2> Get The Narwhal in your inbox! </h2>
                <p class="article__excerpt">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad&#8209;free,&nbsp;independent&nbsp;journalism</p>
                
                <form action="https://thenarwhal.us15.list-manage.com/subscribe/post?u=d4ccbf5717196773d100e7ecd&amp;id=f6a05fddb8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <input type="hidden" name="u" value="d4ccbf5717196773d100e7ecd">
                        <input type="hidden" name="id" value="f6a05fddb8">

                        <div class="form-group mx-sm-3 mb-2">
                            <input type="email" class="form-control footer-subscribe__forms" name="MERGE0" id="MERGE0" placeholder="Your email">
                            <input type="submit" class="pill-button footer-subscribe__submit" name="submit" value="Subscribe">
                            <input type="hidden" name="SIGNUP" id="SIGNUP" value="Footer">
                        </div>
                    
                </form>  -->
                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Write for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.min.js?v=1.1"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <div
				class="hustle-ui hustle-popup hustle-palette--5f177a5eed5258_85590674 hustle_module_id_14 module_id_14  "
				
			data-id="14"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeInUp"
				data-outro="fadeOutDown"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="2000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" alt="" class="hustle-image-position--rightcenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-14" id="hustle-field-email-module-14-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-14" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-14-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit subscription_popup_track" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="14"><input type="hidden" name="post_id" value="23113"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.5.1' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.3.3' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.3.3' id='hustle_front-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-8-1-styles" class="hustle-module-styles hustle-module-styles-8">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</style><style type="text/css" id="hustle-module-6-0-styles" class="hustle-module-styles hustle-module-styles-6">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</style><style type="text/css" id="hustle-module-8-1-styles" class="hustle-module-styles hustle-module-styles-8">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</style><style type="text/css" id="hustle-module-14-0-styles" class="hustle-module-styles hustle-module-styles-14">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</style></body>
</html>