<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.6.5">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />
	
	<!-- Keywee Tracker --> 
	<script>
    // create the Keywee Tracker tag
    (function (w, d) {
      w.kwa || (w.kwa = function () {
        (w.kwa.q = w.kwa.q || []).push(arguments);
      });
      s = d.createElement('script');
      s.src = '//cdn.keywee.co/dist/analytics.min.js';
      s.async = true;
      f = d.scripts[0];
      f.parentNode.insertBefore(s, f);
    })(window, document);

    // initialize the Keywee Tracker
    kwa('initialize',1113);
  	</script> 

   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="Meet the Cheakamus, the only community forest to develop carbon offsets in B.C. | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/" />
        <meta property="og:description" content="It may be lesser known than the poster-child Great Bear Rainforest, but the humble Cheakamus forest near Whistler is charting new territory when it comes to sustainable timber harvest that outlaws clearcuts, respects Indigenous governance and combats the climate emergency" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-1024x683.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="Meet the Cheakamus, the only community forest to develop carbon offsets in B.C. | The Narwhal">
        <meta name="twitter:description" content="It may be lesser known than the poster-child Great Bear Rainforest, but the humble Cheakamus forest near Whistler is charting new territory when it comes to sustainable timber harvest that outlaws clearcuts, respects Indigenous governance and combats the climate emergency">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-1024x683.jpg">
        
                <!-- Facebook News Publisher -->
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content=""/>
        <meta property="article:location" content="country:Canada"/>
        <meta property="article:tag" content="{Education & Learning}"/>
    
    


    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Meet Cheakamus: the only community forest in B.C. to develop carbon offsets</title>
	<meta name="description" content="Amid focus on Great Bear Rainforest, Cheakamus community forest in B.C. charts new path with carbon offsets, outlawing clearcut logging" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Meet Cheakamus: the only community forest in B.C. to develop carbon offsets" />
	<meta name="twitter:description" content="Amid focus on Great Bear Rainforest, Cheakamus community forest in B.C. charts new path with carbon offsets, outlawing clearcut logging" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-scaled.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-scaled.jpg","width":2560,"height":1706,"caption":"Leigh Joseph, a S\u1e35wx\u0331w\u00fa7mesh (Squamish) ethnobotanist, harvests devil's club in the Cheakamus River watershed near Whistler, B.C."},{"@type":"WebPage","@id":"https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/#webpage","url":"https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/","name":"Meet Cheakamus: the only community forest in B.C. to develop carbon offsets","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/#primaryimage"},"datePublished":"2021-08-14T16:11:49+00:00","dateModified":"2021-08-14T18:54:28+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/ddc2758463bc032c71aeacd2c739e7a8"},"description":"Amid focus on Great Bear Rainforest, Cheakamus community forest in B.C. charts new path with carbon offsets, outlawing clearcut logging","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/"]}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/ddc2758463bc032c71aeacd2c739e7a8","name":"Stephanie Wood","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#personlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal.png","caption":"Stephanie Wood"},"description":"Steph Kwet\u00e1sel'wet Wood is a S\u1e35wx\u0331w\u00fa7mesh journalist living and writing in North Vancouver. She writes stories about Indigenous rights, the arts, sustainability and social justice. She has worked with The Tyee, Media Indigena, CBC, CiTR 101.9 FM, and National Observer. She earned her Master of Journalism degree at the University of British Columbia. Her best days are spent wandering through the North Shore mountains."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/33152" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=33152' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-forests-carbon-offsets-cheakamus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-forests-carbon-offsets-cheakamus%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/"
    },
    "headline": "Meet the Cheakamus, the only community forest to develop carbon offsets in B.C.",
    "datePublished": "2021-08-14T09:11:49-0700",
    "dateModified": "2021-08-14T11:54:28-0700",
    "author": {
        "@type": "Person",
        "name": "Stephanie Wood"
    },
    "description": "It may be lesser known than the poster-child Great Bear Rainforest, but the humble Cheakamus forest near Whistler is charting new territory when it comes to sustainable timber harvest that outlaws clearcuts, respects Indigenous governance and combats the climate emergency",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-scaled.jpg",
        "width": 2560,
        "height": 1706
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

        <script type="text/javascript">
			window.onerror = function( msg, url, line, col, error ) {
				var xhr = new XMLHttpRequest();
				var nonce = '993ecbfd48';

				xhr.open( 'POST', 'https://thenarwhal.ca/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce + '&msg=' + msg ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-33152 single-format-standard" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/covid19-climate-change-canada/">COVID-19</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>


        <div class="layout__title-banner">        
            
            <section class="intro__banner single">
                <div class="intro__banner-smokescreen"></div>
                <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-1400x933.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-2200x1466.jpg 2600w, 
                    https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-1024x683.jpg 1024w, 
                    https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-800x533.jpg 800w,
                    https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-1400x933.jpg 1400w,
                    https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-450x300.jpg 450w"
                    data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                    <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4939-2-20x13.jpg" alt="Leigh Joseph harvesting and teaching devils club"/>
                </div>
            </section>

            <div id="fade-start" class="single__container">
                <div class="container">
                <div class="row justify-content-center">
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="single__title">
                            <div class="article__category">On the ground </div>
                            <h1 class="intro__headline">Meet the Cheakamus, the only community forest to develop carbon offsets in B.C.</h1>
                            <div class="intro__lead">It may be lesser known than the poster-child Great Bear Rainforest, but the humble Cheakamus forest near Whistler is charting new territory when it comes to sustainable timber harvest that outlaws clearcuts, respects Indigenous governance and combats the climate emergency</div>
                        </div>
                    </div>
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="article-byline d-flex">
  <div class="article-byline__avatar">
                   
         <a href="https://thenarwhal.ca/author/stephanie-wood/" class="article__author-image">
                    <img src="https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal-160x160.png" width="80" height="80" alt="Stephanie Wood" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
            </a>
          
     </div>
  <div class="article-byline__meta">
    <div class="article-byline__authors">
      <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline">
       <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
                        <a href="https://thenarwhal.ca/author/stephanie-wood/" class="author url fn" rel="author">
                        Stephanie Wood</a>        </span>
        </div>
</div>
    </div>
        <div class="article__authors">
      Photography by Alana Paterson    
    </div>
         <div class="article-byline__date">
      
            <span class="article__date"> Aug. 14, 2021 </span> 
          
          <span class="article__reading-time"> <i class="far fa-clock"></i> 18 min. read</span>
        </div>
  </div>
</div>                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                   


                </div>
            </div>
        </div>
    </div>
</div>
    <div class="container position-relative">
        <div class="social-share">
            <span class="social-share__share"> Share </span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
            <a href="https://twitter.com/intent/tweet?text=Meet the Cheakamus, the only community forest to develop carbon offsets in B.C.: https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
            <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus//&title=Meet the Cheakamus, the only community forest to develop carbon offsets in B.C." class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
            <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/&title=Meet the Cheakamus, the only community forest to develop carbon offsets in B.C." class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
            <a href="mailto:?subject=Meet the Cheakamus, the only community forest to develop carbon offsets in B.C. | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
        </div>
                    <div class="banner-caption">
                Leigh Joseph, a Sḵwx̱wú7mesh (Squamish) ethnobotanist, harvests devil's club in the Cheakamus River watershed near Whistler, B.C.                 <div class="banner-caption__credit">
                                    </div>
            </div> 
                <div class="row justify-content-center">
            <div class="col-md-10 col-lg-8">
                <div class="single__body">
                                        
<p><em>This story is part of </em><a href="https://thenarwhal.ca/topics/carbon-cache/"><em>Carbon Cache</em></a><em>, The Narwhal’s ongoing series about nature-based climate solutions.</em></p>



<p>When Leigh Joseph, a Sḵwx̱wú7mesh (Squamish) ethnobotanist, walks through the woods along a stream, she knows she’ll come across some cottonwood trees. When infused into oil, the buds of the toothed, triangular leaves can help with muscle aches and congestion.&nbsp;</p>



<p>As she moves from the riparian area deeper into the forest, Joseph may come across stands of stinging nettle. She knows these plants are favoured by local red admiral and satyr comma butterflies when they’re ready to lay their eggs.&nbsp;</p>



<p>Wandering through the woods near Brackendale, B.C., about a 40-minute drive south of the popular ski resort municipality of Whistler, Joseph can differentiate between textures of bark, the shapes of needles and the tangle of plants that grow in specific, telltale relationships. She harvests plants for her own use and for her skincare company, Sḵwálwen Botanicals.</p>



<p>For Joseph, the act of accessing an intact forest is integral to the renewal of Indigenous knowledge systems, something she can see in action when she’s out in the wilds with her children.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1280" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-1024x1280.jpg" alt="" data-id="33168" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-scaled.jpg" data-link="https://thenarwhal.ca/leigh-joseph-harvesting-and-teaching-devils-club-2/" class="wp-image-33168" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-20x25.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4946-scaled.jpg 2048w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption class="blocks-gallery-item__caption">Joseph teaches about plant harvesting in the Cheakamus River watershed and surrounding forests, where she also forages for her skincare company, Sḵwálwen Botanicals.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1280" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-1024x1280.jpg" alt="" data-id="33166" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-scaled.jpg" data-link="https://thenarwhal.ca/cheakamus-community-forest-nature-based-climate-solutions-the-narwhal-alana-paterson_4940/" class="wp-image-33166" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-20x25.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4940-scaled.jpg 2048w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption class="blocks-gallery-item__caption">The Cheakamus is a community-managed forest, operated by Indigenous and municipal partners who sell carbon offsets to the province as well as the municipalities of Squamish and Whistler.</figcaption></figure></li></ul></figure>



<p>In early summer, when wild roses are in bloom, Joseph said she and her kids will pick a petal and place it on their tongues. They just let it sit, let it infuse into their bodies, the scent and flavour of that time of year.</p>



<p>“Even just walking past the wild rose plants and you can smell the scent — it’s so beautiful,” she said, adding she loves “everything about the experience.”&nbsp;</p>



<p>For Joseph, the ability to harvest from the forest feels profound in a way that stretches out far beyond the reaches of the tall trees.</p>



<p>“It’s reclaiming something that is independent from the [Canadian] state — from the ongoing colonial history,” she said. “It’s reclaiming a relationship that can’t be dismantled.”</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="2048" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-scaled.jpg" alt="" class="wp-image-33183" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-800x640.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-1024x819.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-768x614.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-1536x1229.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-2048x1638.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-1400x1120.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-450x360.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4980-Edit-20x16.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Joseph said the ability to harvest from a healthy forest is a form of reclaiming her Indigenous relationship to the land.</figcaption></figure>



<div class="parallax-section wp-block-image wp-image-block_6116f0b88ab99 image-scroll-has-quote size-extralarge is-style-image-scroll">
	<div class="parallax-child-section">
	<figure> 
		
					<figcaption class="wp-caption-quote">
				<em class="wp-caption-quote__quote">
					“It’s reclaiming a relationship that can’t be dismantled.&#8221;				</em>
				<i class="wp-caption-quote__meta-box">
					<cite class="wp-caption-quote__meta">
											</cite>
					<cite class="wp-caption-quote__meta">
											</cite>
				</i>
			</figcaption>
		
		<section class="parallax-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2021/02/NWT-Barrenland-Caribou-Boots-on-the-Ground-Pat-Kane_PKP1636-1400x934.jpg');">
			<img src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4952-scaled.jpg" alt="" />
		</section>
	</figure>
	</div>
</div>



<p>But finding forested spaces in which people like Joseph can harvest medicinal plants is getting harder by the year in the overlapping unceded territories of the Sḵwx̱wú7mesh Úxwumixw (Squamish Nation) and the Lil̓wat7úl (Líl̓wat Nation), due in large part to decades of development between the popular tourist destinations of Squamish and Whistler. Very little of the old-growth forest that used to blanket the region’s valleys remains.</p>



<p>Yet, just north of where Joseph harvests her plants, there is one forest that represents a new path forward when it comes to drawing resources from the land in a way that leaves more of the ecosystem — and its luscious leaves and wild rose petals — intact.</p>



<h2>Cheakamus community forest: putting the control back in the hands of the people</h2>



<p>The Cheakamus community forest surrounds the Resort Municipality of Whistler, where veins of recreational and mountain bike trails run through the trees.&nbsp;</p>



<p>The 33,000-hectare forest is home to bears, marmots and cougars; the ground is plush with lichens, moss and wildflowers. But despite the richness, this isn’t an ancient forest.</p>



<p>Heather Beresford, environmental stewardship manager for Whistler and Cheakamus community forest administrator, said most of the lower elevation portions of Cheakamus are second growth.</p>



<p>“Whistler has been heavily logged over the last half of the 20th century. It&#8217;s been used for logging, mining, recreation,” she said.</p>



<figure class="wp-block-image size-full is-style-image-wider"><img loading="lazy" width="2560" height="1829" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-scaled.jpg" alt="" class="wp-image-33275" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-800x571.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-1024x731.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-768x549.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-1536x1097.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-2048x1463.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-1400x1000.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-450x321.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2700-20x14.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>



<p>The two First Nations and Whistler formed the Cheakamus Community Forest Society to run the forest, and since 2009 the forest has collected and sold carbon offsets — verified credits for greenhouse gas reductions that emitters buy to compensate for their emissions.&nbsp;</p>



<p>By logging more selectively than provincial requirements, the partners keep the equivalent of 15,000 tonnes of carbon dioxide out of the atmosphere per year, which is roughly the same as removing the total emissions of 773 Canadians every year. The offsets bring in <a href="https://www.squamishchief.com/bc-news/the-cheakamus-community-forest-is-at-a-crossroads-3859918">$100,000 in annual revenue on average</a> — revenue that helps the Cheakamus Community Forest Society manage the forest in a way that aligns more closely with each of the partners’ values and land use plans.</p>



<p>As more and more communities are faced with tough economic decisions over <a href="https://thenarwhal.ca/pacheedaht-fairy-creek-bc-logging/">logging</a> what’s left of their forests, a growing global conversation about <a href="https://thenarwhal.ca/topics/carbon-cache/">nature-based climate solutions</a> offers potential pathways forward for communities to prosper while leaving forests intact. The concept is relatively simple: ecosystems like forests, grasslands, wetlands and farmlands store tremendous amounts of carbon and, in the era of climate crisis, are often worth more intact.&nbsp;</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1706" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-scaled.jpg" alt="" class="wp-image-33197" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2339-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>The Cheakamus Community Forest earns an average of $100,000 in annual revenue through carbon offsets.</figcaption></figure>



<p>A study published in the<a href="https://www.pnas.org/content/114/44/11645"> Proceedings of the National Academy of Sciences</a> in 2017 found nature-based climate solutions could provide more than one-third of the emissions reductions needed to stabilize global temperature increases below 2 C by 2030 under the Paris Accord. Those findings thrust Canada — home to 25 per cent of Earth’s wetlands and boreal forests, as well as endangered prairie grasslands and the world’s longest coastline — into <a href="https://thenarwhal.ca/topics/carbon-cache/">playing a vital role in the fight against climate change</a>.&nbsp;</p>



<p>The Cheakamus community forest shows what’s possible in one small forest, but replicating the model won’t come without challenges. For starters, counting carbon credits requires costly auditing and monitoring. But Simon Murray, forest manager for the Cheakamus community forest, believes the forest partners are creating a path that other communities can follow.</p>



<p>“You’re putting the control into the First Nations and the local people … rather than it being controlled by corporations,” he said.&nbsp;</p>



<p>“We’re successful in that we do have control over what goes on and we are steering the forest the way we want it to go.”</p>



<figure class="wp-block-image size-full is-style-image-wider"><img loading="lazy" width="2560" height="2048" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-scaled.jpg" alt="" class="wp-image-33196" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-800x640.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-1024x819.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-768x614.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-1536x1229.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-2048x1638.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-1400x1120.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-450x360.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2336-20x16.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Simon Murray, forest manager for the Cheakamus community forest.</figcaption></figure>



<figure class="wp-block-image size-full is-style-image-wider"><img loading="lazy" width="2560" height="2048" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-scaled.jpg" alt="" class="wp-image-33224" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-800x640.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-1024x819.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-768x614.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-1536x1229.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-2048x1638.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-1400x1120.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-450x360.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2471-20x16.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2523.jpg" alt="" data-id="33233" data-link="https://thenarwhal.ca/the-cheakamus-community-forest-11/" class="wp-image-33233"/></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1280" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-1024x1280.jpg" alt="" data-id="33226" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-scaled.jpg" data-link="https://thenarwhal.ca/the-cheakamus-community-forest-10/" class="wp-image-33226" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-20x25.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2481-scaled.jpg 2048w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /></figure></li></ul></figure>



<h2>Carbon offsets offer logging towns an alternative</h2>



<p>Even though the forest is “teeny,” Beresford said it’s still significant as the only community forest developing carbon offsets in B.C.&nbsp;&nbsp;</p>



<p>“It’s important to look at other ways to create economic opportunity out of forests,” she said.</p>



<p>The most well-known example of carbon financing from a forest in B.C. is the much-celebrated Great Bear Rainforest.&nbsp;</p>



<p>The Great Bear Rainforest is 85 per cent protected and is much, <em>much</em> bigger than Cheakamus forest, sitting at 6.4 million hectares. A single hectare could hold 1,000 tonnes of carbon, and the forest generates up to 1 million tonnes of carbon credits per year.</p>



<p>Cheakamus, sitting at less than one per cent of that size, has generated about 150,000 tonnes of carbon offsets in the past ten years.&nbsp;</p>



<div class="parallax-section wp-block-image wp-image-block_6116f6c558c35  size-extralarge is-style-image-scroll">
	<div class="parallax-child-section">
	<figure> 
		
				<figcaption style="z-index: 2;">The Cheakamus, which is less than one per cent of the size of the Great Bear Rainforest, is responsible for generating about 150,000 tonnes of carbon offsets during the last decade. </figcaption>
		
		<section class="parallax-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2021/02/NWT-Barrenland-Caribou-Boots-on-the-Ground-Pat-Kane_PKP1636-1400x934.jpg');">
			<img src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2640-scaled.jpg" alt="" />
		</section>
	</figure>
	</div>
</div>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="2048" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-scaled.jpg" alt="" class="wp-image-33252" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-800x640.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-1024x819.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-768x614.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-1536x1229.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-2048x1638.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-1400x1120.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-450x360.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2584-20x16.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>The Cheakamus River flows through the community forest, a popular recreational site for trail walkers and mountain bikers.</figcaption></figure>



<p>Other forest carbon projects have popped up around Canada. Community Forests International has worked with woodlot owners in Nova Scotia and New Brunswick to preserve <a href="https://forestsinternational.org/conservation/forest-carbon-offsets/">over 500 hectares</a> of Wabanaki-Acadian forest and <a href="https://thenarwhal.ca/acadian-forest-climate-change/">generate carbon credits</a> through sustainable harvesting. One of their projects, the Whaelghinbran Farm and Forest, has <a href="https://forestsinternational.org/wp-content/uploads/2020/01/White-Paper-July-22-2019.pdf">generated almost $400,000</a> since 2021 from carbon credits, and has offset 20,000 tonnes of carbon.&nbsp;</p>



<p>In southwestern Ontario, the non-profit Eastern Ontario Model Forest is helping <a href="https://www.workingforest.com/bruce-county-signs-up-for-forest-carbon-offset-project/">Bruce County community forest</a> develop a carbon offset program. Meanwhile, the Niagara Escarpment Forest Carbon Project has <a href="https://www.csaregistries.ca/reductions/masterprojectdetails_e.cfm?pid=795&amp;sort=quantity">sequestered 66,158 tonnes of carbon</a> since it was established in 1999, which is equivalent to taking 20, 268 cars off the road for one year.</p>



<p>Some critics are skeptical about assigning financial value to living beings, like trees. Others, such as the Brinkman Group and Ecotrust Canada, believe that carbon offsets are an ideal way to attach monetary value to living forests instead of from forests transformed to timber. Both organizations partnered with Cheakamus community forest to develop the offset project.</p>



<p>Joseph Pallant, who is director of climate innovation for Ecotrust Canada and previously worked at the Brinkman Group, has contributed to many offset projects and the development of carbon offset protocols.</p>



<p>“I’m super stoked about carbon offsets not because I think they’re perfect … but because I’ve seen their transformational power,” he said.</p>



<p>“[Cheakamus] is a real project where communities have been able to manifest their priorities over landscape management. That’s pretty profound.”</p>



<p>Pallant said that while reducing industrial emissions is critical, he is more excited to help communities pursue their own natural climate solutions.</p>



<p>“I am so much more lit up by enabling the next Cheakamus or the next Great Bear, leaving trees to grow longer and be bigger,” he said.</p>



<p>Pallant said communities that are already reliant on forestry are a great place to start looking at carbon offsets. But just telling a community to stop logging?</p>



<p>“That ain’t gonna work,” he said.</p>



<p>He recommends starting the conversation with: “Would you like to manage forests differently?”</p>



<p>“Logging companies, the community, anybody pretty much would say they’d like to do it a different way,” he said.</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1706" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-scaled.jpg" alt="" class="wp-image-33259" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2607-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>



<h2>Carbon prices, climate change will challenge communities pursuing offsets</h2>



<p>There are challenges for other communities wanting to take on carbon offsets. For one, it’s a slow and complex process, according to Robert Seaton with the Brinkman Group. Seaton is a forestry analyst who has spent 25 years working with the company on developing ways of valuing intact ecosystems, and has authored several carbon sequestration protocols. He also manages and audits Cheakamus’ carbon offsets.&nbsp;</p>



<p>The offsets don’t pay for all of Cheakamus’ operational costs, but they do help pay for the more complicated type of forest management techniques — which requires precise calculations around just how much wood to cut each year — the partners utilize.</p>



<p>While 41,000 cubic metres a year could be logged in the Cheakamus community forest under standard provincial regulations, the partners elect to log only up to 21,000 cubic metres per year, and they often don&#8217;t reach that cap. That difference — the trees left standing that would otherwise be cut down, which continue to grow and sequester carbon — is what earns the partners their carbon offsets.</p>



<p>Demonstrating that parts of the forest are being intentionally left uncut, is part of the time-consuming work of earning offsets. Forest managers have to show that it&#8217;s because of the offsets they’re able to conserve trees they would have otherwise harvested.</p>



<p>“The management has been expensive and complicated,” Seaton said. “[Carbon offsets] allow the shareholders to do this kind of management, which otherwise just wouldn’t be possible.”</p>



<figure class="wp-block-image size-full is-style-default"><img loading="lazy" width="2048" height="2560" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-scaled.jpg" alt="" class="wp-image-33257" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-scaled.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_9268-20x25.jpg 20w" sizes="(max-width: 2048px) 100vw, 2048px" /><figcaption>Robert Seaton, forestry analyst with the Brinkman Group, is photographed on Gabriola Island. Over a long career in forestry, Seaton has authored several carbon offset protocols and is helping manage the Cheakamus. </figcaption></figure>



<p>Beresford said the Cheakamus partners use a form of ecosystem-based management to first identify environmentally sensitive no-go zones like watersheds, streams, lakes, wetlands and old-growth where no harvesting can take place.&nbsp;</p>



<p>“What’s left are the areas that we’ll log. Rather than saying, ‘where are the biggest logs we can get the most money for?’ ” she explained.</p>



<p>Clearcuts are the most cost-effective and the most destructive way to harvest trees, but no clearcutting is done at Cheakamus. Instead, the partners log in patches to imitate blowdowns. The Sḵwx̱wú7mesh Nation and Líl̓wat Nation each own forestry companies that do most of the work.</p>



<p>The partners also doubled the buffer around riparian areas compared to provincial regulations, which stabilizes the region’s water systems and protects habitat.&nbsp;</p>



<div class="parallax-section wp-block-image wp-image-block_6116f47c58c31  size-extralarge is-style-image-scroll">
	<div class="parallax-child-section">
	<figure> 
		
				<figcaption style="z-index: 2;">Beyond the technicalities of managing a forest for offsets, another challenge the Cheakamus faces is climate change. Areas that were once suitable for species to develop into old-growth won’t be anymore, and some trees may not be able to survive another 100 years in the same place with an intensified climate, Seaton said. </figcaption>
		
		<section class="parallax-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2021/02/NWT-Barrenland-Caribou-Boots-on-the-Ground-Pat-Kane_PKP1636-1400x934.jpg');">
			<img src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2675-scaled.jpg" alt="" />
		</section>
	</figure>
	</div>
</div>



<div class="parallax-section wp-block-image wp-image-block_6116f49658c32  size-extralarge is-style-image-scroll">
	<div class="parallax-child-section">
	<figure> 
		
				<figcaption style="z-index: 2;">Joseph said she saw salal shrubs in the forest struggling a couple of summers ago. Cedars were displaying an overproduction of cones, an indication they were trying to reproduce faster. Joseph read these as signs of climate stress.</figcaption>
		
		<section class="parallax-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2021/02/NWT-Barrenland-Caribou-Boots-on-the-Ground-Pat-Kane_PKP1636-1400x934.jpg');">
			<img src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2635-scaled.jpg" alt="" />
		</section>
	</figure>
	</div>
</div>



<div class="parallax-section wp-block-image wp-image-block_6116f99058c38 image-scroll-has-quote size-extralarge is-style-image-scroll">
	<div class="parallax-child-section">
	<figure> 
		
					<figcaption class="wp-caption-quote">
				<em class="wp-caption-quote__quote">
					“It’s stressful, and emotional, to think about these plants, medicines or foods being impacted that way,” Joseph said.				</em>
				<i class="wp-caption-quote__meta-box">
					<cite class="wp-caption-quote__meta">
											</cite>
					<cite class="wp-caption-quote__meta">
											</cite>
				</i>
			</figcaption>
		
		<section class="parallax-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2021/02/NWT-Barrenland-Caribou-Boots-on-the-Ground-Pat-Kane_PKP1636-1400x934.jpg');">
			<img src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4966-scaled-e1628895691622.jpg" alt="" />
		</section>
	</figure>
	</div>
</div>



<p>Intact ecosystems are directly <a href="https://jps.library.utoronto.ca/index.php/ijih/article/view/33206">connected to the health of the Indigenous Peoples</a> of that land and the loss of biodiversity and forests is directly connected to the loss of Traditional Knowledge and declines in Indigenous people’s health, Joseph said. Having access to thriving, biodiverse forests contributes to human health.</p>



<p>Seaton said communities will have to plan ahead for the trees that will be able to survive new climate extremes.</p>



<p>He still sees a lot of potential for a future of carbon offsets that fund more sustainable management practices in community forests. But first the carbon offset market will have to grow.&nbsp;</p>



<p>Right now, Cheakamus is dependent on selling 80 per cent of its offsets to a single buyer: the province of B.C. The remainder of the offsets are sold to voluntary buyers like the Resort Municipality of Whistler and the Squamish and Lillooet Regional District.</p>



<p>“Lots of communities want to do this,” Seaton said. “But a lot of community forests are just too small, a lot of First Nations woodlands are just too small, to make it effective.”</p>



<p>Even the Great Bear Rainforest <a href="https://thenarwhal.ca/why-25-million-of-carbon-credits-from-the-great-bear-rainforest-are-sitting-on-the-shelf/">has struggled to find buyers</a> for its carbon offsets, and it also relies on the province as its biggest buyer.</p>



<p>That should change when the federal government introduces its compliance carbon market, Seaton said, because once emitters are required to purchase offsets, prices will rise. Canada aims to publish final regulations for a federal offset system <a href="https://www.canada.ca/en/environment-climate-change/services/climate-change/pricing-pollution-how-it-will-work/output-based-pricing-system/federal-greenhouse-gas-offset-system.html">this fall</a>.<br><br>Despite these challenges, a spokesperson from B.C.’s ministry of environment and climate change strategy told The Narwhal the province “is willing to work with parties interested in undertaking forest carbon offset projects on public land, particularly where those projects can advance Indigenous reconciliation.”</p>



<p>Other community forests can apply to be considered for an offset project under B.C.’s newly drafted (but not yet finalized) <a href="https://www2.gov.bc.ca/assets/gov/environment/climate-change/ind/protocol/draft_fcop.pdf">forest carbon offset protocol</a>.</p>



<h2>Cheakamus community forest reconsidering old-growth logging</h2>



<p>Right now, the Cheakamus community forest partners are obliged to log under their provincial forest licence and, to ensure they’re hitting harvest targets, they sometimes log old-growth.&nbsp;</p>



<p>But that may change due to widespread opposition to old-growth logging, on display this past year at the <a href="https://thenarwhal.ca/topics/fairy-creek-blockade/">Fairy Creek blockades</a> on Vancouver Island in the territories of the Pacheedaht and Ditidaht First Nations where some 500 arrests of logging protesters have been performed by the RCMP since May.&nbsp;</p>



<p>In June, the Sḵwx̱wú7mesh Nation called for a two-year moratorium on old-growth logging in its 690,000-hectare traditional territory while the nation develops sustainability plans.&nbsp;</p>



<p>Shortly after, the Cheakamus community forest board <a href="https://www.cheakamuscommunityforest.com/news/ccf-defers-old-growth-harvesting-for-2021/">deferred all old-growth logging</a> it had planned for 2021 so the partners can take time to do more planning for ancient trees in the area. This would have been the first time old-growth was logged in the community forest since 2018.</p>



<p>Murray said the province has the power to penalize the partners for not meeting their harvest obligations. Because much of the second-growth isn’t big enough to harvest yet, if the partners decide to stop logging old-growth, the province’s timber requirements create a bit of a conundrum.&nbsp;</p>



<p>“We have committed to not harvesting any second-growth until it’s 70 years old, but we haven’t got a lot of 70-year-old second growth in the community forest,” he said. “We’re looking at a shortfall in the next couple decades of suitable timber.”</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1434" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-1024x1434.jpg" alt="" data-id="33222" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-scaled.jpg" data-link="https://thenarwhal.ca/simon-murry-16/" class="wp-image-33222" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-1024x1434.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-800x1120.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-768x1075.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-1097x1536.jpg 1097w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-1463x2048.jpg 1463w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-1400x1960.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-450x630.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-20x28.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2465-scaled.jpg 1829w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption class="blocks-gallery-item__caption">Murray told The Narwhal the forest could experience a timber shortfall if it only harvests trees that have reached 70 years of age.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1434" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-1024x1434.jpg" alt="" data-id="33220" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-scaled.jpg" data-link="https://thenarwhal.ca/the-cheakamus-community-forest-6/" class="wp-image-33220" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-1024x1434.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-800x1120.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-768x1075.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-1097x1536.jpg 1097w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-1463x2048.jpg 1463w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-1400x1960.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-450x630.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-20x28.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2436-scaled.jpg 1829w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption class="blocks-gallery-item__caption">The Cheakamus community forest is a 33,000-hectare zone that you can see spread out in front of you while mountain biking or skiing down Whistler Mountain.</figcaption></figure></li></ul></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1280" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-1024x1280.jpg" alt="" data-id="33232" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-scaled.jpg" data-link="https://thenarwhal.ca/cheakamus-community-forest-nature-based-climate-solutions-the-narwhal-alana-paterson_2516/" class="wp-image-33232" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-20x25.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2516-scaled.jpg 2048w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption class="blocks-gallery-item__caption">The tape marks a &#8216;corner tree,&#8217; flagged with information for other foresters and loggers to read, Murray said.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1280" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-1024x1280.jpg" alt="" data-id="33229" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-scaled.jpg" data-link="https://thenarwhal.ca/cheakamus-community-forest-nature-based-climate-solutions-the-narwhal-alana-paterson_2491/" class="wp-image-33229" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-20x25.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2491-scaled.jpg 2048w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /></figure></li></ul></figure>



<p>Murray said the forest board has undertaken a timber supply review to see how much timber would be available in the forest should the partners stop logging old-growth completely.</p>



<p>“We’re faced with having to go and reinvent ourselves, with old-growth out of the equation,” he said.</p>



<p>The Cheakamus was established with the goal of minimizing logging while providing economic opportunity to the two First Nations. Whistler, like all municipalities and cities in Canada, accumulated its wealth by extraction off Indigenous lands without permission.</p>



<p>“The vast majority of resources and the ability to generate economic wealth has been taken from our nations,” Khelsilem, spokesperson for the Sḵwx̱wú7mesh Nation said. More sustainable logging practices and the generation of carbon offsets are two economic opportunities available to the First Nations.</p>



<p>Murray said that while he manages the forest and offers technical information, the forest partners actually make the decisions. He said the partners are bouncing around several ideas to enable the two nations to make a profit while at the same time protecting old-growth.&nbsp;</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="2048" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-scaled.jpg" alt="" class="wp-image-33251" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-800x640.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-1024x819.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-768x614.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-1536x1229.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-2048x1638.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-1400x1120.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-450x360.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2581-20x16.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1280" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-1024x1280.jpg" alt="" data-id="33269" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-scaled.jpg" data-link="https://thenarwhal.ca/a-dog-collar-someone-mounted-to-a-rock-as-a-monunment/" class="wp-image-33269" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-20x25.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2649-scaled.jpg 2048w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption class="blocks-gallery-item__caption">A dog collar hangs mounted from a rock as a monument in the Cheakamus.</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1434" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-1024x1434.jpg" alt="" data-id="33256" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-scaled.jpg" data-link="https://thenarwhal.ca/cheakamus-community-forest-nature-based-climate-solutions-the-narwhal-alana-paterson_2595/" class="wp-image-33256" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-1024x1434.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-800x1120.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-768x1075.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-1097x1536.jpg 1097w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-1463x2048.jpg 1463w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-1400x1960.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-450x630.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-20x28.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2595-scaled.jpg 1829w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption class="blocks-gallery-item__caption">A memorial stone is adorned with plaques honouring friends and family in the community forest.</figcaption></figure></li></ul></figure>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1706" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-scaled.jpg" alt="" class="wp-image-33260" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2608-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Mountain biking trails are popular throughout the Cheakamus and surrounding forests.</figcaption></figure>



<p>Murray said one option is to negotiate with the province to lower the logging requirement on Cheakamus’ licence. Another option is lowering the age of trees that qualify for carbon credits from 70 years old to 50 years old, which would give the partners more revenue from carbon offsets, while reducing the need for logging.</p>



<p>Cheakamus seems to exemplify why so many are calling on the province to modernize its forestry laws.</p>



<p>Amid growing tensions around logging in B.C.’s last-remaining ancient forests, the government appointed an independent <a href="https://www2.gov.bc.ca/assets/gov/farming-natural-resources-and-industry/forestry/stewardship/old-growth-forests/strategic-review-20200430.pdf">Old-Growth Strategic Review Panel</a>, which acknowledged the importance of changing the province’s logging paradigm. The panel found the way B.C. currently manages forests generates conflict and fails to manage forests for ecosystem health, rather than timber.</p>



<p>The panel recommended deferring logging in old-growth forests until a more sustainable system for ecosystem management is put in place.</p>



<p>The forest industry often only chooses “clearcut or no-cut … with little attempt to manage for multiple values,” the report reads. This dynamic fosters an “all or nothing approach” to allow or not allow industrial activity, where there might be more balanced options, the authors write.</p>



<figure class="wp-block-image size-full is-style-image-wider"><img loading="lazy" width="2560" height="2048" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-scaled.jpg" alt="" class="wp-image-33239" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-800x640.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-1024x819.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-768x614.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-1536x1229.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-2048x1638.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-1400x1120.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-450x360.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_2555-20x16.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Logging in the Cheakamus community forest is done to protect sensitive ecosystems, rather than to harvest the largest trees.</figcaption></figure>



<p>To Jennifer Gunter, executive director of the B.C. Community Forest Association, community forests are one of those more balanced options.</p>



<p>“It can’t be ‘all or nothing.’ We need to look at what we need to do to create healthy and resilient forests, and harvesting is going to be a part of that,” she said.&nbsp;</p>



<p>Harvesting will be essential in wildfire management, Gunter said, pointing to how Cheakamus forest is creating buffers around Whistler to prevent a future wildfire destroying the community.</p>



<p>Community forests also mean the people running the forest are directly impacted by the decisions, “whether it be local jobs or their drinking water … or cultural values and recreational values,” she added.</p>



<p>“Community forests are one of the best tools we have in our toolbox at this point to build the kind of future we want,” she said.</p>



<p>B.C.’s ministry of environment and climate change strategy agreed. In an emailed statement, the ministry said community forests “ensure community interests are represented in decision-making.”</p>



<p>The ministry mentioned its forestry <a href="https://www2.gov.bc.ca/assets/gov/farming-natural-resources-and-industry/forestry/competitive-forest-industry/modernizing_forestry_in_bc_report.pdf">intentions paper</a>, which it released in June in response to public pressure on the province to modernize its logging policies. While <a href="https://thenarwhal.ca/bc-forestry-plan-old-growth-explainer/">some critics said this paper lacks solid solutions</a>, the ministry emphasized that one of its goals is to redistribute forest tenure to communities.</p>



<p>“B.C.’s vision is for a forest sector that is more diverse, involves more people, develops greater value from our wood products and conserves old forests,” the statement said.</p>



<figure class="wp-block-pullquote is-style-default"><blockquote><p>“Community forests are one of the best tools we have in our toolbox at this point to build the kind of future we want.”</p><cite>Jennifer Gunter, B.C. Community Forest Association</cite></blockquote></figure>



<h2>A B.C. forest 250 years into the future</h2>



<p>A <a href="https://www2.gov.bc.ca/gov/content/industry/forestry/forest-tenures/timber-harvesting-rights/community-forest-agreements">community forest</a> tenure in B.C. means the province gives communities licence to manage Crown land for timber, and there are over 100 community forests in the province. The B.C. government gave tenure to Whistler, Sḵwx̱wú7mesh Nation and Líl̓wat Nation in 2009 to create Cheakamus community forest.</p>



<p>But it’s not the province’s tenure to “give,” Khelsilem pointed out.</p>



<p>“All timber in B.C. is owned by the rights and title holders of the territory that it&#8217;s in, fundamentally,” he said. “But then the province as the Crown comes in and claims all the land and all the resources on top of Indigenous title lands. And through their claim, they can say they own it all.”</p>



<p>That’s why the nation has called for the province to defer all old-growth logging across all forests in its traditional territory. The Nation says 78,000 hectares of old-growth are at risk, and 56 per cent of old-growth in Squamish territory is unprotected. The province has said that it has received many calls for deferrals from First Nations and is responding to them all.</p>



<figure class="wp-block-image size-full is-style-image-wider"><img loading="lazy" width="2048" height="2560" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-scaled.jpg" alt="" class="wp-image-33335" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-scaled.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_8408-20x25.jpg 20w" sizes="(max-width: 2048px) 100vw, 2048px" /><figcaption>Khelsilem, spokesperson for the Sḵwx̱wú7mesh Nation, photographed in Strathcona, a neighbourhood in East Vancouver.</figcaption></figure>



<figure class="wp-block-image size-full is-style-image-wider"><img loading="lazy" width="2560" height="2048" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-scaled.jpg" alt="" class="wp-image-33167" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-800x640.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-1024x819.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-768x614.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-1536x1229.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-2048x1638.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-1400x1120.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-450x360.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_4941-20x16.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Khelsilem said he believes society can find ways to sustainably harvest resources, but said &#8220;it requires a paradigm shift in how we create value.&#8221;</figcaption></figure>



<p>“If it was for cultural use — for example, for building longhouses or canoes or cultural spaces — we might do selective logging of a few old-growth areas at our discretion. And that makes sense,” Khelsilem said. “But it would need to be done in a sustainable way so that we’re not harming the ecosystem.”</p>



<p>Khelsilem said it’s time to start planning on a longer timeline, looking 250 years into the future.&nbsp;</p>



<p>“I think there is a way to develop sustainable harvesting practices, but it requires a paradigm shift within the province’s forestry operations, and it requires a paradigm shift in how we create value,” he said.</p>



<p>For the Líl̓wat Nation, forestry was “a lightning rod” in the community for a long time, according to Kerry Mehaffey, chief administrative officer for the Nation. Historically, the Nation put up roadblocks and took direct action against big forestry companies. Mehaffey said there are no big companies left operating in Líl̓wat territory, where the nation now controls the majority of tenures. Those forestry tenures have become an opportunity to take land back, Mehaffey said.</p>



<p>He said Cheakamus belongs to the nation’s “long-term desire to manage its land and resources.”</p>



<h2>‘You could take more but you won’t’</h2>



<p>Joseph is frequently out in the forest with her family, with her eyes down to the forest floor searching for salal, devil’s club and wild roses. They live in relationship with the trees they harvest bark from and the ground they walk on. They keep in mind all the other living things that rely on the forest too, leaving enough petals on each flower so that pollinators can rest on them.</p>



<p>From a rose with missing petals to a cedar tree with a long scar from bark harvesting, the loving relationship between Indigenous Peoples and the forest is borne out on the landscape, each mark a part of a living story. Culturally modified trees of all ages exist throughout Sḵwx̱wú7mesh territory, Khelsilem said, some dating back to the 1800s.&nbsp;</p>



<p>“They’re all over the place. Some are in really surprising places, really far up the Squamish Valley,” he said.</p>



<p>It’s always been important to Joseph to go out on the land with her children, and that importance feels even heavier lately since the recovery of 215 children buried at Kamloops Residential School. Since then, over 1,600 unmarked graves have been recovered across eight of these institutions, which many people now refuse to call schools and instead call camps.</p>



<p>“These children did not get a chance to live. They didn’t get a chance to connect to their ancestral lands, their ancestral knowledge and strength, and the love and the teachings that would have come from their families,” Joseph said.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1280" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-1024x1280.jpg" alt="" data-id="33385" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-scaled.jpg" data-link="https://thenarwhal.ca/?attachment_id=33385" class="wp-image-33385" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-20x25.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5089-1-scaled.jpg 2048w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="1280" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-1024x1280.jpg" alt="" data-id="33383" data-full-url="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-scaled.jpg" data-link="https://thenarwhal.ca/?attachment_id=33383" class="wp-image-33383" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-20x25.jpg 20w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5210-1-scaled.jpg 2048w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /></figure></li></ul></figure>



<figure class="wp-block-image size-full is-style-image-wider"><img loading="lazy" width="2048" height="2560" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-scaled.jpg" alt="" class="wp-image-33386" srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-scaled.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-800x1000.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-1024x1280.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-768x960.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-1229x1536.jpg 1229w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-1638x2048.jpg 1638w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-1400x1750.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-450x563.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/08/Cheakamus-Community-Forest-Nature-based-Climate-Solutions-The-Narwhal-Alana-Paterson_5115-1-20x25.jpg 20w" sizes="(max-width: 2048px) 100vw, 2048px" /></figure>



<p>“There’s so much room for Indigenous knowledge and technologies to inform any kind of extractive industry,” she said. “Like the Western red cedar tree … rather than speaking about it as a resource, what if we see that tree as a relative? What does it mean to be in relationship with a relative?”</p>



<p>“How do we give back to the people who have stewarded these landscapes for thousands of years, and honour that knowledge?”</p>



<p>“When I bring my kids out, that is the most important thing to me. Seeing them feel comfortable, seeing them feel confident, building their relationships with the land. My son just loves harvesting, and my daughter’s plant identification skills are so great. And they take pride in that.”</p>



<p>And the lessons she’s teaching her children are applicable to the way we think about natural resource development more broadly: “You could take more but you won’t — for a good reason.”</p>



<p><em>The </em><a href="https://thenarwhal.ca/topics/carbon-cache/"><em>Carbon Cache</em></a><em> series is funded by Metcalf Foundation. As per The Narwhal’s</em><a href="https://thenarwhal.ca/code-ethics/#editorial-independence"> <em>editorial independence policy</em></a><em>, the foundation has no editorial input into the articles.</em></p>
                                            <div id="banner-credit" class="banner-caption--mobile">
                            <span class="banner-caption__label"> Banner: </span>
                            Leigh Joseph, a Sḵwx̱wú7mesh (Squamish) ethnobotanist, harvests devil's club in the Cheakamus River watershed near Whistler, B.C.                             <div class="banner-caption__credit">
                                                            </div>
                        </div> 
                    
                    <div class="article_widget_end"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_28 module_id_28  "
				
			data-id="28"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-info hustle-info--default"><div class="hustle-layout"><div class="hustle-layout-header"><span class="hustle-title">You’ve read all the way to the bottom of this article. That makes you some serious Narwhal material.</span></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p>And since you’re here, we have a favour to ask. Our independent, ad-free journalism is made possible because the people who value our work also support it (did we mention our stories are free for all to read, not just those who can afford to pay?).</p><p>As a non-profit, reader-funded news organization, our goal isn’t to sell advertising or to please corporate bigwigs — it’s to bring evidence-based news and analysis to the surface for all Canadians. And at a time when most news organizations have been laying off reporters, we’ve hired five journalists over the past year.</p><p>Not only are we filling a void in environment coverage, but we’re also telling stories differently — by centring Indigenous voices, by building community and by doing it all as a people-powered, non-profit outlet supported by <strong>more than 3,300 members</strong>. </p><p>The truth is we wouldn’t be here without you. Every single one of you who reads and shares our articles is a crucial part of building a new model for Canadian journalism that puts people before profit.</p><p>We know that these days the world’s problems can feel a *touch* overwhelming. It’s easy to feel like what we do doesn’t make any difference, but becoming a member of The Narwhal is one small way you truly <em>can</em> make a difference.</p><p>We’ve drafted a plan to make 2021 our biggest year yet, but we need your support to make it all happen.</p><p>If you believe news organizations should report to their readers, not advertisers or shareholders, please <strong>become a monthly member of The Narwhal today for any amount you can afford</strong>.</p></div></div></div></div><div class="hustle-layout-footer"><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&amp;campaign=7014x0000005v8WAAQ" target="_blank" data-cta-type="cta">I support independent journalism</a></div></div></div></div></div></div></div>                </div>
            </div>
        </div>
    </div>


    <div class="divider"></div>

    <div class="container published__container">
        <div class="row">

            <div class="col-md-7 col-lg-5 offset-lg-2 published__author-container">
                <div class="pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-footer">
<div class="article__category boxed-author__label"> Published By </div>
  
                    <div class="boxed-author author_index_1">
                <div class="boxed-author__avatar">
                                              <img src="https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal-160x160.png" width="80" height="80" alt="Stephanie Wood" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
                                    </div>
                <div>

                    <div class="multiple-authors-name">
                                                <a href="https://thenarwhal.ca/author/stephanie-wood/" class="author url fn article-card__headline" rel="author">
                        
                        Stephanie Wood</a>
                    </div>
                                            <span class="boxed-author__description">Steph Kwetásel&#039;wet Wood is a Sḵwx̱wú7mesh journalist living and writing in North Vancouver. In 2020, she was nominated for the Eme...</span>
                    
                </div>
            </div>
            
        </div>



                            </div>

            <div class="divider d-sm-block d-md-none"></div>
                                <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                            <h2 class="section-title">See similar stories</h2>
                                                                                            <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/b-c/">
                                    B.C.                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/carbon-cache/">
                                    carbon cache                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/climate-change/">
                                    climate change                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/forestry/">
                                    forestry                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous/">
                                    Indigenous                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/nature-based-climate-solutions/">
                                    nature-based climate solutions                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/old-growth-forest/">
                                    old-growth forest                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/solutions/">
                                    solutions                                </a>
                            </div>
                                                            </div>
            </div>
        </div>
        <div class="divider"></div>
        <div class="article__comments">
            <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="33152 https://thenarwhal.ca/?p=33152"></span> </div>
        </div>
        <div class="article__comment-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-10 offset-lg-1">
                        <div class="article__comments-list">
                            <div id="disqus_thread"></div>
                            <script>
/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function () {
this.page.url = "https://thenarwhal.ca/bc-forests-carbon-offsets-cheakamus/";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '33152 https://thenarwhal.ca/?p=33152'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
};
(function() {  // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div>
</div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/bc-salmon-habitat-loss-lower-fraser/" data-href="https://thenarwhal.ca/wp-content/uploads/2021/08/Floodgate-Alex-Harris-_-Raincoast-Conservation-Foundation-1-800x534.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Floodgate-Alex-Harris-_-Raincoast-Conservation-Foundation-1-20x13.jpg" alt="Floodgate - Alex Harris _ Raincoast Conservation Foundation"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/bc-salmon-habitat-loss-lower-fraser/"><h2 class="h2-headline">From Delta to Hope, 85% of B.C.’s lower Fraser salmon habitat no longer accessible to declining fish populations</h2></a>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-card">
                            <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/brishti-basu/" class="author url fn" 
               rel="author">Brishti Basu</a>        </span>
        </div>
</div>
                            </div>
                            <span class="article__date"> 
                                Aug. 11, 2021 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 7 min. read</span>
                            
                        </div>
                        <p class="article__excerpt">About 170 years ago, land surveyors walked through the floodplains of the lower Fraser River, making careful note of the types of vegetation they came...</p>
                        <a href="https://thenarwhal.ca/bc-salmon-habitat-loss-lower-fraser/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div>



<div class="divider"></div>
<div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/indigenous-guardians-protected-areas-canada-340-million/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/08/Jordan-Kaska-Land-Guardian-450x337.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Jordan-Kaska-Land-Guardian-1024x768.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/08/Jordan-Kaska-Land-Guardian-800x600.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/08/Jordan-Kaska-Land-Guardian-450x337.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Jordan-Kaska-Land-Guardian-20x15.jpg" alt="Jordan Kaska Land Guardian">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/indigenous-guardians-protected-areas-canada-340-million/"><h2 class="article-card__headline">Canada commits $340 million to Indigenous protected areas, guardians programs</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn" 
               rel="author">Matt Simmons (Local Journalism Initiative Reporter)</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Aug. 12, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 6 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">The federal government announced it will provide funding over the next five years to support...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/dfo-fish-farms-transition-missing-plan/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/08/Fish-Farm-Tavish-Campbell-450x300.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/Fish-Farm-Tavish-Campbell-1024x684.jpeg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/08/Fish-Farm-Tavish-Campbell-800x534.jpeg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/08/Fish-Farm-Tavish-Campbell-450x300.jpeg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/08/Fish-Farm-Tavish-Campbell-20x13.jpeg" alt="Fish-Farm-Tavish-Campbell">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/dfo-fish-farms-transition-missing-plan/"><h2 class="article-card__headline">‘We need that plan’: 109 B.C. fish farm licences soon set to expire, but federal transition strategy missing</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/braela-kwan/" class="author url fn" 
               rel="author">Braela Kwan</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Aug. 12, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 7 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">On the heels of a new stakeholder engagement report from Fisheries and Oceans Canada, scientists...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/ipcc-report-un-climate-john-fyfe/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2021/08/John-Fyfe-IPCC-report-climate-change-The-Narwhal-Taylor-Roades-0013-scaled-e1628790841683-450x480.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2021/08/John-Fyfe-IPCC-report-climate-change-The-Narwhal-Taylor-Roades-0013-scaled-e1628790841683-1024x1093.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2021/08/John-Fyfe-IPCC-report-climate-change-The-Narwhal-Taylor-Roades-0013-scaled-e1628790841683-800x854.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2021/08/John-Fyfe-IPCC-report-climate-change-The-Narwhal-Taylor-Roades-0013-scaled-e1628790841683-450x480.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2021/08/John-Fyfe-IPCC-report-climate-change-The-Narwhal-Taylor-Roades-0013-scaled-e1628790841683-20x21.jpg" alt="John-Fyfe IPCC report climate change The Narwhal Taylor Roades -0013">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/profile/">Profile</a> </div>
                <a href="https://thenarwhal.ca/ipcc-report-un-climate-john-fyfe/"><h2 class="article-card__headline">Climate scientist John Fyfe explains why new IPCC report shows ‘there’s no going back’</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/fatima-syed/" class="author url fn" 
               rel="author">Fatima Syed</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Aug. 12, 2021</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 8 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">In their latest synthesis of the physical science of the climate emergency, the world’s foremost...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_25 module_id_25  "
				
			data-id="25"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p style="text-align: center">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-25" id="hustle-field-email-module-25-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-25" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-25-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button pill-button--red" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="25"><input type="hidden" name="post_id" value="33152"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-25-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Work for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.min.js?v=1.4"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <div
				class="hustle-ui hustle-slidein hustle-palette--5f177a5eed5258_85590674 hustle_module_id_27 module_id_27   hustle-size--custom"
				
			data-id="27"
			data-render-id="0"
			data-tracking="disabled"
			
				data-position="n"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Help power our ad-free, non‑profit journalism</span></div><div class="hustle-group-content"><div class="popup-toaster__subscribe"><div class="container"><div class="row"><div class="d-none d-md-block col-4 col-md-2 popup-menu__logo "> </div><div class="col-12 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile"> </div><div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form "><form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST"><div class="form-group"><input id="SIGNUP" name="SIGNUP" type="hidden" value="Popup" /></div></form></div></div></div></div></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&amp;campaign=7014x0000005rqtAAA" target="_blank" data-cta-type="cta">Join us</a></div></div></div></div><p class="hustle-nsa-link"><a href="#">I'm already a member</a></p></div></div></div><div
				class="hustle-ui hustle-popup hustle-palette--5f177a5eed5258_85590674 hustle_module_id_43 module_id_43  "
				
			data-id="43"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeInUp"
				data-outro="fadeOutDown"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="2000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2021/06/narwhal-ontario-popup.png" alt="the narwhal icon on map of ontario" class="hustle-image-position--rightcenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">The Narwhal is coming to Ontario!</span></div><div class="hustle-group-content"><p>We’re on the verge of launching an Ontario bureau. Stay in the know by signing up for a weekly dose of our ad‑free, independent journalism.</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-43" id="hustle-field-email-module-43-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-43" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-43-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit subscription_popup_track" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="43"><input type="hidden" name="post_id" value="33152"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='dashicons-css'  href='https://thenarwhal.ca/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://thenarwhal.ca/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.7.2' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.3.5' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.3.5' id='hustle_front-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-28-0-styles" class="hustle-module-styles hustle-module-styles-28">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</style><style type="text/css" id="hustle-module-25-0-styles" class="hustle-module-styles hustle-module-styles-25">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</style><style type="text/css" id="hustle-module-27-0-styles" class="hustle-module-styles hustle-module-styles-27">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</style><style type="text/css" id="hustle-module-43-0-styles" class="hustle-module-styles hustle-module-styles-43">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</style></body>
</html>