<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />

    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.3.3">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />

   <!-- Social Media Meta Tags -->
            <title>‘No mandate’ from B.C. government for new protected areas: FOI docs  | The Narwhal</title>
        
        <meta property="og:title" content="‘No mandate’ from B.C. government for new protected areas: FOI docs  | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi/" />
        <meta property="og:description" content="The Kaska Dena have a plan to protect caribou and other endangered species while preserving their way of life, but documents released to The Narwhal show the provincial government cast doubt on the proposed Indigenous protected area while flagging ‘very important’ mining activities and potential loss of revenue for forestry industry" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-1024x651.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="‘No mandate’ from B.C. government for new protected areas: FOI docs  | The Narwhal">
        <meta name="twitter:description" content="The Kaska Dena have a plan to protect caribou and other endangered species while preserving their way of life, but documents released to The Narwhal show the provincial government cast doubt on the proposed Indigenous protected area while flagging ‘very important’ mining activities and potential loss of revenue for forestry industry">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-1024x651.jpg">
    
    


    <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/22580" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='B.C. carbon tax helps pay for remote mine to switch from diesel to hydro' href='https://thenarwhal.ca/bc-carbon-tax-mount-milligan-mine-hydro/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi/" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=22580' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-government-kaska-indigenous-protected-area-foi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-government-kaska-indigenous-protected-area-foi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi/"
    },
    "headline": "‘No mandate’ from B.C. government for new protected areas: FOI docs ",
    "datePublished": "2020-09-29T14:24:53-0700",
    "dateModified": "2020-09-29T14:24:53-0700",
    "author": {
        "@type": "Person",
        "name": "Sarah Cox"
    },
    "description": "The Kaska Dena have a plan to protect caribou and other endangered species while preserving their way of life, but documents released to The Narwhal show the provincial government cast doubt on the proposed Indigenous protected area while flagging ‘very important’ mining activities and potential loss of revenue for forestry industry",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-e1567202928486.jpg",
        "width": 1920,
        "height": 1220
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
		<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
		</script>
		<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-22580 single-format-standard" >

      


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="mx-auto" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <a class="navbar__block navbar__donate" href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>    
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinions</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-17396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17396"><a href="https://thenarwhal.ca/category/newsletter/">Newsletter</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/coronavirus-canada/">Coronavirus</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                    <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_8 module_id_8  "
				
			data-id="8"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-8" id="hustle-field-email-module-8-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-8" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-8-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="8"><input type="hidden" name="post_id" value="22580"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-8-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                </div>

            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>
        <section class="intro__banner single">
            <div class="intro__banner-smokescreen"></div>
            <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-1400x889.jpg"
                data-srcset="https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-2600x1652.jpg 2600w, 
                            https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-1024x651.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-800x508.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-1400x889.jpg 1400w,
                            https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-450x286.jpg 450w"
                data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2019/08/Obo-Lake-20x13.jpg" alt="Kaska Indigenous Protected and Conserved Area Maureen Garrity Kaska Dena"/>
            </div>
        </section>




        <div id="fade-start" class="container intro__container">
            <div class="social-share">
                <span class="social-share__share"> Share </span>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
                <a href="https://twitter.com/intent/tweet?text=‘No mandate’ from B.C. government for new protected areas: FOI docs : https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi//&title=‘No mandate’ from B.C. government for new protected areas: FOI docs " class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
                <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi/&title=‘No mandate’ from B.C. government for new protected areas: FOI docs " class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
                <a href="mailto:?subject=‘No mandate’ from B.C. government for new protected areas: FOI docs  | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
            </div>
            
                            <div class="banner-caption">
                    The proposed Kaska Indigenous Protected and Conserved Area in Kaska Dena traditional territory. Scientists say species will more easily adapt to climate change in areas such as this, where they can move from valley bottom to mountain top. Photo: Maureen Garrity                </div> 
            

            <article class="row">
                <div class="col-md-10 offset-md-1">
                    <div id="fade-start" class="intro__main">
                        <div class="article__category">News </div>
                        <h1 class="intro__headline">‘No mandate’ from B.C. government for new protected areas: FOI docs </h1>
                        <div class="headline-divider"></div>
                        <div class="intro__lead">The Kaska Dena have a plan to protect caribou and other endangered species while preserving their way of life, but documents released to The Narwhal show the provincial government cast doubt on the proposed Indigenous protected area while flagging ‘very important’ mining activities and potential loss of revenue for forestry industry</div>
                        <div class="article__meta-banner">
                           
                                                            <a href="https://thenarwhal.ca/author/sarah-cox" class=" article__author-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2018/04/DSC0773-Low-Res-Colour_0-160x160.jpg'); background-repeat: no-repeat; background-size: cover;"> </a>
                            
                            <div class="article__meta article__meta-box--banner">
                                <div class="article__authors">
                                <div class="article__author-wrap article__author-wrap--banner">
                                
                                  
                                    <span class="article__author article__author--banner">
                                        <a href="https://thenarwhal.ca/author/sarah-cox/" title="Posts by Sarah Cox" rel="author">Sarah Cox</a></span>
                                
                                </div>
                                                                 
                                <span class="article__date article__date-single"> Sep 29, 2020</span> 
                                                                </div>
                                <span class="article__time article__time--banner d-none d-md-block"> <i class="far fa-clock"></i> 9 min read</span>
                            </div>
                        </div>
                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                    
                    <div class="article__body">
                                                <p>Buying out mineral tenures for a Kaska Indigenous Protected and Conserved Area in northern B.C. could cost $24 million to $40 million, according to documents obtained by The Narwhal that throw cold water on a plan to protect a wildlife-rich area known as the “Serengeti of the North.”</p>
<p>The Narwhal obtained 20 pages of documents about the proposed protected area under freedom of information legislation. All but a four-page letter to the federal government — about <a href="https://thenarwhal.ca/serengeti-of-the-north-the-kaska-denas-visionary-plan-to-protect-a-huge-swath-of-b-c-wilderness/">the Kaska plan</a> for a protected area in part of the nation’s territory — were redacted. In the letter, two assistant deputy ministers said there is “no cabinet mandate or commitment by the B.C. government to continue to add or designate new protected areas.”</p>
<p>“B.C. is currently unable to commit to establishing new protected areas,” said <a href="https://www.scribd.com/document/478009808/Kaska-IPCA-FOI-response">the November 2019 letter</a>, signed by Jim Standen for the Ministry of Environment and Climate Change Strategy and Tom Ethier for the Ministry of Forests, Lands, Natural Resource Operations and Rural Development.</p>
<div class='article-subscribe'><div class="article_widget"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_6 module_id_6  "
				
			data-id="6"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-6" id="hustle-field-email-module-6-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-6" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-6-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="6"><input type="hidden" name="post_id" value="22580"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-6-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div></div>
<p>But just two months later, then-B.C. Energy Minister Michelle <a href="https://www.canada.ca/en/environment-climate-change/news/2020/01/bcs-central-purcell-mountains-part-of-canadas-largest-investment-in-nature-in-canadian-history.html">Mungall announced</a> the NDP government was “working towards” creating the Qat’muk Indigenous Protected and Conserved Area (IPCA) proposed by the Ktunaxa First Nation.</p>
<p>The Qat’muk protected area would sit in Mungall’s riding of Nelson-Creston in southeastern B.C., as well as in the adjacent riding of Columbia River-Revelstoke, held by the BC Liberals.</p>
<p>“That means at best the government has changed its mind about IPCAs or, at worst, it’s being inconsistent,” Dave Porter, a senior leader with the <a href="https://www.ilinationhood.ca/">Indigenous Leadership Initiative</a>, told The Narwhal.</p>
<p>“When Qat’muk was announced in January, then-Cabinet Minister Mungall said the agreement was ‘reconciliation in action and it is the right thing to do,’ ” said Porter, a member of the Kaska Nation.</p>
<p>“It was the right thing to do then, and it’s the right thing to do now and in the future, to work with other First Nations that want to partner with the government to conserve lands,” he said.</p>
<div id="attachment_13562" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-13562" loading="lazy" class="size-full wp-image-13562" src="https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-IPCA-Area-Map-100-1.jpg" alt="Kaska IPCA Area Map" width="1920" height="1098" srcset="https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-IPCA-Area-Map-100-1.jpg 1920w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-IPCA-Area-Map-100-1-800x458.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-IPCA-Area-Map-100-1-768x439.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-IPCA-Area-Map-100-1-1024x586.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-IPCA-Area-Map-100-1-1400x801.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-IPCA-Area-Map-100-1-450x257.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-IPCA-Area-Map-100-1-20x11.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-13562" class="wp-caption-text">Proposed Kaska Indigenous Protected and Conserved Area. Map: Carol Linnitt / The Narwhal</p></div>
<p><a href="https://thenarwhal.ca/tag/indigenous-protected-areas/">Indigenous Protected and Conserved Areas</a> are gaining recognition worldwide for their role in preserving biodiversity and securing a space where communities can actively practice Indigenous ways of life.</p>
<p>The Kaska Dena want to conserve a 40,000 square-kilometre area that would stretch roughly, tip to tail, from Lower Post to Fort Ware. The Kaska protected area would surround or connect to six existing protected areas, conserving watersheds and critical habitat for caribou and other species at risk of extinction while creating sustainable jobs.</p>
<blockquote class="wp-embedded-content" data-secret="3TjmcHgK1W"><p><a href="https://thenarwhal.ca/serengeti-of-the-north-the-kaska-denas-visionary-plan-to-protect-a-huge-swath-of-b-c-wilderness/">‘Serengeti of the north’: the Kaska Dena’s visionary plan to protect a huge swath of B.C. wilderness</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;‘Serengeti of the north’: the Kaska Dena’s visionary plan to protect a huge swath of B.C. wilderness&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/serengeti-of-the-north-the-kaska-denas-visionary-plan-to-protect-a-huge-swath-of-b-c-wilderness/embed/#?secret=3TjmcHgK1W" data-secret="3TjmcHgK1W" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>The Kaska say the protected area is necessary to protect nature and preserve their way of life at a time when Indigenous cultures across the globe are threatened with extinction and when, every two weeks, somewhere on the planet, <a href="https://www.un.org/development/desa/indigenouspeoples/wp-content/uploads/sites/19/2018/04/Indigenous-Languages.pdf">another language winks out</a>.</p>
<p>Last September, Kaska chiefs travelled to Victoria to meet with Environment Minister George Heyman, Minister of Indigenous Relations and Reconciliation Scott Fraser and Doug Donaldson, Minister of Forests, Lands, Natural Resource Operations and Rural Development.</p>
<div id="attachment_13611" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-13611" loading="lazy" class="size-extralarge wp-image-13611" src="https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-land-guardians-2200x1649.jpg" alt="Kaska land guardians Taylor Roades" width="2200" height="1649" srcset="https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-land-guardians-2200x1649.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-land-guardians-800x600.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-land-guardians-768x576.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-land-guardians-1024x768.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-land-guardians-1400x1049.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-land-guardians-450x337.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2019/09/Kaska-land-guardians-20x15.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-13611" class="wp-caption-text">Six of the eight Kaska land guardians pose by the Liard River. The aftermath of a 2018 forest fire is visible in the background. Photo: Taylor Roades / The Narwhal</p></div>
<p>The meeting came after the federal government confirmed it would provide $587,500 to advance the Kaska protected area, one of up to 27 Indigenous protected and conserved areas supported through the <a href="https://www.canada.ca/en/environment-climate-change/services/nature-legacy/canada-target-one-challenge.html">Pathway to Canada Target 1 Challenge</a>.</p>
<p>The Target 1 Challenge is a federal investment in expanding Canada’s connected and protected areas to meet the Trudeau government’s commitment — <a href="https://thenarwhal.ca/throne-speech-canada-climate-action/">reiterated in the Sept. 23 speech from the throne</a> — to conserve 25 per cent of Canada’s land and waters by 2025.</p>
<p>The letter from Standen and Ethier, written after the September meeting with Kaska chiefs, described the area proposed for a Kaska protected area as “very important for mining and mineral activities which support both local and provincial economies.”</p>
<p>A preliminary assessment indicates the Kaska proposal” may impact mineral potential, active mineral title and operations at the Silver Tip mine,” near the Yukon border, Standen and Ethier said. Additionally, there are 355 mineral claims and 21 placer claims within the proposed protected area, they stated.</p>
<p>“Forestry activities would be impacted in this area and loss of revenues would not be insignificant,” Standen and Ethier said, adding there are more than 46,000 hectares in the timber harvest land base.</p>
<p>“No work under any work plan should assume eventual protection designation,” the assistant deputy ministers told Ottawa.</p>
<div id="attachment_11996" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-11996" loading="lazy" class="size-extralarge wp-image-11996" src="https://thenarwhal.ca/wp-content/uploads/2019/06/Good-Hope-Lake-Kaska-Dena-1920x1282.jpg" alt="Good Hope Lake Kaska Dena" width="1920" height="1282" /><p id="caption-attachment-11996" class="wp-caption-text">Good Hope Lake in Kaska Dena territory. Photo: Maureen Garrity</p></div>
<p>Corrine Porter, executive director of the Dena Keyah Institute, a Kaska Dena non-profit organization, said the Kaska continue to work towards creating an Indigenous protected and conserved area in their territory.</p>
<p>“The Kaska Dena believe they have more than answered concerns raised in the letter over the past year and have no further comments at this time,&#8221; she said.</p>
<p>The letter to the federal government also describes IPCAs as a concept that remains “largely undefined,” a depiction challenged by Dave Porter.</p>
<p>“Far from being ‘undefined,’ IPCAs are widely known as major, Indigenous-led contributions to conservation and are viewed as an international model,” Porter said.</p>
<p>Three large-scale IPCAs have been created in Canada since 2018, including <a href="https://thenarwhal.ca/thaidene-nene-heralds-new-era-parks/">Thaidene Nëné</a> (pronounced THIGH-den-nay NEN-ay), The Land of the Ancestors, one of the largest territorial protected areas on the continent.</p>
<blockquote class="wp-embedded-content" data-secret="dXqXECz2K5"><p><a href="https://thenarwhal.ca/thaidene-nene-heralds-new-era-parks/">Thaidene Nëné heralds a new era of parks</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Thaidene Nëné heralds a new era of parks&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/thaidene-nene-heralds-new-era-parks/embed/#?secret=dXqXECz2K5" data-secret="dXqXECz2K5" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>In the Northwest Territories, the K’asho Got’ı̨nę people <a href="https://cpaws.org/kasho-gotin%CC%A8e-and-gnwt-celebrate-new-tsude-niline-tuyeta-protected-area/">signed an agreement</a> with the territorial government last November to establish and collaboratively manage the Ts’udé Nilįné Tuyeta (Ramparts) protected area to conserve wetlands, nesting grounds and lands of great cultural significance.</p>
<p>And in 2018, the Dehcho First Nations worked with the federal and territorial governments to create the <a href="https://www.canada.ca/en/environment-climate-change/news/2018/10/first-new-indigenous-protected-area-in-canada-edehzhie-protected-area.html">Edéhzhíe Dehcho Protected Area</a> and National Wildlife Area west of Yellowknife, in a region known as the nations’ breadbasket because its caribou, moose, fish and waterfowl have sustained people for millennia.</p>
<p>One of the earliest co-management arrangements with First Nations was crafted in B.C., where the Haida Nation and the B.C. and federal governments created Gwaii Haanas National Park Reserve and Haida Heritage Site, Porter also pointed out.</p>
<p>“Governments across Canada increasingly recognize that IPCAs and <a href="https://thenarwhal.ca/tag/indigenous-guardians/">Indigenous Guardians</a> are effective tools for working together with First Nations to protect lands and waters and which support reconciliation,” he said.</p>
<p>In response to questions from The Narwhal, the B.C. environment ministry said in an email that, “Unfortunately, during the election period, government of B.C. communications are limited to public health and safety information, or statutory requirements.”</p>
<div id="attachment_11985" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-11985" loading="lazy" class="size-extralarge wp-image-11985" src="https://thenarwhal.ca/wp-content/uploads/2019/06/Horse-Ranch-Area-of-Good-Hope-Lake-Kaska-Dena-1920x1282.jpg" alt="Horse Ranch Area of Good Hope Lake Kaska Dena" width="1920" height="1282" /><p id="caption-attachment-11985" class="wp-caption-text">The Horse Ranch area of Good Hope Lake in Kaska Dena territory in northern B.C. Photo: Maureen Garrity</p></div>
<p>At a Sept. 28 <a href="https://www.learningfornature.org/en/topic/session-1-a-global-response-to-our-planetary-emergency-protecting-our-safety-net/">leaders’ forum on nature and people</a>, Prime Minister Justin Trudeau emphasized the importance of partnerships with Indigenous Peoples in meeting Canada’s conservation goals.</p>
<p>Trudeau’s comments followed the Sept. 15 publication of the <a href="https://www.cbd.int/gbo5">United Nations Global Biodiversity Outlook</a>, which says the international community has failed to meet 2020 commitments to reverse dangerous declines in animal and plant species. It calls for more emphasis on solutions, including expanding protected areas and augmenting the role of Indigenous Peoples in biodiversity strategies.</p>
<p>The letter from Standen and Ethier said B.C. had already achieved the Canada Target 1 goal of protecting 17 per cent of terrestrial lands and inland waters, estimating that 20.8 per cent of B.C.’s land base qualifies.</p>
<p>The letter also said there was “no cabinet mandate” for B.C.’s broad participation in the Canada Nature Fund program for new IPCAs “as B.C. has not only achieved but has surpassed the target” of 17 per cent.</p>
<p>“Notwithstanding this, B.C. recognizes that federal funding under this program does provide capacity and support that assists Indigenous Nations [to] explore their interests in land stewardship and management,” Standen and Ethier wrote.</p>
<p>Among the B.C. IPCA proposals supported by the Canada Target 1 Challenge is a plan by the <a href="http://trtfn.com/">Taku River Tlingit First Nation</a> to create the Tlatsini “The Places That Make Us Strong” Indigenous Protected and Conserved Area. The nation is exploring conservation opportunities in its traditional territory including in the Taku, Whiting and Yukon river watersheds, which encompass vast areas of boreal forest and wetlands.</p>
<p>The letter said B.C. appreciated federal funding to assist the Kaska and the Taku River Tlingit “in identifying and developing interests that could come to future land use planning processes,” noting the B.C. government was not involved in land use planning with either nation.</p>
<div id="attachment_14890" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-14890" loading="lazy" class="size-extralarge wp-image-14890" src="https://thenarwhal.ca/wp-content/uploads/2019/10/jordan-kaska-land-guardian-2200x1649.jpg" alt="jordan kaska land guardian" width="2200" height="1649" srcset="https://thenarwhal.ca/wp-content/uploads/2019/10/jordan-kaska-land-guardian-2200x1649.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2019/10/jordan-kaska-land-guardian-800x600.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2019/10/jordan-kaska-land-guardian-768x576.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2019/10/jordan-kaska-land-guardian-1024x768.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2019/10/jordan-kaska-land-guardian-1400x1049.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2019/10/jordan-kaska-land-guardian-450x337.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2019/10/jordan-kaska-land-guardian-20x15.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-14890" class="wp-caption-text">Jordan, a Kaska land guardian, conducts water sampling along the Kechika River in northern B.C. Photo: Taylor Roades / The Narwhal</p></div>
<p>The area identified by the Taku River Tlingit contains significant mining and mineral resources, but is “less important” for oil and natural gas resources, Standen and Ethier noted. A full assessment of mineral potential in the area should be funded by Ottawa, they said, also noting that forestry in the area will require further assessment and analysis.</p>
<p>“Similar to mining and mineral implications, forestry impacts would need compensation for existing tenures and future lost revenues.”</p>
<p>Any assumptions related to a proposed Taku River Tlingit IPCA are “premature,” the letter said.</p>
<p>All costs associated with the establishment of protected areas as an outcome of the Canada Nature Fund, “should they occur, must be borne by the federal government,” Standen and Ethier noted.</p>
<p>The Qat’muk IPCA envisioned by the Ktunaxa Nation also received Target 1 Challenge funding. The Qat’muk IPCA would tentatively span about 70,000 hectares immediately north of the Purcell Wilderness Conservancy, including the Jumbo Valley and parts of adjacent watersheds.</p>
<p>Plans for the Qat’muk IPCA advanced in January after development rights were extinguished in the Jumbo Valley, where Glacier Resorts Ltd. had long planned to build a highly controversial ski resort in an area the Ktunaxa hold sacred as <a href="https://raventrust.com/wp-content/uploads/2016/11/Qatmuk-Declaration-copy.pdf">the spiritual home of the grizzly bear</a>.</p>
<p><a href="https://ourtrust.org/qatmuk-protected-for-future-generations/">Privately held interests and tenures</a> in the Jumbo Valley were purchased through a $16.2 million contribution from the federal government and $5 million from the Wyss Foundation, Wilburforce Foundation, Patagonia, Donner Canadian Foundation and Columbia Basin Trust.</p>
                                                    <div id="banner-credit" class="banner-caption--mobile">
                                The proposed Kaska Indigenous Protected and Conserved Area in Kaska Dena traditional territory. Scientists say species will more easily adapt to climate change in areas such as this, where they can move from valley bottom to mountain top. Photo: Maureen Garrity                            </div> 
                                                                    </div>
                </div>
            </article>
        </div>

<div class="divider"></div>
    
    <div class="container published__container">
        <div class="row">
                            <div class="col-12 col-md-2 offset-lg-2 col-lg-1 align-self-center">
                <a href="https://thenarwhal.ca/author/sarah-cox"><div class="published__author" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2018/04/DSC0773-Low-Res-Colour_0-518x470.jpg'); background-repeat: no-repeat; background-size: cover;"> </div></a>
                </div>
            
                            <div class="col-12 col-md-5 col-lg-4 published__author-container align-self-center">
                    <div class="article__category"> Published By </div>
                    <div class="author__headline">
                                                    <a href="https://thenarwhal.ca/author/sarah-cox">
                                <h2 class="article-card__headline">
                                    Sarah Cox        
                                </h2>
                            </a>
                                            </div>
                    <p class="published__author-bio">
                        Sarah Cox is an award-winning author and journalist based in Victoria, B.C. She got her start in journalism at UBC’s&hellip;                    </p>
                                </div>
                        <div class="divider d-sm-block d-md-none"></div>
                                        <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                 <h2 class="section-title">See similar stories</h2>
                                                                                 <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/caribou/">
                                caribou                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous/">
                                Indigenous                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous-protected-areas/">
                                Indigenous protected areas                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/kaska-dena/">
                                Kaska Dena                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/kaska-dena-indigenous-protected-area/">
                                Kaska Dena Indigenous Protected Area                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/protected-areas/">
                                protected areas                                </a>
                            </div>
                                                </div>
        </div>
    </div>
<div class="divider"></div>
    <div class="article__comments">
        <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="22580 https://thenarwhal.ca/?p=22580"></span> </div>
    </div>
   <div class="article__comment-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                     <div class="article__comments-list">
                        <div id="disqus_thread"></div>
                        <script>
                            /**
                             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                             */
                                var disqus_config = function () {
                                this.page.url = "https://thenarwhal.ca/bc-government-kaska-indigenous-protected-area-foi/";  // Replace PAGE_URL with your page's canonical URL variable
                                this.page.identifier = '22580 https://thenarwhal.ca/?p=22580'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
                            };
                            (function() {  // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/indigenous-cultural-burning/" data-href="https://thenarwhal.ca/wp-content/uploads/2020/09/DSC4047-800x534.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/09/DSC4047-20x13.jpg" alt="Kaska Indigenous Protected and Conserved Area Maureen Garrity Kaska Dena"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/indigenous-cultural-burning/"><h2 class="h2-headline">The art of fire: reviving the Indigenous craft of cultural burning</h2></a>
                        <div class="headline-divider"></div>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-wrap">
                               <!-- If guest author exists -->
                                                                     <span class="article__author">Kelly Boutsalis</span>
                                
                            </div>
                            <span class="article__date"> Sep 20, 2020 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 20 min read</span>
                        </div>
                        <p class="article__excerpt">Yunesit’in Chief Russell Myers Ross stands in a clearing surrounded by seared pine trees in Tsilhqot’in territory in central B.C. on a crisp, sunny spring...</p>
                        <a href="https://thenarwhal.ca/indigenous-cultural-burning/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div><div class="divider"></div>
 <div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/bc-carbon-tax-mount-milligan-mine-hydro/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/09/Open-pit-mine-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/09/Open-pit-mine-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/09/Open-pit-mine-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/09/Open-pit-mine-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/09/Open-pit-mine-20x13.jpg" alt="Open-pit mine">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/bc-carbon-tax-mount-milligan-mine-hydro/"><h2 class="article-card__headline">B.C. carbon tax helps pay for remote mine to switch from diesel to hydro</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/matt-simmons/" title="Posts by Matt Simmons" rel="author">Matt Simmons</a></span>
                                                         </div>
                        <span class="article__date">Sep 29, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 5 min read</span>
                    </div>
                  <p class="article__excerpt">Centerra Gold’s Mount Milligan Mine is one of 13 projects to receive a slice of...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/northwest-bc-endangered-species/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/09/Sei_whale_mother_and_calf_Christin_Khan_NOAA-450x312.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/09/Sei_whale_mother_and_calf_Christin_Khan_NOAA-1024x709.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/09/Sei_whale_mother_and_calf_Christin_Khan_NOAA-800x554.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/09/Sei_whale_mother_and_calf_Christin_Khan_NOAA-450x312.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/09/Sei_whale_mother_and_calf_Christin_Khan_NOAA-20x14.jpg" alt="Sei whale and calf">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/northwest-bc-endangered-species/"><h2 class="article-card__headline">Meet the 8 endangered species that call northwest B.C. home</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/matt-simmons/" title="Posts by Matt Simmons" rel="author">Matt Simmons</a></span>
                                                         </div>
                        <span class="article__date">Sep 28, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 12 min read</span>
                    </div>
                  <p class="article__excerpt">The region is known for its wildlife, but industrial development, pollution and climate change are...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/saving-western-canadas-only-endangered-tree/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/09/White_Bark_Pine_Shoot-21-1-450x296.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/09/White_Bark_Pine_Shoot-21-1-1024x674.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/09/White_Bark_Pine_Shoot-21-1-800x527.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/09/White_Bark_Pine_Shoot-21-1-450x296.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/09/White_Bark_Pine_Shoot-21-1-20x13.jpg" alt="Whitebark pine">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a> </div>
                <a href="https://thenarwhal.ca/saving-western-canadas-only-endangered-tree/"><h2 class="article-card__headline">Saving Western Canada’s only endangered tree</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/matt-simmons/" title="Posts by Matt Simmons" rel="author">Matt Simmons</a></span>
                                                         </div>
                        <span class="article__date">Sep 26, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 19 min read</span>
                    </div>
                  <p class="article__excerpt">Whitebark pine is facing down the triple threat of climate change, habitat loss and disease....</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_8 module_id_8  "
				
			data-id="8"
			data-render-id="1"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-8" id="hustle-field-email-module-8-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-8" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-8-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="8"><input type="hidden" name="post_id" value="22580"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-8-1" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                 
                <!-- <h2> Get The Narwhal in your inbox! </h2>
                <p class="article__excerpt">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad&#8209;free,&nbsp;independent&nbsp;journalism</p>
                
                <form action="https://thenarwhal.us15.list-manage.com/subscribe/post?u=d4ccbf5717196773d100e7ecd&amp;id=f6a05fddb8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <input type="hidden" name="u" value="d4ccbf5717196773d100e7ecd">
                        <input type="hidden" name="id" value="f6a05fddb8">

                        <div class="form-group mx-sm-3 mb-2">
                            <input type="email" class="form-control footer-subscribe__forms" name="MERGE0" id="MERGE0" placeholder="Your email">
                            <input type="submit" class="pill-button footer-subscribe__submit" name="submit" value="Subscribe">
                            <input type="hidden" name="SIGNUP" id="SIGNUP" value="Footer">
                        </div>
                    
                </form>  -->
                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Work for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.min.js?v=1.1"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Abold&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.5.1' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.3.0' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.3.0' id='hustle_front-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-8-1-styles" class="hustle-module-styles hustle-module-styles-8">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</style><style type="text/css" id="hustle-module-6-0-styles" class="hustle-module-styles hustle-module-styles-6">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</style><style type="text/css" id="hustle-module-8-1-styles" class="hustle-module-styles hustle-module-styles-8">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</style></body>
</html>