<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.7.5">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />

    <!-- Hot Jar Script !-->
    <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2659639,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>


   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/" />
        <meta property="og:description" content="Open-net fish pens are the perfect breeding grounds for the parasites, which feast on the mucus, skin and flesh of wild salmon, causing infection and even death. But the tools industry has to deal with the legions of sea lice are becoming less effective" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-1024x684.jpeg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms | The Narwhal">
        <meta name="twitter:description" content="Open-net fish pens are the perfect breeding grounds for the parasites, which feast on the mucus, skin and flesh of wild salmon, causing infection and even death. But the tools industry has to deal with the legions of sea lice are becoming less effective">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-1024x684.jpeg">
        
                <!-- Facebook News Publisher -->
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content=""/>
        <meta property="article:location" content="country:Canada"/>
                <meta property="article:tag" content="Environment"/>
    
    


    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sea lice are becoming more resistant to pesticides. Salmon are suffering</title>
	<meta name="description" content="The key defence against sea lice that’s used by B.C. salmon farm companies is failing, according to new data" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Sea lice are becoming more resistant to pesticides. Salmon are suffering" />
	<meta name="twitter:description" content="The key defence against sea lice that’s used by B.C. salmon farm companies is failing, according to new data" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm.jpeg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm.jpeg","width":2560,"height":1709,"caption":"Wild juvenile pink salmon from Nootka Sound, B.C., covered in and scarred by parasitic sea lice in 2020."},{"@type":"WebPage","@id":"https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/#webpage","url":"https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/","name":"Sea lice are becoming more resistant to pesticides. Salmon are suffering","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/#primaryimage"},"datePublished":"2022-03-28T16:31:56+00:00","dateModified":"2022-03-28T17:42:21+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/5d5d052b149521a59b814edce3fda1eb"},"description":"The key defence against sea lice that\u2019s used by B.C. salmon farm companies is failing, according to new data","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/"]}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/5d5d052b149521a59b814edce3fda1eb","name":"Judith Lavoie","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#personlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2019/04/Judith-Lavoie-The-Narwhal-Taylor-Roades.png","caption":"Judith Lavoie"},"description":"Judith Lavoie is an award-winning journalist based in Victoria, British Columbia. Lavoie covered environment and First Nations stories for the Victoria Times Colonist for more than 20 years and is now working as a freelancer. She previously worked on newspapers in New Brunswick, Cyprus, England and the Middle East. Lavoie has won four Webster awards and has been nominated for a National Newspaper Award and a Michener Award.","sameAs":["https://twitter.com/LavoieJudith"],"url":"https://thenarwhal.ca/author/judith-lavoie/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thenarwhal.ca/wp-includes/css/dist/components/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thenarwhal.ca/wp-includes/css/dist/nux/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://thenarwhal.ca/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thenarwhal.ca/wp-includes/css/dist/editor/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='algori_360_image-cgb-style-css-css'  href='https://thenarwhal.ca/wp-content/plugins/360-image/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/360-image/dist/aframe-v1.0.4.min.js?ver=5.9.2' id='algori_360_image-cgb-a-frame-js-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/47131" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=47131' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-sea-lice-farmed-salmon-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fbc-sea-lice-farmed-salmon-data%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/"
    },
    "headline": "Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms",
    "datePublished": "2022-03-28T09:31:56-0700",
    "dateModified": "2022-03-28T10:42:21-0700",
    "author": {
        "@type": "Person",
        "name": "Judith Lavoie"
    },
    "description": "Open-net fish pens are the perfect breeding grounds for the parasites, which feast on the mucus, skin and flesh of wild salmon, causing infection and even death. But the tools industry has to deal with the legions of sea lice are becoming less effective",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm.jpeg",
        "width": 2560,
        "height": 1709
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-47131 single-format-standard in-depth" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://thenarwhal.ca/category/analysis/">Analysis</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-42513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://thenarwhal.ca/category/inside-the-narwhal/">Inside The Narwhal</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/covid19-climate-change-canada/">COVID-19</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <!--
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
    -->
</div>
<div class="popup-menu__background d-none"></div>


        <div class="layout__title-banner">        
            
            <section class="intro__banner single">
                <div class="intro__banner-smokescreen"></div>

                                <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-1400x935.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-2200x1469.jpeg 2600w, 
                    https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-1024x684.jpeg 1024w, 
                    https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-800x534.jpeg 800w,
                    https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-1400x935.jpeg 1400w,
                    https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-450x300.jpeg 450w"
                    data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                    <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-20x13.jpeg" alt="B.C. sea lice salmon farm"/>
                </div>

                            </section>

            <div id="fade-start" class="single__container">
                <div class="container">
                <div class="row justify-content-center">
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="single__title"> 
                            <div class="article__category">In-Depth </div>
                            <h1 class="intro__headline">Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms</h1>
                            <div class="intro__lead">Open-net fish pens are the perfect breeding grounds for the parasites, which feast on the mucus, skin and flesh of wild salmon, causing infection and even death. But the tools industry has to deal with the legions of sea lice are becoming less effective</div>
                        </div>
                    </div>
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="article-byline d-flex">
  <div class="article-byline__avatar">
                   
         <a href="https://twitter.com/LavoieJudith" class="article__author-image">
                    <img src="https://thenarwhal.ca/wp-content/uploads/2019/04/Judith-Lavoie-The-Narwhal-Taylor-Roades-160x160.png" width="80" height="80" alt="Judith Lavoie" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
            </a>
          
     </div>
  <div class="article-byline__meta">
    <div class="article-byline__authors">
      <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline">
       <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
                        <a href="https://twitter.com/LavoieJudith" class="author url fn" rel="author">
                        Judith Lavoie</a>        </span>
        </div>
</div>
    </div>
        <div class="article-byline__date">
      
            <span class="article__date"> March 28, 2022 </span> 
          
          <span class="article__reading-time"> <i class="far fa-clock"></i> 13 min. read</span>
        </div>
  </div>
</div>                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                   


                </div>
            </div>
        </div>
    </div>
</div>
    <div class="container position-relative">
        <div class="social-share">
            <span class="social-share__share"> Share </span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
            <a href="https://twitter.com/intent/tweet?text=Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms: https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
            <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data//&title=Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
            <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/&title=Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
            <a href="mailto:?subject=Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
        </div>
                    <div class="banner-caption">
                Wild juvenile pink salmon from Nootka Sound, B.C., covered in and scarred by parasitic sea lice in 2020.                <div class="banner-caption__credit">
                    Photo: Tavish Campbell                </div>
            </div> 
                <div class="row justify-content-center">
            <div class="col-md-10 col-lg-8">
                <div class="single__body">
                                        
<p>B.C.’s salmon farmers, already losing an uphill battle to win the support of British Columbians and federal politicians, are falling victim to a much tinier nemesis: sea lice.</p>



<p>For decades salmon farmers up and down the coast have struggled to control populations of the parasite, which feeds on the mucus and skin of fish before digging into their muscle and fat, making the creatures vulnerable to disease and death.</p>


<div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_6 module_id_6  "
				
			data-id="6"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="shortcode"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-6" id="hustle-field-email-module-6-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-6" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-6-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="6"><input type="hidden" name="post_id" value="47131"><input type="hidden" name="hustle_sub_type" value="shortcode"><div id="hustle-modal-recaptcha-6-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div>


<p>What’s become increasingly clear to industry and to federal regulators —&nbsp;but not made known to the public — is just how ineffective companies’ primary form of defense against lice, a chemical called <a href="https://inspection.canada.ca/animal-health/livestock-feeds/medicating-ingredients/emamectin-benzoate/eng/1521217897188/1521217949734">emamectin benzoate</a> (EMB), used under the trade name <a href="https://www.drugs.com/vet/slice-0-2-premix-can.html">SLICE</a>, has become in recent years.&nbsp;</p>



<p>Although resistance to SLICE has been anecdotally evident in B.C. for almost a decade, and has been a well-documented problem in other salmon-farming areas, including Eastern Canada, almost all data from tests conducted by the industry and Fisheries and Oceans Canada (DFO) has remained under wraps.&nbsp;</p>



<p>Until now.</p>



<p>In 2018, a First Nations-led <a href="http://www.namgis.bc.ca/government-first-nations-chart-path-for-aquaculture-in-broughton-archipelago/">agreement</a> between salmon farmers, the provincial government and First Nations in the Broughton Archipelago, off the north-east coast of Vancouver Island, included a legal obligation to share data. And it’s through accessing this data that researchers have been able, for the first time, to glean new insights into industry’s losing battle against sea lice.&nbsp;</p>



<p>The numbers show a long-term trend of resistance, said Sean Godwin, lead author of <a href="https://www.nature.com/articles/s41598-022-07464-1">a new study</a>, released Monday, which concludes that, since 2010, there has been a dramatic decrease in the effectiveness of SLICE.&nbsp;</p>



<p>“Industry and DFO knew about this, but no one else did,” Godwin told The Narwhal.</p>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="1707" height="2560" data-id="47141"  src="https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-scaled.jpg" alt="A man with copper hair smiling in the sunlight" class="wp-image-47141" srcset="https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-scaled.jpg 1707w, https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-800x1200.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-1024x1536.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-768x1152.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-1366x2048.jpg 1366w, https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-1400x2100.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-450x675.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2022/03/Sean-Godwin_headshot-20x30.jpg 20w" sizes="(max-width: 1707px) 100vw, 1707px" /><figcaption>Sean Godwin is the lead author of a new study that finds B.C. sea lice are becoming more resistant to the primary chemical used to control them in salmon farms. Photo: Supplied</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="2560" height="1709" data-id="24954"  src="https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-scaled.jpg" alt="wild juvenile salmon in B.C." class="wp-image-24954" srcset="https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-1400x935.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/12/Wild-juvenile-salmon-B.C.-sea-lice-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Wild juvenile salmon captured near open-net pen fish farms are infested with sea lice. New research shows chemicals used to control sea lice populations at salmon farms in B.C. are becoming less effective. Photo: Tavish Campbell</figcaption></figure>
</figure>



<p>“It wasn’t that much of a surprise given the persistently elevated counts that we’ve seen on farms throughout B.C., but we hadn&#8217;t seen the data to show that is the case.”</p>



<p>Bob Chamberlin, First Nations Wild Salmon Association chair, told The Narwhal seeing the released data “was like looking behind the curtain in the Wizard of Oz.”</p>



<p>Sea lice occur naturally in the ocean but crowded open-net pens create an environment where sea lice can easily multiply and spread. B.C. produced 87,000 tonnes of farmed salmon in 2018, according to the BC Salmon Farmers Association’s <a href="https://dashboard.bcsalmonfarmers.ca/farm-raised-salmon-produced-annually-in-bc">most recent reporting</a>. That&#8217;s up more than three times from the 27,000 tonnes produced in 1995. More farmed salmon means more sea lice — and an increased threat to wild salmon populations, especially those forced to migrate past packed salmon farms, teeming with lice, up and down the B.C. coastline.</p>



<p>DFO has set a limit of three motile lice, or lice that are capable of moving off the salmon, per farmed salmon between the dates of March 1 and June 30, the time when young wild salmon which haven’t developed robust scales migrate out to sea and are most vulnerable to lice. Farms, which are required to publicly report lice numbers, must perform treatments when they have too many lice.&nbsp;</p>



<p>But with a decreased efficacy of one of the main methods used as treatment, it’s unclear how salmon farms will keep their lice numbers low.&nbsp;</p>



<p>Over the last month, companies <a href="https://www.cermaq.ca/public-trust/sea-lice-reporting">Cermaq</a> and <a href="https://mowi.com/caw/sustainability/aquaculture-stewardship-council/data-reporting-for-koskimo/">Mowi</a> reported several sea lice outbreaks that put farms over their licensing thresholds in Clayoquot and Quatsino Sounds off the east coast of Vancouver Island.</p>



<p>The sea lice problems are coming at a sensitive time for the salmon farming industry whose future is hanging in the balance with <a href="https://www.dfo-mpo.gc.ca/aquaculture/bc-cb/maps-cartes-eng.html">all 79 federal licences</a> for farms in B.C. set to expire at the end of June. The federal government promised to remove open-net pen salmon farms from B.C. waters by 2025, a plan against which industry is enthusiastically pushing back.</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1709" src="https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-scaled.jpg" alt="B.C. salmon farms sea lice Sea lice Tavish Campbell" class="wp-image-25082" srcset="https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-1400x935.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/12/B.C.-salmon-farms-sea-lice-Sea-lice-Tavish-Campbell-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>This adult Fraser River sockeye, heavily infected with sea lice, was caught in Johnstone Strait in August 2018. Photo: Tavish Campbell</figcaption></figure>



<h2><strong>Why B.C. sea lice resistance data wasn’t available sooner&nbsp;</strong></h2>



<p>Independent biologist Alexandra Morton, who has been sounding the alarm about sea lice spreading to wild salmon since 2001, raised the problem of SLICE resistance in 2015.</p>



<p>Although people were openly talking about it, DFO did not admit there was drug resistance, Morton said.</p>



<p>“We all knew SLICE was only going to work for a while and yet there was no proactive response,” Morton said.</p>



<p>SLICE is <a href="https://inspection.canada.ca/animal-health/livestock-feeds/medicating-ingredients/emamectin-benzoate/eng/1521217897188/1521217949734">federally regulated</a>, but the province said there are “significant gaps in research as to its environmental fate” and reliance on the product as a single method of lice control has had negative implications in other salmon farming countries <a href="https://academic.oup.com/icesjms/article/77/2/746/5704435">such as Norway</a>, where the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4319862/">parasites have also developed resistance</a> to the chemical treatment.</p>



<p>Limited information from bioassays — tests in which lice are exposed to emamectin benzoate — was released in 2012, and showed a few instances of decreased sensitivity to SLICE, but the results were assumed to be localized as the overall trend seemed to show the chemical was working, Godwin said.</p>



<p>A DFO background statement, provided in response to questions from The Narwhal, said bioassay information has not traditionally been requested or shared as part of the public reporting process.</p>



<p>“However, if there is interest in these results, DFO can consider making this information more widely available,” the statement notes.</p>



<p>Godwin said academics and non-governmental organizations have asked multiple levels of DFO staff for the data for more than a decade, including requests Godwin made to the department’s chief veterinarian in 2018 and 2019.</p>



<p>“None of these requests resulted in the data being made public, to the point that one scientist even tried to submit an official access to information request for the data via the federal government,” he said.</p>



<p>Mack Bartlett, research director at <a href="https://www.cedarcoastfieldstation.org/">Cedar Coast Field Station</a>, an independent, not-for-profit society that conducts research and education on ecological health in Clayoquot Sound, has been monitoring sea lice on juvenile salmon since 2018.</p>



<p>“Right now we are seeing issues controlling sea lice on farms,” said Bartlett, who has also tried, unsuccessfully, to get bioassay results from DFO.</p>



<p>Companies are using <a href="https://thenarwhal.ca/cermaq-sea-lice-pesticide-clayoquot-sound/">hydrogen peroxide treatments</a>, freshwater baths and hot water devices to try and get on top of lice numbers he explained.</p>



<p>SLICE resistance was acknowledged by industry representatives at a <a href="https://www.roundtables.westcoastaquatic.ca/area-24-clayoquot">salmon roundtable</a> meeting in 2018, Bartlett said, adding that he was startled by the admission as, although it was happening elsewhere in the world, it had not been documented in B.C. The <a href="https://www.roundtables.westcoastaquatic.ca/roundtables">roundtable meetings</a> include representatives from DFO, industry, First Nations and NGOs.</p>



<p>Salmon farm representatives responded at the meeting that they had identified resistance the previous year, but had come up with great new technologies to replace SLICE, he said.</p>



<p>In 2018, as resistance took hold, some farms reported up to <a href="https://clayoquotaction.org/clayoquot-sea-lice-epidemic/">50 lice per farm fish</a> and DFO reported an <a href="https://www.dfo-mpo.gc.ca/aquaculture/management-gestion/mar-rep-rap-2018/index-eng.html">average of 14 lice per fish</a>. DFO’s reporting from the time noted the majority of fish farms in Clayoquot Sound and some off the northwest coast of Vancouver Island were suffering from high infestation rates that saw salmon over the threshold limit.</p>



<p>“SLICE was an amazing tool that worked really well until resistance developed,” said Bartlett, whose research has found most juvenile wild salmon swimming through the Clayoquot area have lice attached.</p>



<p>Until there is a good way to control lice, it is unlikely that wild salmon and the farms can co-exist, he explained.</p>



<h2><strong>New ways to control sea lice in action, but some concerns remain</strong></h2>



<p>B.C. needs to catch up with the rest of the world in having <a href="https://www.seafoodsource.com/news/aquaculture/the-sticky-problem-of-sea-lice-and-what-s-being-done-to-stop-them">more options to control sea lice</a>, according to Godwin.</p>



<p>“We have been using other methods in B.C. for the last couple of years, but we&#8217;re really so far behind,” Godwin said.</p>



<p>One innovation is a <a href="https://griegseafood.com/news/video:-watch-how-grieg-bc's-new-semi-closed-containment-technology-works">semi-closed system</a> trialed by Grieg Seafood B.C. Ltd. The semi-closed system, with retractable barrier, is being installed at three farms in Esperanza Inlet, off the west coast of Vancouver Island.</p>



<p>A Grieg <a href="https://griegseafood.com/news/made-in-bc-semi-closed-system-to-be-installed-at-all-grieg-seafood-bc-farms-in-esperanza-inlet-">news release</a> said the new system prevents interaction between wild and farmed salmon populations, provides protection from harmful algae and drastically reduces sea lice numbers.</p>



<p>“During the trial period at our west coast site, we were able to keep sea lice levels so low that the fish did not require treatment for lice,” Grieg managing director Ricky Boschman said in the release.</p>



<p>Methods used in other countries include bubble nets around the farms, nets that keep fish deeper in the water, bio-controls — such as introducing species of fish that eat lice — and laser technology. However, many methods produce their own problems, such as lasers blinding fish.</p>



<p>Brian Kingzett, BC Salmon Farmers Association science and policy director, told The Narwhal that the declining efficacy of SLICE is not news to the salmon farming sector.</p>



<p>“We have warned the federal government for a decade that we need access to a broader range of environmentally safe and effective tools for sea lice management,” Kingzett said.</p>



<p>Bioassays are only one tool that veterinarians use as a predictor of the sensitivity of lice to SLICE, Kingzett said when asked why results are not public.</p>



<p>The industry is studying resistance to SLICE, but is also investing in other technologies, such as specialized boats to give hydrogen peroxide or freshwater baths to fish so multiple techniques can be used in rotation, minimizing the risk of lice developing a tolerance, Kingzett told The Narwhal.</p>



<p>“The companies have probably made over $100 million in investments in these new vessels,” Kingzett said.</p>



<p>But there are <a href="https://thenarwhal.ca/war-on-the-waters-salmon-farms-losing-battle-with-sea-lice-as-wild-fish-pay-the-price/">concerns that the boats may be doing more harm than good</a> as independent researchers claim that the hydrolicer releases lice directly into the ocean, possibly causing explosive hatches that infect wild salmon.</p>



<p>Dan Lewis, Clayoquot Action executive director, said his organization sampled effluent from Cermaq Canada’s hydrolicer earlier this month and found the discharge includes live lice, which can spread to wild salmon.</p>



<p>“We not only got lice coming out — we found dead herring, many with live lice on them,” he said. Cermaq was not able to provide a request for comment prior to publication. </p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1706" src="https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-scaled.jpg" alt="A boat used to remove sea lice from farmed salmon in the water in Tofino, B.C." class="wp-image-47136" srcset="https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2022/03/Cermaq-Aqua-Service-hydrolicer-Clayoquot-Action-photo-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Cermaq&#8217;s hydrolicer vessel in Clayoquot Sound. Photo: Clayoquot Action</figcaption></figure>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="2560" height="1920" data-id="47138"  src="https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-scaled.jpg" alt="Dead small silver herring, some with sea lice attached to them" class="wp-image-47138" srcset="https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-800x600.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-1024x768.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-768x576.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-1536x1152.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-2048x1536.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-1400x1050.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-450x338.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2022/03/Herring-with-salmon-lice-Clayoquot-Action-photo-20x15.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Dead herring were discovered discharged from Cermaq&#8217;s hydrolicer. Many of the fish had live lice attached to them. Photo: Clayoquot Action</figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="2560" height="1707" data-id="47137"  src="https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-scaled.jpg" alt="A microscopic image of a sea louse" class="wp-image-47137" srcset="https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2022/03/March-8-2022-SALAR-sea-louse-DSC_1651-Clayoquot-Action-photo-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>A microscopic image of a sea louse found in water discharged from the Salar, a hydrolicer vessel, which effectively pressure washes lice off of farmed Atlantic salmon, used in Clayoquot Sound by fish farming company Cermaq. Photo: Clayoquot Action</figcaption></figure>
</figure>



<p>Morton, one of the researchers sampling effluent from hydrolicers, wrote an <a href="https://www.facebook.com/groups/491305800985444/posts/4945225638926749/">open letter</a> to Fisheries Minister Joyce Murray on March 11 after meeting with staff from the federal aquaculture management division a week prior.</p>



<p>“When I asked if they had followed up on a potential breach of license — release of sea lice from a mechanical de-lousing vessel — [the aquaculture management division] said they did not know how to sample this effluent. This water flows from a pipe sticking out of the side of a barge. Many of us are sampling this effluent, which is how we know sea lice are being released,” she wrote.</p>



<p>However, Kingzett denies that sea lice are spread by the boats.</p>



<p>“Filtration systems are in place on the new systems that producers have invested in and they are very effective. Also, the alternative treatments themselves are highly effective and used as part of a comprehensive, integrated pest management plan,” he said.</p>



<p>Kelly Speck, ‘Namgis First Nation councillor and a co-author of the louse resistance study, said the main concern of the Broughton nations is always the health of wild salmon and there are many questions about delousing methods being used.</p>



<p>“We’re not very supportive of using hydrogen peroxide because, while it dissipates quickly in the water, as soon as they dump that water from the boat it’s actually killing microorganisms in the water,” she said.</p>



<p>Sea lice are a major concern, but there are also viruses and pathogens spreading between farmed Atlantic salmon and wild fish, Speck said.</p>



<p>“There are 15 different <a href="https://royalsocietypublishing.org/doi/10.1098/rspb.2020.2010">pathogens</a> and <a href="https://science.ubc.ca/news/salmon-virus-originally-atlantic-spread-bc-wild-salmon-farms">diseases</a> that we are tracking and we have a separate research project going on that is looking at an additional 38,” she said.</p>



<p>“All of this information will feed into our assessment about whether having any farms [in the Broughton Archipelago] is an acceptable level of risk,” she said.</p>



<p>Under the Broughton Agreement, 10 farms have been removed from the area and seven remain.</p>



<p>Morton is concerned about freshwater power washing, especially after <a href="https://corpsite.azureedge.net/corpsite/wp-content/uploads/sites/7/2022/02/Koskim-Feb-14-15.pdf">figures</a> from Quatsino, posted by Mowi, showed fish with five times more lice after treatment than when they started.</p>



<p>“The incredibly dangerous thing is, if lice become resistant to freshwater — and they have become resistant to absolutely everything we have tried on them — they can go into the lakes and rivers and infect the young salmon and trout trying to rear in those rivers,” she said.</p>



<p>And with <a href="https://thenarwhal.ca/dfo-fish-farms-transition-missing-plan/">licences set to expire</a>, fish farms are feeling the pressure, Morton adds.&nbsp;</p>



<p>“The companies really know that this is ‘do or die.’ You’ve got to get your lice down and stay in compliance and they can’t do it.”&nbsp;</p>



<h2><strong>Explaining the complex political landscape surrounding B.C. sea lice</strong></h2>



<p>Claire Teichman, press secretary to Fisheries and Oceans Minister Joyce Murray, said protection of wild salmon is a priority and the fish have been negatively impacted in recent years by climate change, landslides, flooding, habitat loss and fishing pressures.</p>



<p>Work on transitioning away from open-net pen farms is already underway and the department is in consultation with licence holders, with a decision expected in the coming months, she said.</p>



<p>But, there is a complicated tangle of mixed alliances, economics and the environment when it comes to the future of these farms off B.C.’s coast.</p>



<p>B.C. Premier John Horgan, <a href="https://thenarwhal.ca/wp-content/uploads/2022/03/2022-03-10-Prime-Minister-Trudeau-Aquaculture.pdf">in a March 10 letter to Prime Minister Justin Trudeau</a>, said any federal plans to shut down salmon farms must come with transition help for the industry and workers, including coastal communities and First Nations.</p>



<p>“Regrettably, there is widespread concern in coastal communities that your government is poised to make a decision in coming days that will eliminate many, if not all, salmon farming licences,” Horgan wrote.</p>



<p>“If true, such a decision would eliminate hundreds of job hubs and undermine the economy of dozens of coastal communities,” he said.</p>



<p>A provincial environment ministry spokesperson said any federal licensing decisions should fully engage affected First Nations and provide time and clarity for businesses to adjust investment decisions while mitigating potential impacts to wild salmon.</p>



<p>“B.C.’s Broughton Archipelago process is a successful example of how we tackled the complex issue of reconciliation, wild salmon health and the needs of our communities. Our government hopes that a similar process can be established,” for remaining farms the spokesperson said.</p>



<p>Speck, from the ‘Namgis First Nation, said the Broughton agreement has allowed researchers to obtain important information. While ten farms have left the area, the Broughton agreement <a href="https://news.gov.bc.ca/releases/2018PREM0151-002412">notes</a> seven remaining farms will continue operations if additional agreements between First Nations and industry lead to DFO licences being in place by 2023.</p>



<p>“[The federal government] is facing a very important decision and I hope they have the courage to live up to the mandate of the Department of Fisheries and Oceans: they are not there to create and protect an industry, they’re there to protect the fish and the environment and support wild salmon and other species,” she said.</p>



<p>Unanswered questions about the future of salmon farms include <a href="https://thenarwhal.ca/bc-fish-farms-proposals-dfo/">whether partnerships with First Nations will circumvent federal shutdowns</a> and what power Indigenous governments will have to close fish farms in their territories.</p>



<p>In the Discovery Islands, a dense migratory zone for salmon returning to the Fraser River, former fisheries minister Bernadette Jordan, after consultation with seven First Nations, decided <a href="https://vancouversun.com/news/local-news/ottawa-to-phase-out-fish-farms-in-b-c-s-discovery-islands-by-july-2022">not to renew farm licenses after June this year</a>.</p>



<p>Companies then asked the Federal Court of Canada for <a href="https://www.cbc.ca/news/canada/british-columbia/judicial-review-sought-discovery-islands-1.5881405">a judicial review</a> of Jordan’s decision and a ruling is expected shortly.</p>



<p>But some First Nations have agreements with aquaculture companies and a new group, the Coalition of First Nations for Finfish Stewardship, says <a href="https://firstnationsforfinfish.ca/">on its website</a> that “salmon farming is a path to self-determination and reconciliation for many First Nations in coastal B.C.”</p>



<p>An early version of the coalition’s map of supportive nations created immediate controversy by including the three Broughton First Nations, The Mamalilikulla First Nation, the ‘Namgis First Nation, and the Kwikwasutinuxw Haxwa’mis First Nation. The nations were “deeply offended” to be included on that map, says <a href="https://thenarwhal.ca/wp-content/uploads/2022/03/Pro-Aquaculture-Campaign-Mis-uses-Province-First-Nations-Agreement.pdf">a release from ‘Namgis First Nation Chief Don Svanvik</a>.</p>



<p>“The Broughton First Nations have individually and collectively opposed the presence of open net-pen feedlots of Atlantic salmon in their territories for decades,” he said.</p>



<p>The map on the coalition website was later adjusted to remove the Broughton Nations.</p>



<p>Dallas Smith of Tlowitsis Nation, in an emailed response to questions from The Narwhal, said the map includes First Nations “who have agreements of some sort with salmon producer companies” and the report is clear that it does not mean they support the industry.</p>



<p>“Every First Nation is taking their own approach to these relationships. Some are in favour of industry and others have decided not to have salmon farms in their territories,” he said.</p>



<p>The coalition, which says fish farms in coastal B.C. provide 276 jobs and $50 million annually in economic benefits, wants the federal government to renew the salmon farming licences for a minimum of five years to allow time for individual nations to come up with an aquaculture transition plan.</p>



<p>Chamberlin said the Crown must consult on any decision that infringes on Indigenous Rights and, in the case of migratory salmon, that means consulting all affected nations.</p>



<p>“We are talking about something that happens in neighbourhood one that could impact people in neighbourhoods five to 10,” he said.</p>



<p>“The concern we all have is about wild salmon and the introduction of lice and larvae into migratory channels. Giving the fish a wash, somewhere around the point, is not an answer,” he said.</p>



<p>Companies, First Nations and researchers are now waiting for the June decision on licence renewal and for details to clarify what a 2025 transition away from open-net fish farms will look like on the water.</p>



<p>Researchers are hoping decisions around the transition will include a close look at sea lice control.</p>



<p>“As long as you have a high number of lice on your farm, and you can’t control them, well, you are killing the young, wild salmon,” Morton said.</p>
                                            <div id="banner-credit" class="banner-caption--mobile">
                            <span class="banner-caption__label"> Banner: </span>
                            Wild juvenile pink salmon from Nootka Sound, B.C., covered in and scarred by parasitic sea lice in 2020.                            <div class="banner-caption__credit">
                                Photo: Tavish Campbell                            </div>
                        </div> 
                    
                    <div class="article_widget_end"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_28 module_id_28  "
				
			data-id="28"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-info hustle-info--default"><div class="hustle-layout"><div class="hustle-layout-header"><span class="hustle-title">Hey there keener,</span></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p>Thanks for being an avid reader of our in-depth journalism, which is read by millions and made possible thanks to more than 4,200 readers just like you.</p><p>The Narwhal’s growing team is hitting the ground running in 2022 to tell stories about the natural world that go beyond doom-and-gloom headlines — and we need your support.</p><p>Our model of independent, non-profit journalism means we can pour resources into doing the kind of environmental reporting you won’t find anywhere else in Canada, from investigations that hold elected officials accountable to deep dives showcasing the real people enacting real climate solutions.</p><p>There’s no advertising or paywall on our website (we believe our stories should be free for all to read), which means <strong>we count on our readers to give whatever they can afford each month to keep The Narwhal’s lights on.</strong></p><p>The amazing thing? Our faith is being rewarded. We hired seven new staff over the past year and won a boatload of awards for our features, our photography and our investigative reporting. With your help, we’ll be able to do so much more in 2022.</p><p><strong>If you believe in the power of independent journalism, join our pod by becoming a Narwhal today. (P.S. Did you know we’re able to issue charitable tax receipts?)</strong></p></div></div></div></div><div class="hustle-layout-footer"><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&amp;campaign=7014x0000005v8WAAQ" target="_blank" data-cta-type="cta">LET’S MAKE A DIFFERENCE IN 2022</a></div></div></div></div></div></div></div>                </div>
            </div>
        </div>
    </div>


    <div class="divider"></div>

    <div class="container published__container">
        <div class="row">

            <div class="col-md-7 col-lg-5 offset-lg-2 published__author-container">
                <div class="pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-footer">
<div class="article__category boxed-author__label"> Published By </div>
  
                    <div class="boxed-author author_index_1">
                <div class="boxed-author__avatar">
                                              <img src="https://thenarwhal.ca/wp-content/uploads/2019/04/Judith-Lavoie-The-Narwhal-Taylor-Roades-160x160.png" width="80" height="80" alt="Judith Lavoie" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
                                    </div>
                <div>

                    <div class="multiple-authors-name">
                                                <a href="https://twitter.com/LavoieJudith" class="author url fn article-card__headline" rel="author">
                        
                        Judith Lavoie</a>
                    </div>
                                            <span class="boxed-author__description">Judith Lavoie is an award-winning journalist based in Victoria, British Columbia. Lavoie covered environment and First Nations sto...</span>
                    
                </div>
            </div>
            
        </div>



                            </div>

            <div class="divider d-sm-block d-md-none"></div>
                                <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                            <h2 class="section-title">See similar stories</h2>
                                                                                            <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/b-c/">
                                    B.C.                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous-rights/">
                                    Indigenous Rights                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/oceans/">
                                    Oceans                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/salmon/">
                                    salmon                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/salmon-farming/">
                                    salmon farming                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/wildlife/">
                                    wildlife                                </a>
                            </div>
                                                            </div>
            </div>
        </div>
        <div class="divider"></div>
        <div class="article__comments">
            <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="47131 https://thenarwhal.ca/?p=47131"></span> </div>
        </div>
        <div class="article__comment-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-10 offset-lg-1">
                        <div class="article__comments-list">
                            <div id="disqus_thread"></div>
                            <script>
/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function () {
this.page.url = "https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '47131 https://thenarwhal.ca/?p=47131'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
};
(function() {  // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div>
</div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/nuchatlaht-indigenous-title-undrip/" data-href="https://thenarwhal.ca/wp-content/uploads/2022/03/nootka-island-logging-aerial-15-800x554.jpeg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/03/nootka-island-logging-aerial-15-20x14.jpeg" alt="nootka-island-logging-aerial-15"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/nuchatlaht-indigenous-title-undrip/"><h2 class="h2-headline">Nuchatlaht take fight for heavily logged territory to B.C. Supreme Court. Here’s what you need to know</h2></a>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-card">
                            <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/judith-lavoie/" class="author url fn" 
               rel="author">Judith Lavoie</a>        </span>
        </div>
</div>
                            </div>
                            <span class="article__date"> 
                                March 16, 2022 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 12 min. read</span>
                            
                        </div>
                        <p class="article__excerpt">As Archie Little anticipates the groundbreaking Indigenous title case heading to B.C. Supreme Court on Monday, March 21, he emphasizes the phrase supporters are using...</p>
                        <a href="https://thenarwhal.ca/nuchatlaht-indigenous-title-undrip/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div>



<div class="divider"></div>
<div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-450x300.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-1024x684.jpeg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-800x534.jpeg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-450x300.jpeg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/03/B.C.-sea-lice-salmon-farm-20x13.jpeg" alt="B.C. sea lice salmon farm">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/bc-sea-lice-farmed-salmon-data/"><h2 class="article-card__headline">Sea lice are becoming more resistant to pesticides — that’s a problem for B.C.’s beleaguered salmon farms</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/judith-lavoie/" class="author url fn" 
               rel="author">Judith Lavoie</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> March 28, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 13 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">Open-net fish pens are the perfect breeding grounds for the parasites, which feast on the...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/canada-big-5-banks-climate/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/03/CP178107-450x323.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/03/CP178107-1024x736.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/03/CP178107-800x575.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/03/CP178107-450x323.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/03/CP178107-20x14.jpg" alt="TSX Year End 20181231">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/investigation/">Investigation</a> </div>
                <a href="https://thenarwhal.ca/canada-big-5-banks-climate/"><h2 class="article-card__headline">Canadian bankers on Bay Street are lobbying to delay climate transparency rules</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/carl-meyer/" class="author url fn" 
               rel="author">Carl Meyer</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> March 28, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 9 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">A lobby group representing RBC, TD Bank, Scotiabank, BMO and CIBC has responded to a...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/sauble-beach-piping-plovers/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/03/Plovers-Maynard-web-1-450x216.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/03/Plovers-Maynard-web-1-1024x492.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/03/Plovers-Maynard-web-1-800x384.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/03/Plovers-Maynard-web-1-450x216.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/03/Plovers-Maynard-web-1-20x10.jpg" alt="Plovers-Maynard-web">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/sauble-beach-piping-plovers/"><h2 class="article-card__headline">Plovers quarrel: a tiny, endangered bird returns to Sauble Beach to find sunbathers dug into the sand</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/fatima-syed/" class="author url fn" 
               rel="author">Fatima Syed</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> March 26, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 25 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">Fined $100,000 for destroying piping plover habitat, the Town of South Bruce Peninsula is headed...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_25 module_id_25  "
				
			data-id="25"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p style="text-align: center">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-25" id="hustle-field-email-module-25-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-25" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-25-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button pill-button--red" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="25"><input type="hidden" name="post_id" value="47131"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-25-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Work for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-40985" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-40985"><a href="https://thenarwhal.ca/ways-to-donate/">Ways to Give</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.js?v=2.3"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <div
				class="hustle-ui hustle-slidein hustle-palette--5f177a5eed5258_85590674 hustle_module_id_27 module_id_27   hustle-size--custom"
				
			data-id="27"
			data-render-id="0"
			data-tracking="disabled"
			
				data-position="n"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Help power our ad-free, non‑profit journalism</span></div><div class="hustle-group-content"><div class="popup-toaster__subscribe"><div class="container"><div class="row"><div class="d-none d-md-block col-4 col-md-2 popup-menu__logo "> </div><div class="col-12 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile"> </div><div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form "><form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST"><div class="form-group"><input id="SIGNUP" name="SIGNUP" type="hidden" value="Popup" /></div></form></div></div></div></div></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&amp;campaign=7014x0000005rqtAAA" target="_blank" data-cta-type="cta">Join us</a></div></div></div></div><p class="hustle-nsa-link"><a href="#">I'm already a member</a></p></div></div></div><div
				class="hustle-ui hustle-popup hustle-palette--5f177a5eed5258_85590674 hustle_module_id_14 module_id_14  "
				
			data-id="14"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeInUp"
				data-outro="fadeOutDown"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--compact"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="2000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" alt="" class="hustle-image-position--rightcenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-14" id="hustle-field-email-module-14-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-14" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-14-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit subscription_popup_track" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="14"><input type="hidden" name="post_id" value="47131"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='dashicons-css'  href='https://thenarwhal.ca/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://thenarwhal.ca/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.14.9' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css'>
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
</style>
<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.9.2' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.8' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.4.8' id='hustle_front-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-6-0-styles" class="hustle-module-styles hustle-module-styles-6">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</style><style type="text/css" id="hustle-module-28-0-styles" class="hustle-module-styles hustle-module-styles-28">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</style><style type="text/css" id="hustle-module-25-0-styles" class="hustle-module-styles hustle-module-styles-25">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</style><style type="text/css" id="hustle-module-27-0-styles" class="hustle-module-styles hustle-module-styles-27">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</style><style type="text/css" id="hustle-module-14-0-styles" class="hustle-module-styles hustle-module-styles-14">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</style></body>
</html>