<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.6.7">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />
	
	<!-- Keywee Tracker --> 
	<script>
    // create the Keywee Tracker tag
    (function (w, d) {
      w.kwa || (w.kwa = function () {
        (w.kwa.q = w.kwa.q || []).push(arguments);
      });
      s = d.createElement('script');
      s.src = '//cdn.keywee.co/dist/analytics.min.js';
      s.async = true;
      f = d.scripts[0];
      f.parentNode.insertBefore(s, f);
    })(window, document);

    // initialize the Keywee Tracker
    kwa('initialize',1113);
  	</script> 

    <!-- Hot Jar Script !-->
    <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2659639,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>


   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/carbon-capture-explainer/" />
        <meta property="og:description" content="As carbon capture, utilization and storage becomes more prevalent, some advocates question whether it amounts to another way to prop up the oil and gas industry. Others argue it’s the only way forward to a net-zero future. We dive in" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-1024x576.jpeg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know | The Narwhal">
        <meta name="twitter:description" content="As carbon capture, utilization and storage becomes more prevalent, some advocates question whether it amounts to another way to prop up the oil and gas industry. Others argue it’s the only way forward to a net-zero future. We dive in">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-1024x576.jpeg">
        
                <!-- Facebook News Publisher -->
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content=""/>
        <meta property="article:location" content="country:Canada"/>
                <meta property="article:tag" content="Climate change"/>
    
    


    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Carbon capture in Canada: a guide to the investment boom | The Narwhal</title>
	<meta name="description" content="What is carbon capture technology and how is it being used in Canada? We look at investments in Alberta and Saskatchewan to reduce emissions" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thenarwhal.ca/carbon-capture-explainer/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Carbon capture in Canada: a guide to the investment boom | The Narwhal" />
	<meta name="twitter:description" content="What is carbon capture technology and how is it being used in Canada? We look at investments in Alberta and Saskatchewan to reduce emissions" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-scaled.jpeg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thenarwhal.ca/carbon-capture-explainer/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-scaled.jpeg","width":2560,"height":1440,"caption":"The Sturgeon refinery complex feeds captured carbon into the Alberta Carbon Trunk Line, which whisks it hundreds of kilometres south where it's used to force oil out of old wells. In recent years, governments have increasingly invested public funds into carbon capture, citing net-zero goals. Meanwhile, critics are concerned the technology bolsters the oil and gas industry."},{"@type":"WebPage","@id":"https://thenarwhal.ca/carbon-capture-explainer/#webpage","url":"https://thenarwhal.ca/carbon-capture-explainer/","name":"Carbon capture in Canada: a guide to the investment boom | The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/carbon-capture-explainer/#primaryimage"},"datePublished":"2022-01-24T20:33:44+00:00","dateModified":"2022-01-24T20:33:57+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/fabaa2e467ff45154c2928a613a76b12"},"description":"What is carbon capture technology and how is it being used in Canada? We look at investments in Alberta and Saskatchewan to reduce emissions","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/carbon-capture-explainer/"]}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/fabaa2e467ff45154c2928a613a76b12","name":"Drew Anderson","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#personlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2021/11/Drew-anderson-author.jpeg","caption":"Drew Anderson"},"description":"Drew Anderson is the Prairies reporter for The Narwhal, based in Calgary. He previously worked for CBC and was the editor and publisher of the now-defunct Fast Forward Weekly.","url":"https://thenarwhal.ca/author/drew-anderson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thenarwhal.ca/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thenarwhal.ca/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://thenarwhal.ca/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thenarwhal.ca/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='algori_360_image-cgb-style-css-css'  href='https://thenarwhal.ca/wp-content/plugins/360-image/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/360-image/dist/aframe-v1.0.4.min.js?ver=5.8.3' id='algori_360_image-cgb-a-frame-js-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/42725" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=42725' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fcarbon-capture-explainer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fcarbon-capture-explainer%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/carbon-capture-explainer/"
    },
    "headline": "Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know",
    "datePublished": "2022-01-24T12:33:44-0800",
    "dateModified": "2022-01-24T12:33:57-0800",
    "author": {
        "@type": "Person",
        "name": "Drew Anderson"
    },
    "description": "As carbon capture, utilization and storage becomes more prevalent, some advocates question whether it amounts to another way to prop up the oil and gas industry. Others argue it’s the only way forward to a net-zero future. We dive in",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-scaled.jpeg",
        "width": 2560,
        "height": 1440
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-42725 single-format-standard explainer" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://thenarwhal.ca/category/analysis/">Analysis</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-42513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://thenarwhal.ca/category/inside-the-narwhal/">Inside The Narwhal</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/covid19-climate-change-canada/">COVID-19</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <!--
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
    -->
</div>
<div class="popup-menu__background d-none"></div>


        <div class="layout__default">        
            
            <section class="intro__banner single">
                <div class="intro__banner-smokescreen"></div>

                                <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-1400x787.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-2200x1237.jpeg 2600w, 
                    https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-1024x576.jpeg 1024w, 
                    https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-800x450.jpeg 800w,
                    https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-1400x787.jpeg 1400w,
                    https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-450x253.jpeg 450w"
                    data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                    <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-20x11.jpeg" alt="Sturgeon refinery"/>
                </div>

                            </section>

            <div id="fade-start" class="single__container">
                <div class="container">
                <div class="row justify-content-center">
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="single__title"> 
                            <div class="article__category">Explainer </div>
                            <h1 class="intro__headline">Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know</h1>
                            <div class="intro__lead">As carbon capture, utilization and storage becomes more prevalent, some advocates question whether it amounts to another way to prop up the oil and gas industry. Others argue it’s the only way forward to a net-zero future. We dive in</div>
                        </div>
                    </div>
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="article-byline d-flex">
  <div class="article-byline__avatar">
                   
         <a href="https://thenarwhal.ca/author/drew-anderson/" class="article__author-image">
                    <img src="https://thenarwhal.ca/wp-content/uploads/2021/11/Drew-anderson-author-160x160.jpeg" width="80" height="80" alt="Drew Anderson" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
            </a>
          
     </div>
  <div class="article-byline__meta">
    <div class="article-byline__authors">
      <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline">
       <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
                        <a href="https://thenarwhal.ca/author/drew-anderson/" class="author url fn" rel="author">
                        Drew Anderson</a>        </span>
        </div>
</div>
    </div>
        <div class="article-byline__date">
      
            <span class="article__date"> Jan. 24, 2022 </span> 
          
          <span class="article__reading-time"> <i class="far fa-clock"></i> 17 min. read</span>
        </div>
  </div>
</div>                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                   


                </div>
            </div>
        </div>
    </div>
</div>
    <div class="container position-relative">
        <div class="social-share">
            <span class="social-share__share"> Share </span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/carbon-capture-explainer/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
            <a href="https://twitter.com/intent/tweet?text=Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know: https://thenarwhal.ca/carbon-capture-explainer/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
            <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/carbon-capture-explainer//&title=Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
            <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/carbon-capture-explainer/&title=Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
            <a href="mailto:?subject=Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/carbon-capture-explainer/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
        </div>
                    <div class="banner-caption">
                The Sturgeon refinery complex feeds captured carbon into the Alberta Carbon Trunk Line, which whisks it hundreds of kilometres south where it's used to force oil out of old wells. In recent years, governments have increasingly invested public funds into carbon capture, citing net-zero goals. Meanwhile, critics are concerned the technology bolsters the oil and gas industry.                <div class="banner-caption__credit">
                    Photo: Alberta Carbon Trunk Line                </div>
            </div> 
                <div class="row justify-content-center">
            <div class="col-md-10 col-lg-8">
                <div class="single__body">
                                        
<p>Alberta has a big emissions problem and an economy heavily dependent on the industry at the heart of those emissions. It’s no wonder the province has been keen to invest in carbon capture technologies, including a recent announcement of $30 million for the design and engineering of new projects that promise to reduce emissions while allowing the oil and gas industry to continue.&nbsp;</p>



<p>The story is similar in Saskatchewan, where private investments in carbon capture and storage are primarily focused on using carbon to pull more oil out of the ground in an attempt to maintain the economy and bring down the industry’s footprint — a central reason Saskatchewan has the largest per capita emissions in Canada.&nbsp;</p>



<p>There’s a lot at stake.&nbsp;</p>



<p>Billions of public dollars are being earmarked for carbon capture, utilization and storage projects in both provinces as they grapple with federal climate targets, investor flight from fossil fuels and a changing world. In Alberta, $1.24 billion has already been spent on just two operational projects, while Saskatchewan has not committed any funding for carbon capture projects but has expanded a current tax credit to carbon pipelines.&nbsp;</p>



<p>It’s just the beginning. But it’s not without controversy.&nbsp;</p>



<p>Organizations like the International Energy Agency say demand for oil and gas will fall if governments are serious about achieving net-zero emissions, and Canada’s own net-zero ambitions would appear to contradict buoying the oil and gas sector. But both also call for the use of carbon capture, utilization and storage as a necessary tool to reduce emissions.&nbsp;</p>



<p>Critics of carbon capture technology see investments like those in the Prairies and argue it’s simply a way to prolong the lifespan of an industry that needs to put itself out of business if the world is to survive. Other technologies and priorities that don’t support the oil and gas industry are the way out of our woes, they argue.</p>



<p>The push for government funding also comes as oil and gas companies are pulling in big profits, and <a href="https://financialpost.com/commodities/energy/oil-gas/analysts-expect-oil-companies-to-keep-buying-their-own-shares-in-massive-rally">spending the windfall</a> on stock buybacks and increased dividends for investors.</p>



<p>In <a href="https://cehoicka.lab.yorku.ca/files/2022/01/Letter-from-Academics-re-CCUS-tax-investment-credit_January-2022-4.pdf?x98920">a Jan 19. open letter</a> to Finance Minister and Deputy Prime Minister Chrystia Freeland, a group of over 400 academics cautioned against issuing a tax credit for new carbon capture projects, which they argue amount to a subsidy for fossil fuels, for an expensive technology that has a poor track record of hitting targets. Details on what those credits will look like are expected this year.</p>


<div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_6 module_id_6  "
				
			data-id="6"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="shortcode"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-6" id="hustle-field-email-module-6-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-6" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-6-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="6"><input type="hidden" name="post_id" value="42725"><input type="hidden" name="hustle_sub_type" value="shortcode"><div id="hustle-modal-recaptcha-6-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div>


<p>Even those who support carbon capture technology as a necessary immediate step to meet climate targets, including Chris Severson-Baker, the Alberta director of the Pembina Institute, don’t want an excess of public money invested in an industry that is “likely to decline in the not too distant future.”</p>



<p>But Alberta Premier Jason Kenney, for one, is undaunted.</p>



<p>“We believe the path forward to address the climate challenge is not punishing people for living normal lives, but rather investing in technology that can make a huge difference,” he said in a November 2021 <a href="https://edmontonjournal.com/news/politics/alberta-announces-100-million-in-tier-funding-to-emission-reduction-energy-efficiency-projects">announcement</a> of over $100 million in funding for emissions-reduction projects. His government remains bullish on the idea it can help industry innovate its way to a lower-carbon future, while enjoying the financial rewards that come with oil and gas.&nbsp;</p>



<p>So what, then, is actually happening on the Prairies, and what does it all mean?</p>



<h2><strong>What is carbon capture and how does it work?</strong></h2>



<p>Jargon alert.&nbsp;</p>



<p>Carbon capture, utilization and storage essentially means any technology that removes carbon from industrial processes and either stores it deep underground, presumably forever, or uses the captured carbon to make other products — anything from soap to nanotubes that add strength to things like <a href="https://thenarwhal.ca/steel-coal-mining-hydrogen/">steel</a>.&nbsp;</p>



<p>Emerging technologies are also attempting to pull carbon from the air around us at a scale big enough to make a dent in the ever-thickening cloud of carbon. That’s called direct-air capture and isn’t tied to an industrial source.&nbsp;</p>



<p>Captured carbon can also be used for what’s called enhanced oil recovery, where the carbon is injected into old wells in order to increase pressure and force more oil or gas to the surface. The carbon is then stored in the wells. It’s a less carbon-intensive way of getting to the oil, but it’s still using carbon to access sources of, well, more carbon.&nbsp;</p>



<p>But it’s not just about oil and gas. Carbon capture technology will also have to be used in industries such as cement production if the world takes its emissions-reduction targets seriously. It just so happens that right now, the oil and gas industry is not only the driver of the need for the technology, but also one of its biggest proponents.&nbsp;</p>



<h2><strong>So is carbon capture actually happening yet in the Prairies?</strong></h2>



<p>There are only two large-scale carbon capture, utilization and storage projects currently operating in Alberta, both of which received significant public funding — Shell Canada’s Quest project and the Alberta Carbon Trunk Line. There’s also a smattering of smaller projects.</p>



<p>Quest syphons carbon from the company’s Edmonton-area Scotford upgrader —&nbsp;a facility where crude bitumen from the oilsands is processed into an assortment of synthetic crude oils — and turns it into liquid to transport it by pipeline to a storage area where it’s injected and stored over two kilometres underground.&nbsp;</p>



<p>The Trunk Line, on the other hand, hauls captured carbon from a fertilizer plant and a refinery and pipes it 240 kilometres south to old oil reservoirs. It has capacity to expand to more sources of carbon and to transport up to 14.6 megatonnes per year, though it currently transports just 1.6 megatonnes per year.</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1707" src="https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-scaled.jpeg" alt="Sturgeon Refinery" class="wp-image-27565" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-scaled.jpeg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-800x533.jpeg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-1024x683.jpeg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-768x512.jpeg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-1536x1024.jpeg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-2048x1365.jpeg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-1400x933.jpeg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-450x300.jpeg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/Sturgeon-Refinery-20x13.jpeg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>The Sturgeon refinery northeast of Edmonton, Alta., is one of two operations feeding the Alberta Carbon Trunk Line, a 240-kilometre pipeline that transports carbon to old oil reservoirs. The trunk line received $558 million in government funding, almost half its total cost. Photo: Alberta Carbon Trunk Line</figcaption></figure>



<p>In Saskatchewan, the best-known carbon capture project is the Boundary Dam coal-fired power plant, operational since 2014 and the first coal power plant with the technology. Linked to that is the Weyburn project, which purchases carbon from the plant and injects it into reservoirs for enhanced oil recovery.&nbsp;</p>



<p>But it’s what could be coming that is significant.&nbsp;</p>



<h2><strong>What’s coming down the pipe (so to speak)?</strong></h2>



<p>The development of carbon capture, utilization and storage projects appears ready to take off, with lots of proposals — but little real movement&nbsp;— as governments finalize details on funding and regulations.&nbsp;</p>



<p>The list of proposals is long. Shell wants to build another capture project at Scotford called Polaris; Pathways Alliance, a group of<a href="https://www.oilsandspathways.ca/the-pathways-vision/"> the major oilsands operators</a>, has pitched its own carbon capture and transportation pipeline network in an attempt to hit net-zero emissions; and TC Energy and Pembina Pipelines have gotten together in an attempt to sell the idea of a <a href="https://albertacarbongrid.ca/">carbon-pipeline network</a> called Carbon Grid to act as the backbone for a carbon capture, utilization and storage network across Alberta.&nbsp;</p>



<p>Also on the horizon in Alberta is the increased use of carbon capture to create <a href="https://thenarwhal.ca/hydrogen-fuel-clean-energy-alberta-economy/">cleaner hydrogen</a>, including a major project by Air Products — a U.S.-based company which primarily sells gases and chemicals for industrial use. Then there are net-zero petrochemical plants like the ethylene facility Dow Chemicals is considering near Edmonton and the Northern Petrochemicals facility which could start construction next year near Grande Prairie.&nbsp;</p>



<p>Currently, the Alberta government is <a href="https://www.alberta.ca/carbon-sequestration-tenure-management.aspx">accepting proposals </a>for companies or consortiums to acquire rights to what’s known as pore space — areas deep underground where carbon can be stored — as part of a plan for storage hubs throughout the province. New plans linked to that process include the Wabamun Open Access Hub, a key piece of the capture scheme at the Genesee power plant —&nbsp;currently <a href="https://thenarwhal.ca/life-after-coal/">transitioning from coal</a> to natural gas — near Edmonton.&nbsp;</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-the-narwhal wp-block-embed-the-narwhal"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="BGGVcuZ5Lh"><a href="https://thenarwhal.ca/alberta-oilsands-pr-campaign-carbon/">Carbon emissions to pool noodles: oilsands producers seek a ‘beautiful’ rebrand</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Carbon emissions to pool noodles: oilsands producers seek a ‘beautiful’ rebrand&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/alberta-oilsands-pr-campaign-carbon/embed/#?secret=BGGVcuZ5Lh" data-secret="BGGVcuZ5Lh" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>In Saskatchewan, Cenovus Energy is mulling a new carbon capture project at its upgrader in Lloydminster, and Whitecap Resources and Federated Co-operatives Ltd. are exploring a new project at the co-operative refinery in Regina, as well as an ethanol plant near Belle Plaine.</p>



<p>Both provinces are considered ideal locations for carbon storage due to their unique layers of sealed porous rock. The U.S. Department of Energy estimates Saskatchewan and Alberta are home to <a href="https://netl.doe.gov/coal/carbon-storage/strategic-program-support/natcarb-atlas">approximately nine per cent</a> of the total onshore storage capacity in North America, with a wide estimate of between 190 and 640 gigatonnes of capacity.</p>



<p>Severson-Baker noted that while there are quite a few proposals on the books, there haven’t been a lot of what he described as “real decisions” on moving ahead with most of them.</p>



<p>“The government&#8217;s making a lot of noise out of all these announcements and how it&#8217;s going to represent billions of dollars of investment and all that, but I think that what we&#8217;re seeing is lots of signals of interest, but they&#8217;re waiting for the government to get its act together and actually have a climate plan,” he said of Alberta.</p>



<p>“Because, otherwise, what are they investing into?”</p>



<h2><strong>That’s quite a few carbon capture projects. How much do they cost?</strong></h2>



<p>These projects, at scale, are not cheap. And, at least at this stage of development, most require significant public funding to make financial sense. Some costs could come down for future projects as carbon capture technology is refined, but other costs, including sourcing good storage areas, could become more expensive, according to Severson-Baker.&nbsp;</p>



<p>Mark Demchuk is the national director of strategy and stakeholder relations for the International CCS Knowledge Centre — a non-profit, non-partisan organization founded by SaskPower and mining and fossil fuel company BHP to accelerate adoption of carbon capture technologies based on insights gained from the Boundary Dam project.&nbsp;</p>



<p>He said the average cost of a big project in Canada is currently $1 billion for a megatonne per year of reductions. So if Canada is serious about meeting its own target or 15 megatonnes per year of captured and stored carbon annually, it will require approximately $15 billion of spending between now and 2030.&nbsp;</p>



<p>Existing and proposed projects show how that money could be spent.&nbsp;</p>



<p>Quest, for example, cost $1.3 billion, with $120 million from Ottawa and $745 million from Alberta. The Alberta Carbon Trunk Line, meanwhile, clocked in at $1.2 billion, with $63.2 million from Ottawa and $495 million from the province.&nbsp;</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1746" src="https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-scaled.jpg" alt="Quest carbon capture and storage facility in Fort Saskatchewan, Alta" class="wp-image-27558" srcset="https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-800x546.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-1024x698.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-768x524.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-1536x1047.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-2048x1397.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-1400x955.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-450x307.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/04/CP13328460-20x14.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Shell&#8217;s Quest carbon capture and storage facility in Fort Saskatchewan, Alta., captures almost one megatonne of emissions each year from the oilsands upgrader —&nbsp;never quite meeting its target for carbon capture. Photo: Jason Franson / The Canadian Press</figcaption></figure>



<p>And in Saskatchewan, the Boundary Dam project cost $1.5 billion, with $240 million from the federal government and the rest coming from SaskPower, the Crown corporation which runs the facility.&nbsp;</p>



<p>When it comes to proposed projects, in Alberta the Pathways Alliance is estimated at $1.5 billion and the companies say they will require public investment in the project, while the Carbon Grid project has no estimated cost at this time, according to TC Energy.&nbsp;</p>



<p>Shell, however, <a href="https://www.cbc.ca/news/business/shell-carbon-capture-alberta-government-1.6099797">told CBC News</a> last year that it would not require any public money to build its Polaris project near Edmonton, and did not provide a cost estimate.&nbsp;</p>



<p>Overall, it’s clear that for the majority of projects there are significant public dollars flowing. Many companies, including those in the Pathways Alliance, say they won’t invest in the expensive technology without it. The Alliance says <a href="https://www.oilsandspathways.ca/the-pathways-vision/">on its website</a> that the ambitious plan “will require ongoing collaboration” with governments, including “making significant investments together.”</p>



<p>As for the federal government&#8217;s proposed tax credit for carbon capture, utilization and storage, it will not apply to projects focused on enhanced oil recovery.</p>



<p>Alberta is intent on funding carbon capture and storage and is also using money from its version of the carbon tax to support these sorts of projects — it has allocated $100 million specifically for carbon capture, utilization and storage projects. Emissions Reduction Alberta, funded through the province’s carbon tax, also announced $30 million in grants in January for pre-construction engineering and design of carbon capture, utilization and storage projects. The province also has funding available through its petrochemical grant program for things like Dow Chemical’s proposed net-zero ethylene plant.&nbsp;</p>



<p>Saskatchewan has extended tax credits for pipelines that carry captured carbon.&nbsp;</p>



<h2><strong>So with all these carbon capture projects in the works, what is the impact on emissions?</strong></h2>



<p>According to the federal government, Canadian oil and gas contributed <a href="https://publications.gc.ca/collections/collection_2021/eccc/En81-4-2019-1-eng.pdf">191 megatonnes</a> of emissions in 2019 — equivalent to 41.5 million cars on the road each year. That’s 26.2 per cent of Canada’s total emissions.&nbsp;</p>



<p>Of course, that’s just one industry. Alberta produced 276 megatonnes of total emissions in 2019, the highest, by far, in the country. Saskatchewan — with its smaller population and smaller oil and gas industry — produced 75 megatonnes.</p>



<p>Between 2005 and 2019, Saskatchewan saw its emissions rise by 10 per cent and Alberta’s notched an increase of 17 per cent, both largely due to the oil and gas industry.&nbsp;</p>



<p>In other words, there’s a lot of carbon to eliminate.&nbsp;</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-the-narwhal wp-block-embed-the-narwhal"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="Df7N2M9eKL"><a href="https://thenarwhal.ca/hydrogen-fuel-clean-energy-alberta-economy/">‘Hydrogen fervour’: the technology breathing hope into Alberta’s industrial heartland</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;‘Hydrogen fervour’: the technology breathing hope into Alberta’s industrial heartland&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/hydrogen-fuel-clean-energy-alberta-economy/embed/#?secret=Df7N2M9eKL" data-secret="Df7N2M9eKL" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Parsing the results of carbon capture, utilization and storage projects, however, can be challenging.&nbsp;</p>



<p>Take Shell’s Quest project, which Alberta Energy says eliminates 1.2 megatonnes per year. It has almost reached that level several times since its inception in 2015, but never quite. That figure only relates to what are known as “gross carbon reductions” — meaning it doesn’t factor in the carbon the project releases.&nbsp;</p>



<p>In reality, when the carbon it releases is taken into account, Quest eliminates between 736,000 tonnes and 897,000 tonnes each year in net reductions, according to Alberta Energy’s own yearly report on the project.&nbsp;That only reduces emissions on the portion of the Scotford complex where carbon capture is used. </p>



<p>Projects that include enhanced oil recovery are even more difficult to quantify. If captured carbon is used to extract more oil and gas, that is then burned to create more carbon, was any carbon captured?&nbsp;</p>



<p>That said, Boundary Dam, which sells the majority of its carbon for extraction purposes, has captured just over <a href="https://www.saskpower.com/Our-Power-Future/Our-Electricity/Electrical-System/System-Map/Boundary-Dam-Power-Station">four megatonnes</a> of carbon since coming online in 2014. The plant has never achieved its original goal of capturing one megatonne per year, but was also an early demonstration project.&nbsp;</p>



<p>The Saskatchewan Ministry of Energy and Resources declined an interview but said in an emailed response to questions from The Narwhal that enhanced oil recovery in the province produces a barrel of oil with 82 per cent fewer emissions than one produced using traditional extraction techniques.</p>



<p>The Pathways Alliance plan to get the oilsands to net-zero emissions by 2050 envisions reductions of 8.5 megatonnes per year in its first phase through carbon capture and storage, with the goal of adding an additional 40 megatonnes per year of reductions in subsequent phases.&nbsp;</p>



<p>Much like enhanced oil recovery, those figures do not take into account the emissions that come after extraction when the oil is burned.&nbsp;</p>



<p>“Globally 80 per cent of captured carbon is being used for enhanced oil recovery,” the group of hundreds of academics wrote to Freeland. “In addition, [carbon capture, utilization and storage] does not address downstream emissions, which constitutes 80 per cent of oil and gas emissions.”</p>



<h2><strong>Will carbon capture get Canada to net zero?</strong></h2>



<p>The federal government says it wants to help eliminate 15 megatonnes per year through its carbon capture, utilization and storage tax credit. And, it says, carbon capture technology is key to achieving its target of net-zero emissions in Canada by 2050.</p>



<p>Globally, the International Energy Agency says emissions reduction targets cannot be met without employing the technology, <a href="https://www.iea.org/reports/net-zero-by-2050">estimating 7.6 gigatonnes of carbon</a> would have to be captured annually around the world to achieve net-zero emissions.&nbsp;</p>



<p>According to Natural Resources Canada, that’s <a href="https://www.nrcan.gc.ca/climate-change/canadas-green-future/carbon-capture-utilization-and-storage-strategy/23721">190 times more capturing</a> than what’s currently taking place.&nbsp;</p>



<p>Severson-Baker said carbon capture, utilization and storage is a “necessary part of the overall strategy of tackling climate change,” but added there are limits to what it can achieve, particularly in oil and gas extraction.</p>



<p>“We think there&#8217;s definitely sources of [carbon dioxide] that could be captured in the upstream oil and gas sector, in the oilsands, today, but it&#8217;s not as extensive as the companies claim,” he said.&nbsp;</p>



<p>“And while we think it makes sense that there would be an investment tax credit for [carbon capture, utilization and storage] that would be open to anybody, including oil and gas companies, we don&#8217;t think that government should provide additional public support over and above a 50 per cent investment tax credit to oil and gas companies.”</p>



<p>Severson-Baker said any investment beyond that is not viable, given demand for Canada’s oil and gas is <a href="https://www.iisd.org/articles/alberta-oil-sector-decline">likely to decline</a> in the near future.</p>



<h2><strong>What do governments have planned next?</strong></h2>



<p>Beyond provincial and federal funding, there are plans and policies in place that governments hope will drive the sector. There are also carbon taxes and the upcoming clean fuel standard and emissions credits&nbsp;— both encourage reductions by making cleaner oil and gas cheaper than their dirtier counterparts.</p>



<p>Alberta and Saskatchewan are also both looking at creating carbon-capture hubs, where one operator has control of a pore space, which they then charge other companies to use.&nbsp;</p>



<p>It’s not unlike a pipeline operator who charges a fee to transport oil and gas from producers.&nbsp;</p>



<p>The hub model means there won’t be several companies all operating in a single location.</p>



<p>In Alberta, companies will have to submit proposals to be a hub operator and gain tenure to an area, not unlike a mine.&nbsp;</p>



<p>“They&#8217;re trying to do it in a way where you don&#8217;t get a bunch of companies just sort of gobbling up the rights, and then not actually doing anything with them, or, you know, creating a scarcity situation in the market, where they can charge for a windfall profit,” Severson-Baker told The Narwhal.</p>



<p>Alberta also has a <a href="https://www.alberta.ca/hydrogen-roadmap.aspx">hydrogen road map</a> it hopes will spur the sector, focused on creating <a href="https://thenarwhal.ca/hydrogen-fuel-clean-energy-alberta-economy/">hydrogen</a> using the province’s vast natural gas reserves, and utilizing carbon capture technology to keep emissions down.&nbsp;</p>



<p>The federal government is also crafting a national strategy for the support of carbon capture, utilization and storage and to drive innovations in the technology. Natural Resources Canada has <a href="https://www.nrcan.gc.ca/science-and-data/funding-partnerships/funding-opportunities/funding-grants-incentives/energy-innovation-program/energy-innovation-program-carbon-capture-utilization-and-storage-stream/23815">committed $319 million</a> over the next seven years for research and development.</p>



<figure class="wp-block-image size-large is-style-image-fullscreen"><img loading="lazy" width="1024" height="578" src="https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-1024x578.jpg" alt="Alberta Premier Jason Kenney" class="wp-image-25679" srcset="https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-1024x578.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-800x452.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-768x434.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-1536x867.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-2048x1156.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-1400x790.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-450x254.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/01/49670559861_9fc487d80f_6k-20x11.jpg 20w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption><meta charset="utf-8">Alberta Premier Jason Kenney is a proponent of carbon capture, utilization and storage, calling it &#8220;technology that can make a huge difference.&#8221; The Alberta government has invested over $1 billion in two projects so far. Photo: Government of Alberta / <a href="https://www.flickr.com/photos/governmentofalberta/49670559861/in/photolist-2ge9vpM-2fEmcbf-2jRmiKZ-2jRhL3t-2iFdAX8-2jRmiSx-2ikW3BC-2fK6GAX-2ikUnF4-2jfwB9t-2iApoU8-2iED55h-2iDWkg8-2iEAfgT-2inS4uL-2iDmpGp-2ibJams-2ij2N4f-2jRmj3x-2ii7gDV-2jD256f-2iynWW7-2ixi525-2ixX2UD-TFtNoo-2itgYtH-2ixGmJ6-2jfgp2A-2jqNhjC-2hVN5fu-2itbJoo-2ixFKYf-2grfB9N-2iw2SQh-2jRmiYV-2hJUndS-2gkwJ5k-2gqyvg9-2hpBN4u-2gkRZRs-2ht4b1E">Flickr</a></figcaption></figure>



<p>“Significant continued investment and action is required to meet the substantial emissions reductions anticipated from [carbon capture, utilization and storage],” Alberta’s Energy Minister, Sonya Savage, said in emailed responses to questions from The Narwhal.&nbsp;</p>



<p>Last year, Alberta Premier Jason Kenney attached a dollar figure to that “significant investment,” asking Ottawa to contribute $30 billion.&nbsp;</p>



<p>Saskatchewan’s Ministry of Energy and Resources, in an emailed response to questions from The Narwhal, signalled it was largely in step with its neighbouring province.&nbsp;</p>



<p>“If the Government of Canada is serious about reducing Canada’s emissions by 40-45 per cent by 2030, then the federal government will need to make large-scale investments across Canada in [carbon capture, utilization and storage] projects in a wide range of resource and industrial sectors,” a spokesperson wrote. “Otherwise Canada will fail to meet the federal government’s emissions target or, alternatively, will be required to shut down large parts of Canada’s economy.”</p>



<p>For Demchuk with the CCS Knowledge Centre, public dollars are part of a partnership with industry to help both achieve emissions targets.&nbsp;</p>



<p>“That&#8217;s the way we characterize it, as opposed to a subsidy, because it really is a partnership,” he said.</p>



<p>“Canada has made the commitment to reduce its emissions footprint by 45 per cent and so taxpayers in Canada, through their governments, are, therefore, partners in these projects, in the development of these projects.”&nbsp;</p>



<h2><strong>Not everyone is on board with carbon capture. What are the challenges?</strong></h2>



<p>Even as carbon capture attracts growing interest from governments and industry, it isn’t without its challenges — from regulations to funding, and developing functioning large-scale projects that make economic sense.</p>



<p>According to Severson-Baker, there need to be more regulations put in place to oversee the expansion of carbon capture, utilization and storage, particularly when it comes to pore space and monitoring.&nbsp;</p>



<p>The injection of carbon into deep aquifers requires monitoring to ensure that carbon doesn’t escape for a very long time. He noted there might need to be a fund to manage that liability.&nbsp;</p>



<p>Nigel Bankes, professor emeritus at the University of Calgary who specializes in natural resources, <a href="https://ablawg.ca/2021/12/07/province-of-alberta-issues-a-request-for-full-project-proposals-for-carbon-sequestration-hubs/">recently examined</a> Alberta’s latest steps in clarifying the rules for pore space tenure in the province and found them to be inadequate.&nbsp;</p>



<p>“Proponents are going to have a hard time wrapping their heads around what is still a moving target, let alone getting comfortable with the legal and regulatory risks for their proposed projects,” he wrote in December.&nbsp;</p>



<p>“They might reasonably have expected more clarity by this stage in the process after so much time has passed.”</p>



<p>Demchuk echoed that sentiment. He said regulatory and policy stability is key to moving projects forward and convincing industry it is worthwhile to invest.&nbsp;</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-the-narwhal wp-block-embed-the-narwhal"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="jwvV8qhMSl"><a href="https://thenarwhal.ca/iea-report-2021-canada-oil-gas/">What the International Energy Agency’s path to net-zero means for Canada’s oil and gas industry</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;What the International Energy Agency’s path to net-zero means for Canada’s oil and gas industry&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/iea-report-2021-canada-oil-gas/embed/#?secret=jwvV8qhMSl" data-secret="jwvV8qhMSl" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>Priorities will also have to be established for the type of projects that have access to pore space.&nbsp;</p>



<p>While the capacity for pore space in Saskatchewan and Alberta is vast, Severson-Baker said it’s not infinite, and there might have to be more focus on priorities other than carbon emitted from oil and gas extraction. Direct-air capture and carbon capture from industries such as cement production, he suggested, may need to be given priority when it comes to allocating pore space.</p>



<p>Demchuk said it would take centuries to fill up the available pore space in Canada.</p>



<p>Oil and gas, many critics argue, should be reducing its emissions by ceasing exploration and get in line with scenarios, like those put out by the International Energy Agency, that envision <a href="https://thenarwhal.ca/iea-report-2021-canada-oil-gas/">falling demand for oil and gas</a> as the world transitions to a net-zero future in order to keep warming within 1.5 C.</p>



<p>“Carbon capture for the oil and gas sector is not a climate solution,” the open letter from academics to Freeland reads.&nbsp;</p>



<p>“At best, it prevents some carbon dioxide from polluting facilities from reaching the atmosphere, but it is not a negative emissions technology. Despite the billions of taxpayer dollars spent by governments globally on [carbon capture, utilization and storage, the technology has not made a dent in [carbon dioxide] emissions.”</p>



<h2><strong>Ok, so now what?</strong></h2>



<p>It seems clear at this point that carbon capture, utilization and storage is going to be part of the fight against climate change in the Prairies, but exactly how that will look remains a question.&nbsp;</p>



<p>Governments are busy crafting plans and incentives and companies, for the most part, are watching to see what happens. More regulations are likely on the way to oversee the nascent industry and more robust markets for the captured carbon will likely emerge.&nbsp;</p>



<p>Alberta and Saskatchewan, with years of experience in enhanced oil recovery and carbon capture, not to mention their ideal geologies, will no doubt be at the centre of the debate as governments work to balance the often contradictory goals of economic stability and climate mitigation.&nbsp;</p>



<p>“The Alberta government, first and foremost, needs to signal that it&#8217;s on board with Canada&#8217;s plan to reduce greenhouse gas emissions and carbon to net zero, and then start to put in place the kind of regulatory plans that align with that,” Severson-Baker said.&nbsp;&nbsp;</p>



<p>Otherwise, he added, “we’re just not going to see that investment become real.”</p>
                                            <div id="banner-credit" class="banner-caption--mobile">
                            <span class="banner-caption__label"> Banner: </span>
                            The Sturgeon refinery complex feeds captured carbon into the Alberta Carbon Trunk Line, which whisks it hundreds of kilometres south where it's used to force oil out of old wells. In recent years, governments have increasingly invested public funds into carbon capture, citing net-zero goals. Meanwhile, critics are concerned the technology bolsters the oil and gas industry.                            <div class="banner-caption__credit">
                                Photo: Alberta Carbon Trunk Line                            </div>
                        </div> 
                    
                    <div class="article_widget_end"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_28 module_id_28  "
				
			data-id="28"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-info hustle-info--default"><div class="hustle-layout"><div class="hustle-layout-header"><span class="hustle-title">Hey there keener,</span></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p>Thanks for being an avid reader of our in-depth journalism, which is read by millions and made possible thanks to more than 4,200 readers just like you.</p><p>The Narwhal’s growing team is hitting the ground running in 2022 to tell stories about the natural world that go beyond doom-and-gloom headlines — and we need your support.</p><p>Our model of independent, non-profit journalism means we can pour resources into doing the kind of environmental reporting you won’t find anywhere else in Canada, from investigations that hold elected officials accountable to deep dives showcasing the real people enacting real climate solutions.</p><p>There’s no advertising or paywall on our website (we believe our stories should be free for all to read), which means <strong>we count on our readers to give whatever they can afford each month to keep The Narwhal’s lights on.</strong></p><p>The amazing thing? Our faith is being rewarded. We hired seven new staff over the past year and won a boatload of awards for our features, our photography and our investigative reporting. With your help, we’ll be able to do so much more in 2022.</p><p><strong>If you believe in the power of independent journalism, join our pod by becoming a Narwhal today. (P.S. Did you know we’re able to issue charitable tax receipts?)</strong></p></div></div></div></div><div class="hustle-layout-footer"><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&amp;campaign=7014x0000005v8WAAQ" target="_blank" data-cta-type="cta">LET’S MAKE A DIFFERENCE IN 2022</a></div></div></div></div></div></div></div>                </div>
            </div>
        </div>
    </div>


    <div class="divider"></div>

    <div class="container published__container">
        <div class="row">

            <div class="col-md-7 col-lg-5 offset-lg-2 published__author-container">
                <div class="pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-footer">
<div class="article__category boxed-author__label"> Published By </div>
  
                    <div class="boxed-author author_index_1">
                <div class="boxed-author__avatar">
                                              <img src="https://thenarwhal.ca/wp-content/uploads/2021/11/Drew-anderson-author-160x160.jpeg" width="80" height="80" alt="Drew Anderson" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
                                    </div>
                <div>

                    <div class="multiple-authors-name">
                                                <a href="https://thenarwhal.ca/author/drew-anderson/" class="author url fn article-card__headline" rel="author">
                        
                        Drew Anderson</a>
                    </div>
                                            <span class="boxed-author__description">Drew Anderson is the Prairies reporter for The Narwhal, based in Calgary. He previously worked for CBC and was the editor and publ...</span>
                    
                </div>
            </div>
            
        </div>



                            </div>

            <div class="divider d-sm-block d-md-none"></div>
                                <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                            <h2 class="section-title">See similar stories</h2>
                                                                                            <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/alberta/">
                                    Alberta                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/coal/">
                                    coal                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/fossil-fuel-subsidies/">
                                    Fossil Fuel Subsidies                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/oil-and-gas/">
                                    oil and gas                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/saskatchewan/">
                                    Saskatchewan                                </a>
                            </div>
                                                            </div>
            </div>
        </div>
        <div class="divider"></div>
        <div class="article__comments">
            <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="42725 https://thenarwhal.ca/?p=42725"></span> </div>
        </div>
        <div class="article__comment-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-10 offset-lg-1">
                        <div class="article__comments-list">
                            <div id="disqus_thread"></div>
                            <script>
/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function () {
this.page.url = "https://thenarwhal.ca/carbon-capture-explainer/";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '42725 https://thenarwhal.ca/?p=42725'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
};
(function() {  // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div>
</div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/nunavut-land-use-plan/" data-href="https://thenarwhal.ca/wp-content/uploads/2022/01/PaulAningat-Nunavut-land-use6-800x533.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/01/PaulAningat-Nunavut-land-use6-20x13.jpg" alt="PaulAningat-Nunavut-land-use6"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/nunavut-land-use-plan/"><h2 class="h2-headline">The biggest land use plan in the world: how Nunavut is putting mining and conservation on the map</h2></a>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-card">
                            <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/rhiannon-russell/" class="author url fn" 
               rel="author">Rhiannon Russell</a>        </span>
        </div>
</div>
                            </div>
                            <span class="article__date"> 
                                Jan. 15, 2022 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 13 min. read</span>
                            
                        </div>
                        <p class="article__excerpt">Hilu Tagoona was six years old when her mother brought her on a caribou hunt along Baker Lake, just south of their community of the...</p>
                        <a href="https://thenarwhal.ca/nunavut-land-use-plan/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div>



<div class="divider"></div>
<div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/carbon-capture-explainer/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-450x253.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-1024x576.jpeg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-800x450.jpeg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-450x253.jpeg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/01/carbon-trunk-line-sturgeon-20x11.jpeg" alt="Sturgeon refinery">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/explainer/">Explainer</a> </div>
                <a href="https://thenarwhal.ca/carbon-capture-explainer/"><h2 class="article-card__headline">Governments are investing billions into carbon capture in the Prairies. Here’s what you need to know</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/drew-anderson/" class="author url fn" 
               rel="author">Drew Anderson</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Jan. 24, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 17 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">As carbon capture, utilization and storage becomes more prevalent, some advocates question whether it amounts...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/ontario-cap-trade-lawsuits/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/01/Ontario-capandtrade-illo-Parkinson-450x212.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/01/Ontario-capandtrade-illo-Parkinson-1024x483.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/01/Ontario-capandtrade-illo-Parkinson-800x378.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/01/Ontario-capandtrade-illo-Parkinson-450x212.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/01/Ontario-capandtrade-illo-Parkinson-20x9.jpg" alt="Ontario-capandtrade-illo-Parkinson">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/ontario-cap-trade-lawsuits/"><h2 class="article-card__headline">Doug Ford vowed savings from cancelling cap-and-trade. Now, Ontario faces two lawsuits</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/fatima-syed/" class="author url fn" 
               rel="author">Fatima Syed</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Jan. 24, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 7 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">On July 25, 2018 — 22 days after the Doug Ford government cancelled Ontario’s cap-and-trade...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/opinion-maple-syrup-climate-change/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/01/GM_MapleSyrup_FINAL_Sq-450x375.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/01/GM_MapleSyrup_FINAL_Sq-1024x854.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/01/GM_MapleSyrup_FINAL_Sq-800x667.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/01/GM_MapleSyrup_FINAL_Sq-450x375.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/01/GM_MapleSyrup_FINAL_Sq-20x17.jpg" alt="G&M_MapleSyrup_FINAL_Sq">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a> </div>
                <a href="https://thenarwhal.ca/opinion-maple-syrup-climate-change/"><h2 class="article-card__headline">Maple syrup meltdown: in a changing climate, what&#8217;s to become of Canada&#8217;s sweetest commodity?</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/peter-kuitenbrouwer/" class="author url fn" 
               rel="author">Peter Kuitenbrouwer</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Jan. 22, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 10 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">A global maple syrup shortage has led to a massive withdrawal from Quebec’s reserves —...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--5f177a5eed5258_85590674 hustle_module_id_25 module_id_25  "
				
			data-id="25"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p style="text-align: center">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-25" id="hustle-field-email-module-25-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-25" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-25-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>Your email</span></span></div><button class="hustle-button hustle-button-submit pill-button pill-button--red" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="25"><input type="hidden" name="post_id" value="42725"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-25-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Write for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-40985" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-40985"><a href="https://thenarwhal.ca/ways-to-donate/">Ways to Give</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.min.js?v=1.5"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <div
				class="hustle-ui hustle-slidein hustle-palette--5f177a5eed5258_85590674 hustle_module_id_27 module_id_27   hustle-size--custom"
				
			data-id="27"
			data-render-id="0"
			data-tracking="disabled"
			
				data-position="n"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Help power our ad-free, non‑profit journalism</span></div><div class="hustle-group-content"><div class="popup-toaster__subscribe"><div class="container"><div class="row"><div class="d-none d-md-block col-4 col-md-2 popup-menu__logo "> </div><div class="col-12 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile"> </div><div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form "><form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST"><div class="form-group"><input id="SIGNUP" name="SIGNUP" type="hidden" value="Popup" /></div></form></div></div></div></div></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&amp;campaign=7014x0000005rqtAAA" target="_blank" data-cta-type="cta">Join us</a></div></div></div></div><p class="hustle-nsa-link"><a href="#">I'm already a member</a></p></div></div></div><div
				class="hustle-ui hustle-popup hustle-palette--5f177a5eed5258_85590674 hustle_module_id_14 module_id_14  "
				
			data-id="14"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeInUp"
				data-outro="fadeOutDown"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--compact"><button class="hustle-button-icon hustle-button-close has-background">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="2000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" alt="" class="hustle-image-position--rightcenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-14" id="hustle-field-email-module-14-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-14" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-14-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit subscription_popup_track" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="14"><input type="hidden" name="post_id" value="42725"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='dashicons-css'  href='https://thenarwhal.ca/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://thenarwhal.ca/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.14.9' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css'>
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
</style>
<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.8.3' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.8' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.4.8' id='hustle_front-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-6-0-styles" class="hustle-module-styles hustle-module-styles-6">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</style><style type="text/css" id="hustle-module-28-0-styles" class="hustle-module-styles hustle-module-styles-28">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</style><style type="text/css" id="hustle-module-25-0-styles" class="hustle-module-styles hustle-module-styles-25">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</style><style type="text/css" id="hustle-module-27-0-styles" class="hustle-module-styles hustle-module-styles-27">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</style><style type="text/css" id="hustle-module-14-0-styles" class="hustle-module-styles hustle-module-styles-14">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</style></body>
</html>