<!DOCTYPE html>
    <html lang="en">
    <head><meta charset="utf-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

	<!-- Anti-flicker snippet (recommended)  -->
	<style></style>
	<script type="rocketlazyloadscript">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script type="rocketlazyloadscript" async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    
    

    <!-- Fonts -->
    
    
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />

    <!-- Hot Jar Script !-->
    <script type="rocketlazyloadscript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2659639,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

      <script type="rocketlazyloadscript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" defer></script>
     <script type="rocketlazyloadscript" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js" defer></script>
     <script type="rocketlazyloadscript" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.js?v=1.5" defer></script>
     <script type="rocketlazyloadscript" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js" defer></script> 
   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15 | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/cop15-canada-lead-negotiator/" />
        <meta property="og:description" content="As the number of plants and animals declines faster than at any other point in human history, Tara Shannon will head Canada's seat at the COP15 negotiating table" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-1024x683.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15 | The Narwhal">
        <meta name="twitter:description" content="As the number of plants and animals declines faster than at any other point in human history, Tara Shannon will head Canada's seat at the COP15 negotiating table">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-1024x683.jpg">
        
                <!-- Facebook News Publisher -->
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content=""/>
        <meta property="article:location" content="country:Canada"/>
                <meta property="article:tag" content="Environment"/>
    
    


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>COP15: meet Canada’s lead negotiator on the global stage | The Narwhal</title><link rel="preload" as="font" href="https://use.typekit.net/af/620bf8/00000000000000000000e7fe/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&#038;fvd=n3&#038;v=3" crossorigin><link rel="preload" as="font" href="https://use.typekit.net/af/e3ca36/00000000000000000000e805/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&#038;fvd=n7&#038;v=3" crossorigin><link rel="preload" as="font" href="https://use.typekit.net/af/9cf49e/00000000000000000000e807/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&#038;fvd=n9&#038;v=3" crossorigin><link rel="preload" as="font" href="https://use.typekit.net/af/0c4b09/000000000000000000017550/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&#038;fvd=n4&#038;v=3" crossorigin><link rel="preload" as="font" href="https://use.typekit.net/af/221338/000000000000000000017551/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&#038;fvd=i4&#038;v=3" crossorigin><link rel="preload" as="font" href="https://use.typekit.net/af/58b8e3/000000000000000000017552/27/l?primer=7cdcb44be4a7db8877ffa5c0007b8dd865b3bbc383831fe2ea177f62257a9191&#038;fvd=n7&#038;v=3" crossorigin><link rel="preload" as="font" href="https://pro.fontawesome.com/releases/v5.0.10/webfonts/fa-brands-400.woff2" crossorigin><link rel="preload" as="font" href="https://pro.fontawesome.com/releases/v5.0.10/webfonts/fa-light-300.woff2" crossorigin><link rel="preload" as="font" href="https://pro.fontawesome.com/releases/v5.0.10/webfonts/fa-regular-400.woff2" crossorigin><link rel="preload" as="font" href="https://pro.fontawesome.com/releases/v5.0.10/webfonts/fa-solid-900.woff2" crossorigin><style id="wpr-usedcss">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</style>
	<meta name="description" content="At COP15, Tara Shannon will head Canada&#039;s seat at the table as biodiversity declines faster than at any other point in human history" />
	<link rel="canonical" href="https://thenarwhal.ca/cop15-canada-lead-negotiator/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="COP15: meet Canada’s lead negotiator on the global stage | The Narwhal" />
	<meta name="twitter:description" content="At COP15, Tara Shannon will head Canada&#039;s seat at the table as biodiversity declines faster than at any other point in human history" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-scaled.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://thenarwhal.ca/cop15-canada-lead-negotiator/","url":"https://thenarwhal.ca/cop15-canada-lead-negotiator/","name":"COP15: meet Canada’s lead negotiator on the global stage | The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/cop15-canada-lead-negotiator/#primaryimage"},"image":{"@id":"https://thenarwhal.ca/cop15-canada-lead-negotiator/#primaryimage"},"thumbnailUrl":"https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-scaled.jpg","datePublished":"2022-12-06T16:32:28+00:00","dateModified":"2022-12-06T18:35:30+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/98aeba1c19a129e3418ac64fc9e9570c"},"description":"At COP15, Tara Shannon will head Canada's seat at the table as biodiversity declines faster than at any other point in human history","breadcrumb":{"@id":"https://thenarwhal.ca/cop15-canada-lead-negotiator/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/cop15-canada-lead-negotiator/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thenarwhal.ca/cop15-canada-lead-negotiator/#primaryimage","url":"https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-scaled.jpg","contentUrl":"https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-scaled.jpg","width":2560,"height":1707,"caption":"Canada's lead negotiator for the new global biodiversity framework says she hopes to see broader understanding of the biodiversity crisis — an unprecedented, rapid disappearance of plant and animal species — among Canadians."},{"@type":"BreadcrumbList","@id":"https://thenarwhal.ca/cop15-canada-lead-negotiator/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Archive","item":"https://thenarwhal.ca/archive/"},{"@type":"ListItem","position":2,"name":"‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15"}]},{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thenarwhal.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/98aeba1c19a129e3418ac64fc9e9570c","name":"Ainslie Cruickshank","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thenarwhal.ca/#/schema/person/image/","url":{"url":"https://thenarwhal.ca/wp-content/uploads/2022/07/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-03-1.jpg","url2x":"https://thenarwhal.ca/wp-content/uploads/2022/07/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-03-1.jpg"},"contentUrl":"https://thenarwhal.ca/wp-content/uploads/2022/05/AinslieCruickshank-Headshot-TheNarwhal-JesseWinter-160x160.jpg","caption":"Ainslie Cruickshank"},"description":"Ainslie Cruickshank is a Vancouver-based journalist covering biodiversity issues for The Narwhal. She has previously written for The Walrus, The Toronto Star and StarMetro Vancouver. Ainslie has worked in the Yukon, Ontario, Alberta and B.C. covering politics as well as the environment and natural resource issues. She has an undergraduate degree in journalism from Carleton University and an MA in public and international affairs from the University of Ottawa.","url":"https://thenarwhal.ca/author/ainslie-cruickshank/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />

<style type="text/css"></style><script type="rocketlazyloadscript" data-no-optimize="1"> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":65604,"singleType":"post"};  var bravepop_emailSuggestions={};</script><style type="text/css"></style>
	


<style id='global-styles-inline-css' type='text/css'></style>





<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.2' id='ppress-flatpickr-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.2' id='ppress-select2-js' defer></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thenarwhal.ca"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118822344-1", {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/65604" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=65604' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fcop15-canada-lead-negotiator%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fcop15-canada-lead-negotiator%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.88.0" /><script type="rocketlazyloadscript" data-rocket-type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/cop15-canada-lead-negotiator/"
    },
    "headline": "‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15",
    "datePublished": "2022-12-06T08:32:28-0800",
    "dateModified": "2022-12-06T10:35:30-0800",
    "author": {
        "@type": "Person",
        "name": "Ainslie Cruickshank"
    },
    "description": "As the number of plants and animals declines faster than at any other point in human history, Tara Shannon will head Canada's seat at the COP15 negotiating table",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-scaled.jpg",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
    
 
    </head>

        <body class="post-template-default single single-post postid-65604 single-format-standard news" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://thenarwhal.ca/category/analysis/">Analysis</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-42513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://thenarwhal.ca/category/inside-the-narwhal/">Inside The Narwhal</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-65857" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-65857"><a href="https://thenarwhal.ca/topics/cop15-montreal-2022/">COP15</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-65858" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-65858"><a href="https://thenarwhal.ca/topics/indigenous-protected-areas/">Indigenous Protected Areas</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-54192" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-54192"><a href="https://thenarwhal.ca/topics/ontario-greenbelt/">Ontario’s Greenbelt</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <!--
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
    -->
</div>
<div class="popup-menu__background d-none"></div>


        <div class="layout__default">        
            
            <section class="intro__banner single">
                <div class="intro__banner-smokescreen"></div>

                                <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-1400x933.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-2200x1467.jpg 2600w, 
                    https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-1024x683.jpg 1024w, 
                    https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-800x533.jpg 800w,
                    https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-1400x933.jpg 1400w,
                    https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-450x300.jpg 450w"
                    data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                    <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-20x13.jpg" alt="Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min"/>
                </div>

                            </section>

            <div id="fade-start" class="single__container">
                <div class="container">
                <div class="row justify-content-center">
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="single__title"> 
                            <div class="article__category">News </div>
                            <h1 class="intro__headline">‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15</h1>
                            <div class="intro__lead">As the number of plants and animals declines faster than at any other point in human history, Tara Shannon will head Canada's seat at the COP15 negotiating table</div>
                        </div>
                    </div>
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="article-byline d-flex">
  <div class="article-byline__avatar">
                   
         <a href="https://thenarwhal.ca/author/ainslie-cruickshank/" class="article__author-image">
                    <img alt='' src='https://thenarwhal.ca/wp-content/uploads/2022/07/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-03-1.jpg' srcset='https://thenarwhal.ca/wp-content/uploads/2022/07/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-03-1.jpg' class='multiple_authors_guest_author_avatar avatar' height='80' width='80'/>
            </a>
          
     </div>
  <div class="article-byline__meta">
    <div class="article-byline__authors">
      <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline">
       <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
                        <a href="https://thenarwhal.ca/author/ainslie-cruickshank/" class="author url fn" rel="author">
                        Ainslie Cruickshank</a>        </span>
        </div>
</div>
    </div>
        <div class="article-byline__date">
      
            <span class="article__date"> Dec. 6, 2022 </span> 
                              <span class="article__reading-time"> <i class="far fa-clock"></i> 7 min. read</span>
                  </div>
  </div>
</div>                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                   


                </div>
            </div>
        </div>
    </div>
</div>
    <div class="container position-relative">
        <div class="social-share">
            <span class="social-share__share"> Share </span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/cop15-canada-lead-negotiator/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
            <a href="https://twitter.com/intent/tweet?text=‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15: https://thenarwhal.ca/cop15-canada-lead-negotiator/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
            <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/cop15-canada-lead-negotiator//&title=‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
            <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/cop15-canada-lead-negotiator/&title=‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
            <a href="mailto:?subject=‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15 | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/cop15-canada-lead-negotiator/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
        </div>
                    <div class="banner-caption">
                Canada's lead negotiator for the new global biodiversity framework says she hopes to see broader understanding of the biodiversity crisis — an unprecedented, rapid disappearance of plant and animal species — among Canadians.                 <div class="banner-caption__credit">
                    Photo: Convention on Biological Diversity / <a href="https://www.flickr.com/photos/150988932@N04/52165650384/in/album-72177720300006508/">Flickr</a>                </div>
            </div> 
                <div class="row justify-content-center">
            <div class="col-md-10 col-lg-8">
                <div class="single__body">
                                                    <script type="rocketlazyloadscript">
               
               brave_popup_data[49316] = {
                  title: 'Article Subscribe Embed',
                  type: 'content',
                  fonts: ["brave_custom-Quarto Black","brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","goalAction":{"step":0,"type":"form","elementIDs":{"mobile":"-N-9r7ZVthJaY3Av0wQ7,-N0bgaQLVjaXOgpPeZSH","desktop":"-N-9oCuhNOB2Cf3LWdwv,-N0bgaQLVjaXOgpPeZSC"}},"audience":{},"frequency":{"goalComplete":true,"formSubmit":true},"placement":{"placementType":"sitewide","autoEmbedPosition":"after_second_para","posts":["all"],"body_class_filter":true,"body_classes_exclude":"popup-hide-subscribe"},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  parentID:false,
                  variants: [],
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49316, brave_popup_data[49316]);
               });

                        </script>
                  <style type='text/css'></style>
      
<p>Getting 196 countries to agree on a new global framework to halt the destruction of nature and save biodiversity doesn’t happen quickly.</p>



<p>The final negotiations — set to take place over the next two weeks at <a href="https://thenarwhal.ca/cop15-montreal-biodiversity-crisis-2022/">COP15</a>, the United Nations biodiversity summit in Montreal — are the culmination of a multi-year process involving teams from almost every country in the world.</p>



<p>For the past 18 months, the Canadian team has been led by Tara Shannon, the senior official in charge of the Canadian Wildlife Service at Environment and Climate Change Canada.</p>



<div id="bravepopup_embedded_49316" data-popupid="49316" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_49316" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N0bgaQLVjaXOgpPeZSC" name="brave_form_security-N0bgaQLVjaXOgpPeZSC" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" />         <script type="rocketlazyloadscript">
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bgaQLVjaXOgpPeZSC'] = {
                  formID: '-N0bgaQLVjaXOgpPeZSC',
                  popupID: '49316',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N0bgaQLVjaXOgpPeZSD":{"uid":"EmailAddress","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"In-article - shortcode","eventLabel":"Default "}',
                  changesFormHeight: false,
                  heightData: [81],
                  goal: true,
                  recaptcha: false,
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N0bgaQLVjaXOgpPeZSH" name="brave_form_security-N0bgaQLVjaXOgpPeZSH" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" />         <script type="rocketlazyloadscript">
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bgaQLVjaXOgpPeZSH'] = {
                  formID: '-N0bgaQLVjaXOgpPeZSH',
                  popupID: '49316',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N0bgaQLVjaXOgpPeZSI":{"uid":"EmailAddress","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"In-article - shortcode","eventLabel":"Default"}',
                  changesFormHeight: false,
                  heightData: [143],
                  goal: true,
                  recaptcha: false,
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_49316__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="600" data-height="264" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bgaQKnOAT4UK2upXC" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSA" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism.</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSC" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bgaQLVjaXOgpPeZSC" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bgaQLVjaXOgpPeZSC'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bgaQLVjaXOgpPeZSD" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bgaQLVjaXOgpPeZSD"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bgaQLVjaXOgpPeZSC" name="brave_form_security-N0bgaQLVjaXOgpPeZSC" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bgaQLVjaXOgpPeZSC"><span id="brave_form_loading_-N0bgaQLVjaXOgpPeZSC" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bgaQLVjaXOgpPeZSC" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--NIaTMt3iNUt5cvYwp0h" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload" data-lazy="https://thenarwhal.ca/wp-content/uploads/2022/04/narwhal-inbox-circle-1.png" src="https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/images/preloader.png" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="345" data-scrollock="" data-height="513" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bgaQLVjaXOgpPeZSE" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSF" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism.</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSH" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bgaQLVjaXOgpPeZSH" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bgaQLVjaXOgpPeZSH'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bgaQLVjaXOgpPeZSI" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bgaQLVjaXOgpPeZSI"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bgaQLVjaXOgpPeZSH" name="brave_form_security-N0bgaQLVjaXOgpPeZSH" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bgaQLVjaXOgpPeZSH"><span id="brave_form_loading_-N0bgaQLVjaXOgpPeZSH" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bgaQLVjaXOgpPeZSH" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--NIaUMkmre4XeWvKiluA" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload" data-lazy="https://thenarwhal.ca/wp-content/uploads/2022/04/narwhal-inbox-circle-1.png" src="https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/images/preloader.png" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div>



<p><a href="https://thenarwhal.ca/species-at-risk-2020-report/">Biodiversity is disappearing</a> faster than at any other point in human history. But the average person doesn’t necessarily understand just how serious this crisis is, Shannon explained.&nbsp;</p>



<p>“I think Canadians understand the climate crisis really well,” she said. “I want the person on the corner to understand the importance of addressing the biodiversity [crisis] just as much as addressing the climate crisis, because they&#8217;re so interlinked.”</p>



<p>She pointed to caribou as an example. Caribou are important to many Indigenous communities and are even featured on the Canadian quarter. But caribou have been severely affected by the climate and biodiversity crises, putting an “iconic species” at <a href="https://thenarwhal.ca/topics/endangered-caribou-canada/">serious risk of disappearing</a> — an issue Shannon would like to see Canadians be more aware of.</p>



<figure class="wp-block-image size-full is-style-image-wider"><img decoding="async" width="2560" height="1713" src="https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-scaled.jpg" alt="caribou mother calf Klinse-za maternity pen" class="wp-image-20425" srcset="https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-800x535.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-1024x685.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-768x514.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-1536x1028.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-2048x1370.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-1400x937.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-450x301.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/07/NRWL032-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption class="wp-element-caption">Logging and other resource extraction has fragmented critical habitat for caribou, spotted owls and other species at risk. Photo: Ryan Dickie / The Narwhal</figcaption></figure>



<p>The next two weeks represent a pivotal moment for nature. The new<a href="https://www.cbd.int/conferences/post2020"> global biodiversity framework</a> could set the stage for decisive action to reverse biodiversity loss over the course of this decade, securing a future for life on Earth. Failure could see the world continue down a path dangerous for plants and animals — and humans too.</p>



<p>As the lead negotiator, Shannon, who grew up in southern Alberta, will be splitting her time between overseeing the process — making sure Canada has enough enough negotiators in the right rooms at the right times for instance — and stepping in herself at key moments. She also represents Canada at regional meetings and at meetings involving the heads of delegations.</p>



<p>In the lead up to the summit, Shannon shared her tips for getting through the marathon meetings at COP15: “you grab food when you see it, you drink water when you can and you go to the bathroom when you&#8217;re passing by.”</p>



<p>Her backpack, she said, will be stocked with granola bars — that’s “very important” — and she’s happy to share.</p>



<p>Shannon spoke with The Narwhal by Zoom. This conversation has been edited for length and clarity.</p>



<h3>Why should the average person care about the negotiations for the global biodiversity framework?</h3>



<p>Climate change and biodiversity are two existential crises of our time — and they&#8217;re linked. They&#8217;re two sides of the same coin. We will not be able to adequately fight climate change without nature. And for Canada, it&#8217;s really important. We&#8217;re in a really interesting position. We are a developed country, but we are also a large, biodiversity-rich country. So we have a big role in contributing our own biodiversity protection to the world.</p>



<p>I was looking at some stats before this, and one that&#8217;s interesting is Canada&#8217;s number two on a list of 20 countries that contribute 94 per cent of the remaining wild areas in the world. We have some of the largest peatlands. We&#8217;re in a very unique position to demonstrate leadership on addressing the biodiversity crisis. And there&#8217;s been significant investments domestically in biodiversity. We&#8217;ve made investments in <a href="https://thenarwhal.ca/topics/solutions/">nature-based solutions</a>, investments in species at risk and <a href="https://thenarwhal.ca/topics/indigenous-protected-areas/">Indigenous conservation</a>. I think we really are in a unique position to show significant leadership on a number of questions including, importantly, the role of Indigenous people in conservation.</p>



<figure class="wp-block-image size-full is-style-image-wider"><img decoding="async" loading="lazy" width="2560" height="1707" src="https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-scaled.jpg" alt="n 2021, the Gitanyow announced immediate protection of 54,000 hectares of land and water in Gitanyow territory, in northwest B.C., including Strohn Creek, pictured here" class="wp-image-35619" srcset="https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/09/Gitanyow-IPCA-B.C.-The-Narwhal-025-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption class="wp-element-caption">Indigenous leadership is critical to Canada meetings its conservation targets. In 2021, the Gitanyow announced immediate protection of 54,000 hectares of land and water in Gitanyow territory, in northwest B.C., including Strohn Creek, pictured here. Photo: Ryan Dickie / The Narwhal</figcaption></figure>



<h3>The global biodiversity framework is set to be adopted at COP15, but it has yet to be finalized. What are the key sticking points from your perspective?</h3>



<p>I don&#8217;t know if I would describe them as sticking points. What I would speak to is Canada&#8217;s objectives in the negotiations. For Canada, it is critically important that we have a framework that commits to halting and reversing biodiversity loss by 2030, with a full recovery by 2050. That&#8217;s really ambitious, we’re in 2022, but I think we have to be ambitious in order to achieve the needed results.</p>



<p>And then we have the goal of conserving 30 per cent of the world&#8217;s lands and oceans by 2030. That&#8217;s a live discussion in negotiations. When I hear other parties, it&#8217;s about &#8216;how do you implement that?&#8217;</p>



<p>Another piece for us that&#8217;s really important is monitoring and reporting. It&#8217;s one thing to commit to ambitious targets, but you have to monitor the progress to those targets and report on them. So that&#8217;s another flank of our priority in the negotiations. I spoke to the importance we place on Indigenous conservation, in particular, so we want a framework that recognizes the role of <a href="https://thenarwhal.ca/cop15-indigenous-led-conservation/">Indigenous Peoples in conservation</a> and addresses the direct drivers of biodiversity loss.</p>



<h3>You mentioned a few times the importance of Indigenous-led conservation. How is it being considered in the negotiations?</h3>



<p>We include, of course, on our delegation, Indigenous delegates. There are targets in the framework that speak directly to the role of Indigenous Peoples in conservation. So, we will be advocating for strong and clear targets that identify and respect the role of Indigenous Peoples in conservation. For example, sustainable use is one of the three principles of the Convention on Biological Diversity itself. And, sustainable use is an important concept to Indigenous communities, it&#8217;s about their traditional practices, respect for the environment and respect for biodiversity.</p>



<p>The other thing we&#8217;re doing, and it&#8217;s not within the four corners of the negotiations themselves, but there will be a Canadian pavilion at COP15 and we are prioritizing sessions by Indigenous Peoples and on Indigenous conservation.</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img decoding="async" loading="lazy" width="2200" height="1466" src="https://thenarwhal.ca/wp-content/uploads/2019/10/Bella-Coola-Guardians.jpg" alt="Bella Coola Indigenous Guardians" class="wp-image-14943" srcset="https://thenarwhal.ca/wp-content/uploads/2019/10/Bella-Coola-Guardians.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2019/10/Bella-Coola-Guardians-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2019/10/Bella-Coola-Guardians-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2019/10/Bella-Coola-Guardians-1024x682.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2019/10/Bella-Coola-Guardians-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2019/10/Bella-Coola-Guardians-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2019/10/Bella-Coola-Guardians-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><figcaption class="wp-element-caption">Indigenous guardians are stewards of their territories who manage protected areas, undertake restoration work and monitor development among other things. There are 120 guardian programs across the country, according to the Indigenous Leadership Initiative. Photo: Jimmy Thomson / The Narwhal</figcaption></figure>



<p>There&#8217;s also going to be, and this is Indigenous-led, an Indigenous Village that will be taking place by the Port of Montreal. We&#8217;ll be encouraging people and delegates in Montreal to take advantage of sessions led by Indigenous communities, peoples and governments on Indigenous conservation.</p>



<p>The conservation history in Canada with Indigenous Peoples has not always been a good one. But I think we&#8217;ve got great partnerships now. And we have a lot that we can be speaking to — should be speaking to&nbsp;— but it’s important that it&#8217;s not me, Tara Shannon, speaking about that, but it&#8217;s the voices of Indigenous Peoples and communities that are engaged in conservation.</p>



<h3>Canada is going to struggle to meet its goals to recover at-risk species and reverse biodiversity loss without action also from the provinces and territories. How do the provinces and territories play into negotiations?</h3>



<p>All the provinces and territories are invited to be members of the delegation, and they will all be represented on Canada&#8217;s delegation at COP15. Biodiversity and species issues are a shared jurisdiction in Canada. We have a governance process, a long-standing one, with all provinces and territories on wildlife and species at risk and biodiversity. I chair a committee with my assistant deputy minister counterparts in all jurisdictions. We meet at least twice a year, if not three times. The minister meets with his counterparts in the context of this governance at least once a year. We have conversations about the COP, we have conversations about Canada&#8217;s objectives for those negotiations. And, there is a process where we share how we are approaching the negotiations.</p>



<h3>British Columbia has the most species at risk of any province or territory in Canada, but it doesn&#8217;t have any stand-alone legislation focused on species at risk. What is the federal government doing to make sure B.C. is taking action to protect species at risk?</h3>



<p>With each of the jurisdictions, we have ongoing engagement and conversations on species and biodiversity questions. There are active negotiations on a nature agreement with British Columbia. We are actively engaged in nature agreement negotiations with a number of jurisdictions. Nature agreements will be one of the tools in the toolbox to address questions around shared issues of species at risk, protection of various lands and territories that will better protect those species. So, I would say stay tuned.</p>



<figure class="wp-block-image size-full is-style-image-wider"><img decoding="async" loading="lazy" width="2048" height="1152" src="https://thenarwhal.ca/wp-content/uploads/2019/05/Spotted-Owl-.jpg" alt="B.C. Spotted Owl" class="wp-image-11339" srcset="https://thenarwhal.ca/wp-content/uploads/2019/05/Spotted-Owl-.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2019/05/Spotted-Owl--760x428.jpg 760w, https://thenarwhal.ca/wp-content/uploads/2019/05/Spotted-Owl--1024x576.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2019/05/Spotted-Owl--1920x1080.jpg 1920w, https://thenarwhal.ca/wp-content/uploads/2019/05/Spotted-Owl--1400x788.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2019/05/Spotted-Owl--450x253.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2019/05/Spotted-Owl--20x11.jpg 20w" sizes="(max-width: 2048px) 100vw, 2048px" /><figcaption class="wp-element-caption">With only a handful left in the wild, B.C.&#8217;s spotted owls have been put on life support with a captive breeding facility in Langley. Conservation organizations are now calling on the federal government to help save the species by protecting its habitat. Photo: <a href="https://flic.kr/p/284dKaa">Frank D. Lospalluto</a> / Flickr</figcaption></figure>



<h3><strong>I </strong>understand<strong> those negotiations are ongoing with B.C. around the nature agreement. Given that you probably have</strong> <strong>some insight into those negotiations, are you feeling optimistic that we&#8217;re going to see a shift moving forward in the way that endangered species are conserved in Canada and in B.C. specifically?</strong></h3>



<p>Well, I would go back to my earlier comment. I&#8217;ve been in the job for 18 months and I&#8217;ve seen some signs that cause me a lot of optimism. I really do think the importance of biodiversity, which includes species at risk, is something that is gaining in prominence and understanding. So, I&#8217;m going to bring that optimism into the negotiations, not only at COP15, but in any conversation I have on the issue.</p>



<h3>In terms of the negotiations around <a href="https://thenarwhal.ca/cop15-harmful-subsidies-biodiversity/">harmful subsidies</a>, does Canada support including 2025 as the target year for identifying all harmful subsidies?</h3>



<p>You refer to <a href="https://www.cbd.int/doc/c/3303/d892/4fd11c27963bd3f826a961e1/wg2020-04-04-en.pdf#page=23">target 19</a>, which is really about resource mobilization. And resource mobilization is something that requires all sources. That includes looking at issues around subsidies and I think subsidy reform certainly is something that we include as we&#8217;re thinking about the basket of what does resource mobilization mean. What we really want to get to is what we call nature positive, and nature positive means that activities have net benefits for nature —&nbsp;and climate for that matter. So, you know, I think that&#8217;s what I can say at the moment.</p>



<p class="has-text-align-center">—</p>



<p><em>COP15 runs from Dec. 7 to 19 in Montreal, though there’s always the possibility that negotiations run long as countries attempt to reach an agreement.</em></p>
</p>                                            <div id="banner-credit" class="banner-caption--mobile">
                            <span class="banner-caption__label"> Banner: </span>
                            Canada's lead negotiator for the new global biodiversity framework says she hopes to see broader understanding of the biodiversity crisis — an unprecedented, rapid disappearance of plant and animal species — among Canadians.                             <div class="banner-caption__credit">
                                Photo: Convention on Biological Diversity / <a href="https://www.flickr.com/photos/150988932@N04/52165650384/in/album-72177720300006508/">Flickr</a>                            </div>
                        </div> 
                    
                    <div class="article_widget_end">            <script type="rocketlazyloadscript">
               
               brave_popup_data[49320] = {
                  title: 'End of article donate appeal',
                  type: 'content',
                  fonts: ["brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"custom","goalAction":{"step":0,"type":"click","elementIDs":{"mobile":"-N-9y8cKdvTwqoUQtqnZ,-N0biEoPozAhAjz9I5dT","desktop":"-N-9xXFjXBwwDNWNZAWs,-N0biEoPozAhAjz9I5dP"}},"audience":{},"frequency":{},"placement":{},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  parentID:false,
                  variants: [],
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49320, brave_popup_data[49320]);
               });

                        </script>
                  <style type='text/css'></style>
      <p><div id="bravepopup_embedded_49320" data-popupid="49320" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_49320" data-loaded="false" >
               <!-- <p></p> -->
               <div id="brave_popup_49320__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="730" data-height="654" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0biEoPozAhAjz9I5dM" class="brave_element brave_element--shape  " >
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner">
                              
                                 <svg id="-N0biEoPozAhAjz9I5dM__shapeSvg" fill="rgba(255,68,58, 1)" style="width:740px;height:11px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" preserveAspectRatio="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><rect width="40px" height="40px" fill="" /></svg>
                              
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dN" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">We hear it time and time again:</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dO" class="brave_element brave_element--text  brave_element--text_advanced">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">&ldquo;These are the stories that need to be told and you are some of the only ones telling them,&rdquo; John, a new member of The Narwhal, wrote in to say.<br /><br />Investigating stories others aren&rsquo;t. Diving deep to find solutions to the climate crisis. Sending journalists to report from remote locations for days and sometimes weeks on end. These are the core tenets of what we do here at The Narwhal. It&rsquo;s also the kind of work that takes <em>time</em> and <em>resources</em> to pull off.<br /><br />That might <em>sound</em> obvious, but it&rsquo;s far from reality in many shrinking and cash-strapped Canadian newsrooms. <strong>So what&rsquo;s The Narwhal&rsquo;s secret sauce?</strong> Thousands of members like John who support our non-profit, ad-free journalism by giving whatever they can afford each month (or year).<br /><br />But here&rsquo;s the thing: just two per cent of The Narwhal&rsquo;s readers step up to keep our stories free for all to read. <strong>Will you join the two per cent and become a member of The Narwhal today?</strong></div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dP" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49320, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005v8WAAQ" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership end-of-article Click', 'End of Article ');">
                              <div class="brave_element__button_text">LET’S DO THIS</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="360" data-scrollock="" data-height="935" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0biEoPozAhAjz9I5dQ" class="brave_element brave_element--shape  " >
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner">
                              
                                 <svg id="-N0biEoPozAhAjz9I5dQ__shapeSvg" fill="rgba(255,68,58, 1)" style="width:408px;height:10px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" preserveAspectRatio="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><rect width="40px" height="40px" fill="" /></svg>
                              
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dR" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">We hear it time and time again:</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dS" class="brave_element brave_element--text  brave_element--text_advanced">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">&ldquo;These are the stories that need to be told and you are some of the only ones telling them,&rdquo; John, a new member of The Narwhal, wrote in to say.<br /><br />Investigating stories others aren&rsquo;t. Diving deep to find solutions to the climate crisis. Sending journalists to report from remote locations for days and sometimes weeks on end. These are the core tenets of what we do here at The Narwhal. It&rsquo;s also the kind of work that takes&nbsp;<em>time</em>&nbsp;and&nbsp;<em>resources</em>&nbsp;to pull off.<br /><br />That might&nbsp;<em>sound</em> obvious, but it&rsquo;s far from reality in many shrinking and cash-strapped Canadian newsrooms. <strong>So what&rsquo;s The Narwhal&rsquo;s secret sauce?</strong>&nbsp;Thousands of members like John who support our non-profit, ad-free journalism by giving whatever they can afford each month (or year).<br /><br />But here&rsquo;s the thing: just two per cent of The Narwhal&rsquo;s readers step up to keep our stories free for all to read. <strong>Will you join the two per cent and become a member of The Narwhal today?</strong></div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dT" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49320, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005v8WAAQ" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership end-of-article Click', '');">
                              <div class="brave_element__button_text">LET’S DO THIS</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div></p>
</div>                </div>
            </div>
        </div>
    </div>


    <div class="divider"></div>

    <div class="container published__container">
        <div class="row">

            <div class="col-md-7 col-lg-5 offset-lg-2 published__author-container">
                <div class="pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-footer">
<div class="article__category boxed-author__label"> Published By </div>
  
                    <div class="boxed-author author_index_1">
                <div class="boxed-author__avatar">
                                              <img alt='' src='https://thenarwhal.ca/wp-content/uploads/2022/07/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-03-1.jpg' srcset='https://thenarwhal.ca/wp-content/uploads/2022/07/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-03-1.jpg' class='multiple_authors_guest_author_avatar avatar' height='80' width='80'/>
                                    </div>
                <div>

                    <div class="multiple-authors-name">
                                                <a href="https://thenarwhal.ca/author/ainslie-cruickshank/" class="author url fn article-card__headline" rel="author">
                        
                        Ainslie Cruickshank</a>
                    </div>
                                            <span class="boxed-author__description">Ainslie Cruickshank is a Vancouver-based journalist covering biodiversity issues for The Narwhal. She has previously written for T...</span>
                    
                </div>
            </div>
            
        </div>



                            </div>

            <div class="divider d-sm-block d-md-none"></div>
                                <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                            <h2 class="section-title">See similar stories</h2>
                                                                                            <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/bc/">
                                    bc                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/climate-change/">
                                    climate change                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/cop15/">
                                    COP15                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/democracy/">
                                    Democracy                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/endangered-species/">
                                    Endangered Species                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous-protected-areas/">
                                    Indigenous protected areas                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/nature-based-climate-solutions/">
                                    nature-based climate solutions                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/wildlife/">
                                    wildlife                                </a>
                            </div>
                                                            </div>
            </div>
        </div>
        <div class="divider"></div>
        <div class="article__comments">
            <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="65604 https://thenarwhal.ca/?p=65604"></span> </div>
        </div>
        <div class="article__comment-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-10 offset-lg-1">
                        <div class="article__comments-list">
                            <div id="disqus_thread"></div>
                            <script type="rocketlazyloadscript">
/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function () {
this.page.url = "https://thenarwhal.ca/cop15-canada-lead-negotiator/";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '65604 https://thenarwhal.ca/?p=65604'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
};
(function() {  // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div>
</div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/biodiversity-crisis-lichens-bc/" data-href="https://thenarwhal.ca/wp-content/uploads/2022/11/lichens-800x450.jpeg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/11/lichens-20x11.jpeg" alt="lichens"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/biodiversity-crisis-lichens-bc/"><h2 class="h2-headline">Vanishing lichens a sign rare B.C. rainforest is approaching ecological collapse</h2></a>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-card">
                            <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/sarah-cox/" class="author url fn" 
               rel="author">Sarah Cox</a>        </span>
        </div>
</div>
                            </div>
                            <span class="article__date"> 
                                Nov. 30, 2022 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 10 min. read</span>
                            
                        </div>
                        <p class="article__excerpt">British Columbia’s rare inland temperate rainforest will suffer ecological collapse in as few as eight years if industrial logging continues, scientists and conservation groups are...</p>
                        <a href="https://thenarwhal.ca/biodiversity-crisis-lichens-bc/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div>



<div class="divider"></div>
<div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        

<article class="article-card__card">  
            <a href="https://thenarwhal.ca/alberta-renewable-energy-2030/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/12/Alberta-renewable-energy-wind-Larry-MacDougal-CP-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/12/Alberta-renewable-energy-wind-Larry-MacDougal-CP-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/12/Alberta-renewable-energy-wind-Larry-MacDougal-CP-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/12/Alberta-renewable-energy-wind-Larry-MacDougal-CP-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/12/Alberta-renewable-energy-wind-Larry-MacDougal-CP-20x13.jpg" alt="AG, OIL &amp; GREEN ENERGY 20220721">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/alberta-renewable-energy-2030/"><h2 class="article-card__headline">Guess what? Alberta is on track to meet its 2030 renewable energy goal ahead of schedule</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/drew-anderson/" class="author url fn" 
               rel="author">Drew Anderson</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Dec. 7, 2022</span>  
                        
                                                <span class="article__time"> <i class="far fa-clock"></i> 8 min. read</span>
                                               
                    </div>
                  <p class="article__excerpt">The province, long dependent on coal, is set to exceed the ambitious goal for renewable...</p>
            </div>
        </article>

<article class="article-card__card">  
            <a href="https://thenarwhal.ca/cop15-canada-lead-negotiator/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/12/Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min-20x13.jpg" alt="Opening-plenary-2022-fourth-meeting-of-global-biodiversity-working-group-convention-on-biological-diversity-e1670351285730-min">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/cop15-canada-lead-negotiator/"><h2 class="article-card__headline">‘We have to be ambitious’: Canada’s lead biodiversity negotiator on what’s needed at COP15</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/ainslie-cruickshank/" class="author url fn" 
               rel="author">Ainslie Cruickshank</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Dec. 6, 2022</span>  
                        
                                                <span class="article__time"> <i class="far fa-clock"></i> 7 min. read</span>
                                               
                    </div>
                  <p class="article__excerpt">As the number of plants and animals declines faster than at any other point in...</p>
            </div>
        </article>

<article class="article-card__card">  
            <a href="https://thenarwhal.ca/ontario-greenbelt-parks-canada/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/12/ONT-RougePark-Flickr-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/12/ONT-RougePark-Flickr-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/12/ONT-RougePark-Flickr-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/12/ONT-RougePark-Flickr-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/12/ONT-RougePark-Flickr-20x13.jpg" alt="ONT-RougePark-Flickr">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/ontario-greenbelt-parks-canada/"><h2 class="article-card__headline">Parks Canada warns of ‘irreversible harm’ if Ontario proceeds with Greenbelt development</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/emma-mcintosh/" class="author url fn" 
               rel="author">Emma McIntosh</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> Dec. 5, 2022</span>  
                        
                                                <span class="article__time"> <i class="far fa-clock"></i> 6 min. read</span>
                                               
                    </div>
                  <p class="article__excerpt">A letter reviewed by The Narwhal shows Parks Canada is raising concerns about Ontario’s plans...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script type="rocketlazyloadscript" id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget">            <script type="rocketlazyloadscript">
               
               brave_popup_data[49318] = {
                  title: 'Header &#038; Footer Subscribe',
                  type: 'content',
                  fonts: ["brave_custom-Museo Sans","brave_custom-Quarto Black"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","goalAction":{"step":0,"type":"form","elementIDs":{"desktop":"-N-A-NnU78O_wTl9RqVE,-N0bh50BvThPNfn3JnKc","mobile":"-N-A03pe9J6lqQHgW22z,-N0bh50CdLwvT53ARihI"}},"audience":{},"frequency":{},"placement":{},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  parentID:false,
                  variants: [],
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49318, brave_popup_data[49318]);
               });

                        </script>
                  <style type='text/css'></style>
      <p><div id="bravepopup_embedded_49318" data-popupid="49318" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_49318" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N0bh50BvThPNfn3JnKc" name="brave_form_security-N0bh50BvThPNfn3JnKc" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" />         <script type="rocketlazyloadscript">
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bh50BvThPNfn3JnKc'] = {
                  formID: '-N0bh50BvThPNfn3JnKc',
                  popupID: '49318',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N0bh50CdLwvT53ARihF":{"uid":"","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Footer Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [66],
                  goal: true,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N0bh50CdLwvT53ARihI" name="brave_form_security-N0bh50CdLwvT53ARihI" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" />         <script type="rocketlazyloadscript">
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bh50CdLwvT53ARihI'] = {
                  formID: '-N0bh50CdLwvT53ARihI',
                  popupID: '49318',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N0bh50CdLwvT53ARihJ":{"uid":"","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Footer Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [148],
                  goal: true,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_49318__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="800" data-height="210" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bh50BvThPNfn3JnKc" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bh50BvThPNfn3JnKc" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bh50BvThPNfn3JnKc'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bh50CdLwvT53ARihF" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bh50CdLwvT53ARihF"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bh50BvThPNfn3JnKc" name="brave_form_security-N0bh50BvThPNfn3JnKc" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bh50BvThPNfn3JnKc"><span id="brave_form_loading_-N0bh50BvThPNfn3JnKc" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bh50BvThPNfn3JnKc" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihG" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihH" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="300" data-scrollock="" data-height="348" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bh50CdLwvT53ARihI" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bh50CdLwvT53ARihI" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bh50CdLwvT53ARihI'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bh50CdLwvT53ARihJ" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bh50CdLwvT53ARihJ"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bh50CdLwvT53ARihI" name="brave_form_security-N0bh50CdLwvT53ARihI" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" /></div><div class="brave_form_button brave_form_button--full "><button id="brave_form_button--N0bh50CdLwvT53ARihI"><span id="brave_form_loading_-N0bh50CdLwvT53ARihI" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bh50CdLwvT53ARihI" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihK" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihL" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div></p>
</div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Write for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-40985" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-40985"><a href="https://thenarwhal.ca/ways-to-donate/">Ways to Give</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
  
    <script type="rocketlazyloadscript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" defer></script>
    <script type="rocketlazyloadscript" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js" defer></script>
    <script type="rocketlazyloadscript" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.js?v=1.5" defer></script>
    <script type="rocketlazyloadscript" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js" defer></script> 
                <div class="brave_popup brave_popup--popup" id="brave_popup_49301" data-loaded="false" >
               <!-- <p></p> -->
               <div id="brave_popup_49301__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_top_center closeButton_icon brave_popup__step--float closeButtonPosition_inside_right brave_popup_fullWidth" data-nomobilecontent="false" data-scrollock="" data-width="750" data-height="80" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="float" data-position="top_center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49301', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49301', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0badEGQkXiXzNBmuLl" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">The Narwhal is only possible because a tiny fraction of readers like you donate whatever they can to keep our journalism free for all to read.</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuG" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49301, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rqtAAA" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership Slidein Click', '');">
                              <div class="brave_element__button_text">Let’s make a difference</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_top_center closeButton_icon brave_popup__step--float closeButtonPosition_inside_right brave_popup_fullWidth" data-width="320" data-scrollock="" data-height="76" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="float" data-position="top_center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49301', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49301', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0badEMVqks9SJheFuI" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Help keep our journalism free for all to read.</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuJ" class="brave_element brave_element--button  brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49301, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rqtAAA" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership Slidein Click', '');">
                              <div class="brave_element__button_text">TUSKS UP</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuK" class="brave_element brave_element--text brave_element--has-click-action">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           <a class="brave_element__inner_link"    onclick="brave_close_popup('49301', '0');  ">
                              <div class="brave_element__text_inner">I'm already a member</div>
                              
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
                     <div class="brave_popup brave_popup--popup" id="brave_popup_49310" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKG" name="brave_form_security-N0bdFba3EbMuj9TgDKG" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" />         <script type="rocketlazyloadscript">
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bdFba3EbMuj9TgDKG'] = {
                  formID: '-N0bdFba3EbMuj9TgDKG',
                  popupID: '49310',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N0bdFba3EbMuj9TgDKH":{"uid":"Email","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Popup Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [72],
                  goal: true,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKL" name="brave_form_security-N0bdFba3EbMuj9TgDKL" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" />         <script type="rocketlazyloadscript">
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bdFba3EbMuj9TgDKL'] = {
                  formID: '-N0bdFba3EbMuj9TgDKL',
                  popupID: '49310',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N0bdFba3EbMuj9TgDKM":{"uid":"Email","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Popup Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [130],
                  goal: true,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_49310__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close" data-nomobilecontent="false" data-scrollock="" data-width="740" data-height="280" data-open="false" style="z-index:99999" data-exitanimtype="fadeInBottom" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49310', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49310', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bdFb_xFw3YY8iNzPR" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload" data-lazy="https://thenarwhal.ca/wp-content/uploads/2022/04/narwhal-inbox-circle-1.png" src="https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/images/preloader.png" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFb_xFw3YY8iNzPS" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKF" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKG" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bdFba3EbMuj9TgDKG" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bdFba3EbMuj9TgDKG'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bdFba3EbMuj9TgDKH" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Your email*"  name="-N0bdFba3EbMuj9TgDKH"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKG" name="brave_form_security-N0bdFba3EbMuj9TgDKG" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bdFba3EbMuj9TgDKG"><span id="brave_form_loading_-N0bdFba3EbMuj9TgDKG" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bdFba3EbMuj9TgDKG" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('49310', 0)"></div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close" data-width="345" data-scrollock="" data-height="530" data-open="false" style="z-index:99999" data-nomobilecontent="false" data-exitanimtype="fadeInBottom" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49310', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49310', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bdFba3EbMuj9TgDKI" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload" data-lazy="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" src="https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/images/preloader.png" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKJ" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKK" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKL" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bdFba3EbMuj9TgDKL" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bdFba3EbMuj9TgDKL'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bdFba3EbMuj9TgDKM" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bdFba3EbMuj9TgDKM"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKL" name="brave_form_security-N0bdFba3EbMuj9TgDKL" value="5b130962cf" /><input type="hidden" name="_wp_http_referer" value="/cop15-canada-lead-negotiator/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bdFba3EbMuj9TgDKL"><span id="brave_form_loading_-N0bdFba3EbMuj9TgDKL" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bdFba3EbMuj9TgDKL" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('49310', 0)"></div></div></div>            </div>
         <script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function ($) { $('p').selectionSharer();});});</script><div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		            <script type="rocketlazyloadscript">
               
               brave_popup_data[49301] = {
                  title: 'Nav Slide-in &#8211; Membership',
                  type: 'popup',
                  fonts: ["brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  true,
                  animationData: [{"desktop":{"elements":[{"animation":{"load":{},"exit":{},"continious":{},"custom_1":{},"custom_2":{},"custom_3":{}}}],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"custom","audience":{"devices":"all"},"frequency":{"close":true},"placement":{"placementType":"sitewide"},"trigger":{"triggerType":"load","scrolltype":"between","scrollBetween":"1-100"},"goalAction":{"type":"click","elementIDs":{"mobile":"-N-9knazlKINUJHtmKGg,-N0badEMVqks9SJheFuJ","desktop":"-N-9ikamzm0AmQP8J4VL,-N0badEMVqks9SJheFuG,-N36iUR7ffBcP5jnWD-t,-N36iW-z7f7SltmFclKK"}},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: false,
                  hasMobileEmbed: false,
                  schedule:{},
                  parentID:false,
                  variants: [],
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49301, brave_popup_data[49301]);
               });

                        </script>
                  <style type='text/css'></style>
                  <script type="rocketlazyloadscript">
               
               brave_popup_data[49310] = {
                  title: 'Default Subscription',
                  type: 'popup',
                  fonts: ["brave_custom-Quarto Black","brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: true,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[{"animation":{"load":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"exit":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"continious":{},"custom_1":{},"custom_2":{},"custom_3":{}},"id":"popup","top":"","left":""}],"totalDuration":{"exit":500}},"mobile":{"elements":[{"animation":{"load":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"exit":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"continious":{},"custom_1":{},"custom_2":{},"custom_3":{}},"id":"popup","top":"","left":""}],"totalDuration":{"exit":500}}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","audience":{"devices":"all"},"frequency":{"formSubmit":true,"goalComplete":true,"close":true,"closeFor":"10","closeCount":"1"},"placement":{"placementType":"sitewide","exclude":{"urls":[{"id":"-N-9fxwL2RxZ0eE_I8QV","link":"*thenarwhal.ca*utm_source=The+Narwhal+Newsletter*"},{"id":"-N0gSN90ShrjySypTPhy","link":"https:\/\/thenarwhal.ca\/topics\/ontario-election-2022\/"},{"id":"-N4noCZR5si_8_4YwXTc","link":"https:\/\/thenarwhal.ca\/pacific-wild-investigation\/"},{"id":"-N4noGo83D_lozJx3qSn","link":"https:\/\/thenarwhal.ca\/investigating-pacific-wild-allegations\/"}],"pages":[4318,"front"],"posts":[53828,53982]},"utm":false,"pages":["all"],"popup_exclude_filter":true,"body_class_filter":false,"exclude_popups":[47897,47898,49307,49314,49312,54040]},"trigger":{"triggerType":"scroll","time":{"hours":"00","minutes":"00","seconds":"15"},"scrolltype":"ten"},"goalAction":{"type":"form","elementIDs":{"mobile":"-N-9bWES6REZWuTrDRpZ,-N0bdFba3EbMuj9TgDKL","desktop":"-N-9UMPvOJmjYgFLRd0Z,-N0bdFba3EbMuj9TgDKG"}},"notification":{"email":false,"analyticsGoal":true},"advanced":{"ajaxLoad":false}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: false,
                  hasMobileEmbed: false,
                  schedule:{},
                  parentID:false,
                  variants: [],
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49310, brave_popup_data[49310]);
               });

                        </script>
                  <style type='text/css'></style>
      
<style id='multiple-authors-widget-css-inline-css' type='text/css'></style>

<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thenarwhal.ca\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thenarwhal.ca\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7e8facad0b","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.2' id='ppress-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$\/|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/thenarwhal.ca","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/frontend/embedlock.js?ver=6.1.1' id='bravepop_embedlock-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js' defer></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"184b173689","goalSecurity":"573a5ce972","couponSecurity":"8aa9aa6ccc","cartURL":"","ajaxURL":"https:\/\/thenarwhal.ca\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[{"id":"-N0baH99DAQq0WnUYP8_","name":"brave_custom-Museo Sans","url":"https:\/\/thenarwhal.ca\/wp-content\/uploads\/2022\/04\/Museo-Sans-300-Regular.woff"},{"id":"-N0baY9OZA2nemu9-_nV","name":"brave_custom-Quarto Black","url":"https:\/\/thenarwhal.ca\/wp-content\/uploads\/2022\/04\/Quarto-Black.woff"}]};
/* ]]> */
</script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/frontend/brave.js?ver=6.1.1' id='bravepop_front_js-js' defer></script>
<script type="rocketlazyloadscript"   data-rocket-type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_&#038;ver=6.1.1' id='brave_recaptcha_js-js'></script>
         <script type="rocketlazyloadscript">
                     </script>
               <script type="rocketlazyloadscript">
                     </script>
      </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->