<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />

    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.3.3">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />
   
   <!-- Keywee Tracker --> 
   <script>
    // create the Keywee Tracker tag
    (function (w, d) {
      w.kwa || (w.kwa = function () {
        (w.kwa.q = w.kwa.q || []).push(arguments);
      });
      s = d.createElement('script');
      s.src = '//cdn.keywee.co/dist/analytics.min.js';
      s.async = true;
      f = d.scripts[0];
      f.parentNode.insertBefore(s, f);
    })(window, document);

    // initialize the Keywee Tracker
    kwa('initialize',1113);
  </script> 
    
   <!-- Social Media Meta Tags -->
            <title>‘I wanted to show them I wasn’t extinct’ | The Narwhal</title>
        
        <meta property="og:title" content="‘I wanted to show them I wasn’t extinct’ | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/" />
        <meta property="og:description" content="The Canadian government declared them extinct 64 years ago. These living, breathing Sinixt people beg to differ" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-1024x594.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="‘I wanted to show them I wasn’t extinct’ | The Narwhal">
        <meta name="twitter:description" content="The Canadian government declared them extinct 64 years ago. These living, breathing Sinixt people beg to differ">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-1024x594.jpg">
    
    


    
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Sinixt say they are not &#039;extinct&#039; as Canada declared in 1964 | The Narwhal" />
	<meta name="twitter:description" content="The Canadian government declared them extinct 64 years ago. These living, breathing Sinixt people beg to differ" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645.jpg","width":2560,"height":1484,"caption":"Shelly (Pras\u00e1t) Boyd jumps over water near Harrop, B.C. in an area the Sinixt refer to as i\u0294 a\u0294 k\u0142k\u0259kni\u0294 (Yakskekeni). Boyd has accompanied Rick Desautel during his battle to have Sinixt people recognized in Canada after being declared extinct. Photo: Mike Graeme / The Narwhal"},{"@type":"WebPage","@id":"https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/#webpage","url":"https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/","name":"Sinixt say they are not 'extinct' as Canada declared in 1964 | The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/#primaryimage"},"datePublished":"2020-10-31T16:24:59+00:00","dateModified":"2020-10-31T21:00:53+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/ddc2758463bc032c71aeacd2c739e7a8"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/"]}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/ddc2758463bc032c71aeacd2c739e7a8","name":"Stephanie Wood","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#personlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal.png","caption":"Stephanie Wood"},"description":"Steph Kwet\u00e1sel'wet Wood is a S\u1e35wx\u0331w\u00fa7mesh journalist living and writing in North Vancouver. She writes stories about Indigenous rights, the arts, sustainability and social justice. She has worked with The Tyee, Media Indigena, CBC, CiTR 101.9 FM, and National Observer. She earned her Master of Journalism degree at the University of British Columbia. Her best days are spent wandering through the North Shore mountains."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/23190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=23190' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fsinixt-people-fight-extinction-supreme-court-canada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fsinixt-people-fight-extinction-supreme-court-canada%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/"
    },
    "headline": "‘I wanted to show them I wasn’t extinct’",
    "datePublished": "2020-10-31T09:24:59-0700",
    "dateModified": "2020-10-31T14:00:53-0700",
    "author": {
        "@type": "Person",
        "name": "Stephanie Wood"
    },
    "description": "The Canadian government declared them extinct 64 years ago. These living, breathing Sinixt people beg to differ",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645.jpg",
        "width": 2560,
        "height": 1484
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3191927904398391","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-23190 single-format-standard" >

      


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="mx-auto" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <a class="navbar__block navbar__donate" href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>    
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinions</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-17396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17396"><a href="https://thenarwhal.ca/category/newsletter/">Newsletter</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-22714" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-22714"><a href="https://thenarwhal.ca/topics/bc-election-2020/">B.C. Election 2020</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/coronavirus-canada/">Coronavirus</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                    <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_8 module_id_8  "
				
			data-id="8"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-8" id="hustle-field-email-module-8-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-8" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-8-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="8"><input type="hidden" name="post_id" value="23190"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-8-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                </div>

            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>
        <section class="intro__banner single">
            <div class="intro__banner-smokescreen"></div>
            <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-1400x812.jpg"
                data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-2200x1275.jpg 2600w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-1024x594.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-800x464.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-1400x812.jpg 1400w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-450x261.jpg 450w"
                data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Sinixt-Mike-Graeme-The-Narwhal-1-scaled-e1603819071645-20x12.jpg" alt="Shelly Boyd Sinixt Mike Graeme The Narwhal"/>
            </div>
        </section>




        <div id="fade-start" class="container intro__container">
            <div class="social-share">
                <span class="social-share__share"> Share </span>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
                <a href="https://twitter.com/intent/tweet?text=‘I wanted to show them I wasn’t extinct’: https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada//&title=‘I wanted to show them I wasn’t extinct’" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
                <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/&title=‘I wanted to show them I wasn’t extinct’" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
                <a href="mailto:?subject=‘I wanted to show them I wasn’t extinct’ | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
            </div>
            
                            <div class="banner-caption">
                    Shelly (Prasát) Boyd jumps over water near Harrop, B.C. in an area the Sinixt refer to as  iʔ aʔ kłkəkniʔ (Yakskekeni). Boyd has accompanied Rick Desautel during his battle to have Sinixt people recognized in Canada after being declared extinct. Photo: Mike Graeme / The Narwhal                </div> 
            

            <article class="row">
                <div class="col-md-10 offset-md-1">
                    <div id="fade-start" class="intro__main">
                        <div class="article__category">In-Depth </div>
                        <h1 class="intro__headline">‘I wanted to show them I wasn’t extinct’</h1>
                        <div class="headline-divider"></div>
                        <div class="intro__lead">The Canadian government declared them extinct 64 years ago. These living, breathing Sinixt people beg to differ</div>
                        <div class="article__meta-banner">
                           
                                                            <a href="https://thenarwhal.ca/author/stephanie-wood" class=" article__author-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal-160x160.png'); background-repeat: no-repeat; background-size: cover;"> </a>
                            
                            <div class="article__meta article__meta-box--banner">
                                <div class="article__authors">
                                <div class="article__author-wrap article__author-wrap--banner">
                                
                                  
                                    <span class="article__author article__author--banner">
                                        <a href="https://thenarwhal.ca/author/stephanie-wood/" title="Posts by Stephanie Wood" rel="author">Stephanie Wood</a></span>
                                
                                </div>
                                                                 
                                <span class="article__date article__date-single"> Oct 31, 2020</span> 
                                                                </div>
                                <span class="article__time article__time--banner d-none d-md-block"> <i class="far fa-clock"></i> 15 min read</span>
                            </div>
                        </div>
                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                    
                    <div class="article__body">
                                                <p><span style="font-weight: 400;">Rick Desautel, Shelly Boyd and Derrick Lamere stood on the steps of the Supreme Court of Canada in Ottawa on a chilly October morning. They are Sinixt, or ‘people of the place of the bull trout,’ and members of the Arrow Lakes Tribe. Inside, nine supreme court justices heard arguments from a slew of lawyers about whether or not the Sinixt hold rights in Canada, since the federal government declared them ‘extinct’ in 1956.</span></p>
<p><span style="font-weight: 400;">Sinixt territory stretches from Kettle Falls in Washington to Revelstoke, B.C., but the Sinixt were pushed south due to the impacts of colonization. They were confined to a reserve in Washington and called the Arrow Lakes Tribe. They are now seen by the United States and Canada as an ‘American’ tribe.</span></p>
<p><span style="font-weight: 400;">Sinixt, according to Boyd is pronounced “</span><em><span style="font-weight: 400;">sin-eye-ch-kiss-ta</span></em><span style="font-weight: 400;">, going long on the </span><span style="font-weight: 400;">‘eye’ </span><span style="font-weight: 400;">and fast on the </span><span style="font-weight: 400;">‘kiss-ta.’ ”</span></p>
<p><span style="font-weight: 400;">The tribe has been looking for ways to gain recognition in B.C. for decades. They finally seized their chance to test their rights in court by sending Desautel to harvest an elk in Sinixt traditional territory near Vallican, B.C., in the Slocan Valley, where he was charged (but never arrested) for hunting in Canada as a ‘non-resident.’</span></p>
<div class='article-subscribe'><div class="article_widget"><h2 class="d-none">New title</h2><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_6 module_id_6  "
				
			data-id="6"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-6" id="hustle-field-email-module-6-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-6" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-6-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="6"><input type="hidden" name="post_id" value="23190"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-6-0" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div></div>
<p><span style="font-weight: 400;">On that cold October morning, lawyers representing the Crown argued the Sinixt do not have the right to practice traditional hunting on their ancestral territory in B.C. because they are ‘foreign’ </span><span style="font-weight: 400;">—</span><span style="font-weight: 400;"> a word that strikes Boyd and Desautel as deeply ironic to hear from settlers as Indigenous people. </span></p>
<p><span style="font-weight: 400;">As the non-Indigenous justices listened to mostly non-Indigenous lawyers to decide what rights the Sinixt have within Canada’s borders, the living, breathing Sinixt people waited outside in the cold. They had travelled from Washington to be there, but the group of three was told that due to COVID-19 restrictions “non-essential” people were kept out of the court, Desautel said. </span><span style="font-weight: 400;">They live-streamed the proceedings partway-through to hear their own lawyer, Mark Underhill, but they were never present in the room with the Crown’s lawyers.</span></p>
<p><span style="font-weight: 400;">Those were the people they had hoped to lock eyes with.</span></p>
<p><span style="font-weight: 400;">“Ironically, we&#8217;re here in a case about extinction, and we&#8217;re not allowed to be seen,” Boyd said. “We waited, and had that hope that maybe at least they’ll look out the window.”</span></p>
<p><span style="font-weight: 400;">It was not the scene they’d pictured then they heard they would be going to the Supreme Court last year. Desautel was disappointed to not be in the court while the Crown and intervenors presented their arguments. </span></p>
<p><span style="font-weight: 400;">“I had to be there in person for these proceedings,” he said. </span></p>
<p><span style="font-weight: 400;">“I wanted to show them I wasn’t extinct.”</span></p>
<div id="attachment_23202" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-23202" loading="lazy" class="wp-image-23202 size-extralarge" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-2200x1469.jpg" alt="Rick Desautel Slocan River Mike Graeme The Narwhal" width="2200" height="1469" srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-2200x1469.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-1400x935.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Slocan-River-Mike-Graeme-The-Narwhal-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-23202" class="wp-caption-text">Rick Desautel stands above the Slocan River or Słuʔqín̓, which means “speared in the head,” referring to the Sinixt practice of spearing salmon. Desautel is pictured near the area where he shot an elk in 2010, spurring a lengthy legal battle to determine the legal existence of the Sinixt in Canada. Photo: Mike Graeme / The Narwhal</p></div>
<h2><b>Crown says Sinixt rights are ‘incompatible with Canadian sovereignty’</b></h2>
<p><span style="font-weight: 400;">In 2010, when Desautel travelled to Canada to harvest the elk, he made sure to keep conservation officers informed every step of the way. </span></p>
<p><span style="font-weight: 400;">The hunt was no accident. The Arrow Lakes Tribe planned it as a way to launch a case to test their Indigenous rights.</span><span style="font-weight: 400;"> Desautel was eventually charged with hunting without a licence and hunting as a non-resident — a price he and other Sinixt were willing to pay.</span></p>
<blockquote><p><span style="font-weight: 400;">&#8220;We have to do something, or we just might as well accept extinction.&#8221;</span></p></blockquote>
<p><span style="font-weight: 400;">“It was a hard call because we knew that we only had one chance to bring it to this level of court,” Boyd said. “It was a really scary decision. But at the same time, it just felt like, what do we do? We have to do something, or we just might as well accept extinction. There&#8217;s never going to be a perfect chance.”</span></p>
<p><span style="font-weight: 400;">But they succeeded, and the provincial supreme court affirmed Desautel’s right to practice hunting on his ancestral land. The Crown challenged him in the B.C. Court of Appeal, where he won again. The Crown appealed yet again, taking him to the highest court, where it continues to argue that Sinixt being allowed to exercise Indigenous rights in Canada is “</span><a href="https://www.scc-csc.ca/WebDocuments-DocumentsWeb/38734/MM010_Applicant_Her-Majesty-the-Queen.pdf"><span style="font-weight: 400;">incompatible with Canadian sovereignty</span></a><span style="font-weight: 400;">.”</span></p>
<p><span style="font-weight: 400;">Boyd said it could be six months to a year until the court reaches its decision.</span></p>
<div id="attachment_23203" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-23203" loading="lazy" class="size-extralarge wp-image-23203" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-2200x1469.jpg" alt="Shelly Boyd Mike Graeme The Narwhal" width="2200" height="1469" srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-2200x1469.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-1400x935.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-Mike-Graeme-The-Narwhal-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-23203" class="wp-caption-text">Boyd touches the waters her ancestors knew at ʔ aʔ kłkəkniʔ by the ferry in Harrop, B.C. It is a place for gathering roots, hunting bear and caribou and fishing for trout and salmon. “Kekeńí” means Kokanee salmon, or “place of redfish.” Photo: Mike Graeme / The Narwhal</p></div>
<p><span style="font-weight: 400;">The question at hand is whether the Sinixt are an ‘Aboriginal people of Canada’ as described in the Constitution Act in section 35, which reads, in part:</span></p>
<ol>
<li style="list-style-type: none;">
<ol>
<li style="font-weight: 400;"><i><span style="font-weight: 400;">The existing aboriginal and treaty rights of the aboriginal peoples of Canada are hereby recognized and affirmed.</span></i><span style="font-weight: 400;"> </span></li>
<li><i><span style="font-weight: 400;">In this Act, “aboriginal peoples of Canada” </span></i><i><span style="font-weight: 400;">includes the Indian, Inuit and Métis peoples of Canada.</span></i></li>
</ol>
</li>
</ol>
<p><span style="font-weight: 400;">To Boyd, being of Canada means being “literally from the land,” not from a country. </span></p>
<p><span style="font-weight: 400;">“Canada is a place, but it’s also an idea,” she said.</span></p>
<p><span style="font-weight: 400;">For the Sinixt, it’s about the literal land and waters their ancestors lived upon and which they still have a connection with today, and their ability to be stewards of their territory.</span></p>
<p><span style="font-weight: 400;">“It has nothing to do with being American or Canadian,” she said.</span></p>
<p><span style="font-weight: 400;">If successful, Desautel and Boyd want to see the exclusion clause thrown out.</span></p>
<p><span style="font-weight: 400;">“This was placed on us. It should be removed. This is not truth and reconciliation,” Boyd said.</span></p>
<div id="attachment_23204" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-23204" loading="lazy" class="size-extralarge wp-image-23204" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-2200x1469.jpg" alt="Shelly Boyd moccasins Mike Graeme The Narwhal" width="2200" height="1469" srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-2200x1469.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-1400x935.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-moccasins-Mike-Graeme-The-Narwhal-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-23204" class="wp-caption-text">Boyd laces up her moccasins on a beach at iʔ aʔ kłkəkniʔ. Photo: Mike Graeme / The Narwhal</p></div>
<h2><b>‘Abandonment has no place in Indigenous law’</b></h2>
<p><span style="font-weight: 400;">Sinixt is spelled sn̓ʕaýckstx in their language, n̓səl̓xcin. </span><span style="font-weight: 400;">According to Boyd, Sinixt literally means place, spotted fish, and people. The Arrow Lakes Tribe is often used synonymously with the Sinixt, though others identify as Sinixt as well. Some people from the Syilx/Okanagan Nation identify as both Sinixt and Syilx. </span></p>
<p><span style="font-weight: 400;">Desautel said the Sinixt were destabilized from first contact, with the arrival of pandemics like smallpox, which “decimated” the population that had once been thousands strong.</span></p>
<p><span style="font-weight: 400;">As the colonial powers industrialized, he said their dwindling population was further displaced by mining, logging, and construction of the Canadian Pacific Railway. In the late 1800s, the Arrow Lakes Tribe </span><a href="http://caid.ca/DesDecBCSC2017.pdf"><span style="font-weight: 400;">joined the Colville Confederated Tribes</span></a><span style="font-weight: 400;"> in Washington, pushed by the United States. The U.S. then pushed them to cede the northern portion of their reservation in 1890. </span></p>
<p><span style="font-weight: 400;">In 2017, before the Supreme Court of British Columbia, the Crown had an anthropologist testify, who said the Sinixt had relocated to the United States “</span><a href="http://caid.ca/DesDecBCSC2017.pdf"><span style="font-weight: 400;">enthusiastically</span></a><span style="font-weight: 400;">.” But the trial judge concluded that, in fact, the evidence showed they did not leave their territory voluntarily. </span></p>
<p><span style="font-weight: 400;">“It was a matter of making the best choice out of a number of bad choices,” concluded Justice Robert Sewell.</span></p>
<p><span style="font-weight: 400;">“Through regulation, they confined us in a smaller box,” Desautel explained. “Then, they took that box and put it into a smaller box. The plan was, get them all to that side of the border. Then like a magician, poof. They’ve disappeared.”</span></p>
<p><span style="font-weight: 400;"> In 1956, Canada declared the last living member of the Arrow Lakes Tribe dead and the tribe extinct. But Sinixt continued to live, and continued to remember their territory up north where they once travelled through the seasons.</span></p>
<p><span style="font-weight: 400;">Underhill, lawyer for Desautel, reminded the court that Indigenous Peoples relocating during colonization does not mean they willingly deserted their territories.</span></p>
<p><span style="font-weight: 400;">“Abandonment has no place in Indigenous law,” he said. “The court is well aware of the state of history at that time on both sides of the border. … It was, to be blunt, a dark time for Aboriginal people.”</span></p>
<div id="attachment_23209" style="width: 2570px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-23209" loading="lazy" class="size-full wp-image-23209" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-scaled.jpg" alt="Shelly Boyd regalia Mike Graeme The Narwhal" width="2560" height="1709" srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-1400x935.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-Mike-Graeme-The-Narwhal-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><p id="caption-attachment-23209" class="wp-caption-text">Boyd stands in her regalia. The Sinixt have been historically referred to as “Arrow Lakes people” by settlers, as the Arrow Lakes are in the heart of their territory. Photo: Mike Graeme / The Narwhal</p></div>
<div id="attachment_23208" style="width: 2570px" class="wp-caption alignright"><img aria-describedby="caption-attachment-23208" loading="lazy" class="size-full wp-image-23208" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-scaled.jpg" alt="Shelly Boyd regalia detail Mike Graeme The Narwhal" width="2560" height="1709" srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-1400x935.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/10/Shelly-Boyd-regalia-detail-Mike-Graeme-The-Narwhal-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><p id="caption-attachment-23208" class="wp-caption-text">More than 50 years ago, Canada declared the Sinixt extinct in Canada. Lawyers for the Crown now argue the Sinixt participated in their own displacement under colonization &#8220;enthusiastically.&#8221; Photo: Mike Graeme / The Narwhal</p></div>
<h2><b>Working with a colonial judicial system</b></h2>
<p><span style="font-weight: 400;">The arguments in the court were complicated. The Arrow Lakes Tribe was referred to as a ‘foreign’ group by the Crown, and as a’ collective’ or ‘successive’ group of the Sinixt by Underhill and the interveners. All parties referenced landmark cases like </span><i><span style="font-weight: 400;">R. v. Delgamuukw </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">R. v. Sparrow </span></i><span style="font-weight: 400;">and debated what the intent of the constitution was in protecting the rights of the ‘Aboriginal people of Canada.’</span><i><span style="font-weight: 400;"> </span></i></p>
<p><span style="font-weight: 400;">Desautel emphasized the Canadian and American judicial systems are imposed on Indigenous Peoples, and the Sinixt have had their own legal systems since before contact. By their law, they remain stewards of the land and the border is an artificial line. But they hope the court may also act as an imperfect tool to affirm pre-existing Indigenous rights when the ruling government is not doing so. </span></p>
<p><span style="font-weight: 400;">“Now we have to abide by their judicial system, and we may kick and scream and say we’re not being judged right, but we are still going to step back in and plead our case to open [people’s] eyes and ears to see our plight,” Desautel explained.</span></p>
<p><span style="font-weight: 400;">In the lower courts, judges applied the Van der Peet test, which originated from the 1996 case </span><i><span style="font-weight: 400;">R. v. Van der Peet </span></i><span style="font-weight: 400;">to see if Desautel was exercising entitled Indigenous rights in the eyes of Canadian law</span><i><span style="font-weight: 400;">. </span></i><span style="font-weight: 400;">The test stipulates that an Indigenous practice or tradition must be integral to the culture of the Indigenous People claiming that right and must originate from pre-contact. The courts concluded he passed the test.</span></p>
<p><span style="font-weight: 400;">The Crown argued the test was not relevant because the Stó:lō woman at the centre of that case, Dorothy Van der Peet, was a Canadian citizen, and Desautel is not.  </span></p>
<p><span style="font-weight: 400;">While the Crown and interveners acknowledged the border was drawn with “little regard to the boundaries of Indigenous people,” as one attorney put it, they argued acknowledging Sinixt Indigenous rights would lead to “practical” problems addressing those rights. </span></p>
<p><span style="font-weight: 400;">Underhill said the Sinixt’s absence in B.C. was due to colonial forces, and the central question in the case is not whether they ever stopped hunting in Canada. Instead, he said the important question is “does it still matter to these people, to their culture, to be able to hunt in Canada?”</span></p>
<p><span style="font-weight: 400;">“We do not have a ‘foreign Indigenous group,’ in the words of the Attorney General of British Columbia, or a group of foreign nationals. What you have is the same collective that was here at contact, and has people residing on both sides of the border,” Underhill said. </span></p>
<p><span style="font-weight: 400;">“The question becomes, ‘is that collective an Aboriginal people of Canada?’ And we say, unequivocally, yes.”</span></p>
<p><span style="font-weight: 400;">Paul Williams, a Haudenosaunee lawyer representing Peskotomuhkati Nation as an intervener, told the court in a wry tone that the case was about “how nine non-Indigenous judges interpret four words: Aboriginal People of Canada.”</span></p>
<p><span style="font-weight: 400;">He pointed out how even the word </span><i><span style="font-weight: 400;">of </span></i><span style="font-weight: 400;">could mean significantly different things from a colonial or Indigenous worldview, either acknowledging the “timeless connection of Aboriginal people and land” or acting as “a possessive term” to differentiate “our Indians and somebody else’s Indians.”</span></p>
<p><span style="font-weight: 400;">He argued “the key to reconciling and the first step for any treaty relationship is respect,” in particular “respecting the relationship between people and the land.”</span></p>
<div id="attachment_23210" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-23210" loading="lazy" class="size-extralarge wp-image-23210" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-2200x1469.jpg" alt="Rick Desautel Native Pride hat Mike Graeme The Narwhal" width="2200" height="1469" srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-2200x1469.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-1024x684.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-1400x935.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/10/Rick-Desautel-Native-Pride-hat-Mike-Graeme-The-Narwhal-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-23210" class="wp-caption-text">Desautel walks down a forested path beside Słuʔqín̓ towards an ancient village lived in by his ancestors. Photo: Mike Graeme / The Narwhal</p></div>
<h2><b>Sinixt want a voice in salmon discussions</b></h2>
<p><span style="font-weight: 400;">Boyd took part in a </span><a href="https://www.facebook.com/watch/?v=263021838486592"><span style="font-weight: 400;">virtual salmon ceremony</span></a><span style="font-weight: 400;"> hosted by First Nations along the upper Columbia River in Washington this summer. Fish have been blocked from the upper reaches of the river for decades due to the Grand Coulee Dam, which led to </span><a href="https://www.critfc.org/wp-content/uploads/2014/03/2014-02-14-Interim-Joint-Fish-Passsage-Paper.pdf"><span style="font-weight: 400;">the loss of 1,770 kilometres</span></a><span style="font-weight: 400;"> of salmon and steelhead habitat. First Nations still host ceremonies to call the salmon home. </span></p>
<p><span style="font-weight: 400;">The river’s headwaters are in B.C. and it runs through Washington and Oregon to the Pacific Ocean. Those headwaters in the Rocky Mountains are at the centre of the Sinixt creation story.</span></p>
<p><span style="font-weight: 400;">A beautiful woman, Rain, fell in love with Coyote. He promised her a gift if she shared a gift with him.</span></p>
<p><span style="font-weight: 400;">“Knowing that she was irrevocably in love with Coyote and that there was nothing she could do about it, Rain reached into her chest, tore her heart from her breast and cast it down. Where her heart landed and her heart’s blood seeped became the headwater of the Columbia River,” reads a </span><a href="http://sinixtnation.org/content/how-columbia-river-came-be"><span style="font-weight: 400;">condensed version of oral history</span></a><span style="font-weight: 400;"> told by Sinixt elder Marilyn James.</span></p>
<p><span style="font-weight: 400;">They eventually meet Rain’s cousin, Ocean, and Coyote is smitten by both. Angry, Rain demands her gift from Coyote. He began “taking bites of himself” and laying them by the water running from her heart, and they became beings intricately tied to the water: “all species of flora and fauna, all species of fish, resident and anadromous.”</span></p>
<p><span style="font-weight: 400;">“After that, Coyote reached into his heart and set down a small piece of it on the land. This piece of his heart became the Sinixt peoples. The responsibility of the Sinixt was to live with Rain’s heart, to show reverence to the land every single day, to show respect and love to the source of the Columbia River, Rain’s heart,” reads the story.</span></p>
<p><span style="font-weight: 400;">The Sinixt have been releasing salmon above the Grand Coulee Dam to continue that work, but have been excluded from policy discussions.</span></p>
<p><span style="font-weight: 400;">As a cross-border nation, Boyd wants the Sinixt to have a seat at the table in Canada-U.S. negotiations to renew the </span><a href="https://thenarwhal.ca/forgotten-electricity-could-delay-need-site-c-dam"><span style="font-weight: 400;">Columbia River Treaty</span></a><span style="font-weight: 400;">, a 1961 agreement on managing dams in the river. But they “aren’t allowed a seat on either side,” she said.</span></p>
<p><span style="font-weight: 400;">“It&#8217;s not just blocking our voice, it&#8217;s &#8230; it&#8217;s blocking the voice of salmon.”</span></p>
<div id="attachment_23205" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-23205" loading="lazy" class="size-extralarge wp-image-23205" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-2200x1467.jpg" alt="Boyd Mike Graeme The Narwhal" width="2200" height="1467" srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-2200x1467.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/10/Boyd-Mike-Graeme-The-Narwhal-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-23205" class="wp-caption-text">Boyd stands on a beach at iʔ aʔ kłkəkniʔ. Photo: Mike Graeme / The Narwhal</p></div>
<h2><b>‘This is an international issue we face as Indigenous people’</b></h2>
<p><span style="font-weight: 400;">The court heard from a number of interveners. Provinces intervened with the Crown, while Indigenous Peoples and organizations intervened with Desautel, including the Okanagan Nation Alliance, the Indigenous Bar Association in Canada, and the Assembly of First Nations. The case has the potential to impact multiple Indigenous Peoples whose territories cross borders.</span></p>
<p><span style="font-weight: 400;">“The implications are so much larger than us. This is an international issue that we face as Indigenous people,” Boyd said.</span></p>
<p><span style="font-weight: 400;">Whitecap Dakota First Nation, whose territory crosses the border close to Saskatoon, acted as an intervener as well. Its counsel, Keith Brown, told the court that dismissing Desautel would render Indigenous rights under the constitution “illusory and impossible to vindicate” if they are not affirmed in the face of evidence demonstrating ancestral occupation of and forceful removal from lands.</span></p>
<p><span style="font-weight: 400;">Brown said demanding Indigenous Peoples occupy the same territories as they did historically in order to maintain their inherent Indigenous rights, despite colonial intrusions, could threaten Indigenous Peoples who are “entirely within Canada” but were displaced from their ancestral lands.</span></p>
<p><span style="font-weight: 400;">“The law should not become a tool for severing an Indigenous nation’s bond with ancestral land,” he said.</span></p>
<p><span style="font-weight: 400;">Jack Woodward, </span><a href="https://thenarwhal.ca/in-the-wake-of-indigenous-rights-declaration-b-c-s-lawyers-make-distasteful-arguments-in-first-nations-title-case/"><span style="font-weight: 400;">representing Nuchatlaht First Nation on Vancouver Island</span></a><span style="font-weight: 400;">, told the court B.C. was also not acting in accordance with its own statute that brought the </span><a href="https://thenarwhal.ca/b-c-takes-historic-steps-towards-the-rights-of-indigenous-peoples-but-the-hard-work-is-yet-to-come/"><span style="font-weight: 400;">United Nations Declaration on the Rights of Indigenous Peoples</span></a><span style="font-weight: 400;"> into law. The declaration specifically acknowledges Indigenous Peoples divided by international borders.</span></p>
<p><span style="font-weight: 400;">“They are wrong to advance those arguments in the face of this statute,” he said.</span></p>
<p><span style="font-weight: 400;">The case may have wide implications for First Nations north and south of the forty-ninth parallel. But Desautel’s purpose remains very focused, he told The Narwhal from Vallican, B.C., close to a Sinixt village site. He’s near the same spot where he participated in a blockade in 1989, protesting the destruction of Sinixt remains during road construction. He is staying there for the winter, as he says his ancestors did.</span></p>
<p><span style="font-weight: 400;">“My long-term goal is for my people, my children, and for the children upcoming, to come to this traditional territory that I’m sitting on right now,” he said.</span></p>
<p><span style="font-weight: 400;">“And to say, this is your grandfather’s ancestral grounds. If it wasn’t for these people right here, you wouldn’t be here today. That forty-ninth parallel is not a stopping point in your history. They didn’t find you under a rock someplace in the state of Washington. You started here.”</span></p>
<p><em>Update Saturday, October 31, 2020 at 1:54 p.m. PST: This article was updated to note Desautel, Boyd and Lamere did not enter the court to hear lawyer Mark Underhill present his arguments as previously stated. Instead, the group live-streamed the lawyer&#8217;s arguments from outside the courtroom. A second update was made to correct reference to the Columbia River Treaty, which the article incorrectly stated expires in 2024. The U.S. or Canada can choose to unilaterally terminate the treaty in 2024 but are required to give ten years notice to do so. </em></p>
                                                    <div id="banner-credit" class="banner-caption--mobile">
                                Shelly (Prasát) Boyd jumps over water near Harrop, B.C. in an area the Sinixt refer to as  iʔ aʔ kłkəkniʔ (Yakskekeni). Boyd has accompanied Rick Desautel during his battle to have Sinixt people recognized in Canada after being declared extinct. Photo: Mike Graeme / The Narwhal                            </div> 
                                                                    </div>
                </div>
            </article>
        </div>

<div class="divider"></div>
    
    <div class="container published__container">
        <div class="row">
                            <div class="col-12 col-md-2 offset-lg-2 col-lg-1 align-self-center">
                <a href="https://thenarwhal.ca/author/stephanie-wood"><div class="published__author" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal.png'); background-repeat: no-repeat; background-size: cover;"> </div></a>
                </div>
            
                            <div class="col-12 col-md-5 col-lg-4 published__author-container align-self-center">
                    <div class="article__category"> Published By </div>
                    <div class="author__headline">
                                                    <a href="https://thenarwhal.ca/author/stephanie-wood">
                                <h2 class="article-card__headline">
                                    Stephanie Wood        
                                </h2>
                            </a>
                                            </div>
                    <p class="published__author-bio">
                        Steph Kwetásel'wet Wood is a Sḵwx̱wú7mesh journalist living and writing in North Vancouver. She writes stories about Indigenous rights, the&hellip;                    </p>
                                </div>
                        <div class="divider d-sm-block d-md-none"></div>
                                        <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                 <h2 class="section-title">See similar stories</h2>
                                                                                 <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/b-c/">
                                B.C.                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous/">
                                Indigenous                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/salmon/">
                                salmon                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/sinixt-nation/">
                                Sinixt Nation                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/undrip/">
                                UNDRIP                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/wildlife/">
                                wildlife                                </a>
                            </div>
                                                </div>
        </div>
    </div>
<div class="divider"></div>
    <div class="article__comments">
        <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="23190 https://thenarwhal.ca/?p=23190"></span> </div>
    </div>
   <div class="article__comment-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                     <div class="article__comments-list">
                        <div id="disqus_thread"></div>
                        <script>
                            /**
                             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                             */
                                var disqus_config = function () {
                                this.page.url = "https://thenarwhal.ca/sinixt-people-fight-extinction-supreme-court-canada/";  // Replace PAGE_URL with your page's canonical URL variable
                                this.page.identifier = '23190 https://thenarwhal.ca/?p=23190'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
                            };
                            (function() {  // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/site-c-dam-geotechnical-problems-bc-government-foi-docs/" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/Narwhal-Water-Doc-DRONE-19-800x599.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Narwhal-Water-Doc-DRONE-19-20x15.jpg" alt="Shelly Boyd Sinixt Mike Graeme The Narwhal"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/site-c-dam-geotechnical-problems-bc-government-foi-docs/"><h2 class="h2-headline">Top B.C. government officials knew Site C dam was in serious trouble over a year ago: FOI docs</h2></a>
                        <div class="headline-divider"></div>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-wrap">
                               <!-- If guest author exists -->
                                                                     <span class="article__author">Sarah Cox</span>
                                
                            </div>
                            <span class="article__date"> Oct 21, 2020 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 22 min read</span>
                        </div>
                        <p class="article__excerpt">Two top B.C. civil servants, including the senior bureaucrat who prepares Site C dam documents for cabinet, knew in May 2019 that the project faced...</p>
                        <a href="https://thenarwhal.ca/site-c-dam-geotechnical-problems-bc-government-foi-docs/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div><div class="divider"></div>
 <div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/bc-hydro-site-c-slope-instability-bcuc/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/Site-C-dam-construction-October-2020-Jayce-Hawkins-The-Narwhal-450x337.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Site-C-dam-construction-October-2020-Jayce-Hawkins-The-Narwhal-1024x767.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Site-C-dam-construction-October-2020-Jayce-Hawkins-The-Narwhal-800x599.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Site-C-dam-construction-October-2020-Jayce-Hawkins-The-Narwhal-450x337.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Site-C-dam-construction-October-2020-Jayce-Hawkins-The-Narwhal-20x15.jpg" alt="Site C dam construction October 2020 Jayce Hawkins The Narwhal">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/bc-hydro-site-c-slope-instability-bcuc/"><h2 class="article-card__headline">When did BC Hydro really know about Site C dam stability issues? Utilities watchdog wants to know</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/sarah-cox/" title="Posts by Sarah Cox" rel="author">Sarah Cox</a></span>
                                                         </div>
                        <span class="article__date">Oct 30, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 11 min read</span>
                    </div>
                  <p class="article__excerpt">The B.C. Utilities Commission — the body responsible for approving increases to hydro rates necessary...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/canada-mikmaw-lobster-fishery-rights-rules/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/Mikmaq-fishing-rights-lobster-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/Mikmaq-fishing-rights-lobster-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Mikmaq-fishing-rights-lobster-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/Mikmaq-fishing-rights-lobster-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/10/Mikmaq-fishing-rights-lobster-20x13.jpg" alt="Mi'kmaq fishing rights lobster">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a> </div>
                <a href="https://thenarwhal.ca/canada-mikmaw-lobster-fishery-rights-rules/"><h2 class="article-card__headline">Mi&#8217;kmaw lobster fishery conflict reveals confusion over who makes the rules</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"> 
                                                                                    <a href="https://theconversation.com/profiles/lucia-fanning-1170823">Lucia Fanning</a>,                                                                                    <a href="https://theconversation.com/profiles/shelley-denny-1171972">Shelley Denny</a>                                         
                                    </span>
                                                         </div>
                        <span class="article__date">Oct 30, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 5 min read</span>
                    </div>
                  <p class="article__excerpt">The focus on the lobster livelihood fishery and finding a dollar definition for 'moderate' misses...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/woodfibre-lng-climate-west-vancouver-sea-to-sky-green-party/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/10/West-Vancouver-Sea-to-Sky-riding-Green-Party-Deb-Rousseau-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/10/West-Vancouver-Sea-to-Sky-riding-Green-Party-Deb-Rousseau-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/10/West-Vancouver-Sea-to-Sky-riding-Green-Party-Deb-Rousseau-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/10/West-Vancouver-Sea-to-Sky-riding-Green-Party-Deb-Rousseau-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/10/West-Vancouver-Sea-to-Sky-riding-Green-Party-Deb-Rousseau-20x13.jpg" alt="West Vancouver-Sea to Sky riding Green Party Deb Rousseau">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/woodfibre-lng-climate-west-vancouver-sea-to-sky-green-party/"><h2 class="article-card__headline">Woodfibre LNG and climate played a role in swinging this B.C. riding Green</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/sarah-cox/" title="Posts by Sarah Cox" rel="author">Sarah Cox</a></span>
                                                         </div>
                        <span class="article__date">Oct 29, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 11 min read</span>
                    </div>
                  <p class="article__excerpt">Climate change concerns are ever-present for residents of the riding, which includes Whistler’s famous ski...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget"><div
				class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_8 module_id_8  "
				
			data-id="8"
			data-render-id="1"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--compact"><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-joined"><div class="hustle-field hustle-field-icon--static hustle-field-required form-control footer-subscribe__forms"><label for="hustle-field-email-module-8" id="hustle-field-email-module-8-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-8" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-8-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>Your email</span></span></div><button class="hustle-button hustle-button-submit .footer-subscribe__submit, .hustle-layout-form" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="8"><input type="hidden" name="post_id" value="23190"><input type="hidden" name="hustle_sub_type" value="widget"><div id="hustle-modal-recaptcha-8-1" class="hustle-recaptcha " data-required-error="reCAPTCHA verification failed. Please try again." data-sitekey="6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_" data-version=v3_recaptcha data-size="invisible" data-theme="light" data-badge="inline"></div><input type="hidden" name="recaptcha-response" class="recaptcha-response-input" value=""><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div></div>                 
                <!-- <h2> Get The Narwhal in your inbox! </h2>
                <p class="article__excerpt">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad&#8209;free,&nbsp;independent&nbsp;journalism</p>
                
                <form action="https://thenarwhal.us15.list-manage.com/subscribe/post?u=d4ccbf5717196773d100e7ecd&amp;id=f6a05fddb8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <input type="hidden" name="u" value="d4ccbf5717196773d100e7ecd">
                        <input type="hidden" name="id" value="f6a05fddb8">

                        <div class="form-group mx-sm-3 mb-2">
                            <input type="email" class="form-control footer-subscribe__forms" name="MERGE0" id="MERGE0" placeholder="Your email">
                            <input type="submit" class="pill-button footer-subscribe__submit" name="submit" value="Subscribe">
                            <input type="hidden" name="SIGNUP" id="SIGNUP" value="Footer">
                        </div>
                    
                </form>  -->
                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Write for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.min.js?v=1.1"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


     <div
				class="hustle-ui hustle-popup hustle-palette--5f177a5eed5258_85590674 hustle_module_id_14 module_id_14  "
				
			data-id="14"
			data-render-id="0"
			data-tracking="disabled"
			
				data-intro="fadeInUp"
				data-outro="fadeOutDown"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-optin-content"><div class="hustle-success" data-close-delay="2000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" alt="" class="hustle-image-position--rightcenter" /></div><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Get The Narwhal in your inbox!</span></div><div class="hustle-group-content"><p>People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</p></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-required "><label for="hustle-field-email-module-14" id="hustle-field-email-module-14-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-14" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-14-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true"><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit subscription_popup_track" aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="14"><input type="hidden" name="post_id" value="23190"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-info.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=en_US&#038;ver=5.5.2' id='recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/hustle-ui/js/hustle-ui.min.js?ver=4.3.3' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/hustle/assets/js/front.min.js?ver=4.3.3' id='hustle_front-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<style type="text/css" id="hustle-module-8-1-styles" class="hustle-module-styles hustle-module-styles-8">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</style><style type="text/css" id="hustle-module-6-0-styles" class="hustle-module-styles hustle-module-styles-6">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</style><style type="text/css" id="hustle-module-8-1-styles" class="hustle-module-styles hustle-module-styles-8">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</style><style type="text/css" id="hustle-module-14-0-styles" class="hustle-module-styles hustle-module-styles-14">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</style></body>
</html>