<!DOCTYPE html>
    <html lang="en">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
        <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.0">
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/image-styles.css">
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/print.css">
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/progressive-image.min.css">
     
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">


    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />

   <!-- Social Media Meta Tags -->
            <title>Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine | The Narwhal</title>
        
        <meta property="og:title" content="Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/" />
        <meta property="og:description" content="After operating for just three years, Yukon Zinc, owned by a private Chinese company, left the territory with unpaid security deposits and a flooded mine site, polluted with cadmium, selenium, copper and lead" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine | The Narwhal">
        <meta name="twitter:description" content="After operating for just three years, Yukon Zinc, owned by a private Chinese company, left the territory with unpaid security deposits and a flooded mine site, polluted with cadmium, selenium, copper and lead">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg">
    
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '110950239558452'); 
        fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=110950239558452&ev=PageView
        &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="After operating for just three years, Yukon Zinc, owned by a private Chinese company, left the territory with unpaid security deposits and a flooded mine site, polluted with cadmium, selenium, copper and lead" />
<meta name="twitter:title" content="Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine - The Narwhal" />
<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/#primaryimage","url":"https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg","width":1000,"height":664,"caption":"Wolverine mine Yukon Zinc"},{"@type":"WebPage","@id":"https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/#webpage","url":"https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/","inLanguage":"en-US","name":"Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine - The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/#primaryimage"},"datePublished":"2020-02-26T00:14:57+00:00","dateModified":"2020-02-26T00:14:57+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/e08583c52720f9604fe73aa5cbb0120c"}},{"@type":["Person"],"@id":"https://thenarwhal.ca/#/schema/person/e08583c52720f9604fe73aa5cbb0120c","name":"Lori Fox","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#authorlogo","url":"https://secure.gravatar.com/avatar/1504c7e2cca4abef1a6e2673232b5c5b?s=96&d=mm&r=g","caption":"Lori Fox"},"description":"Lori Fox is a writer and freelance journalist based in Whitehorse, Yukon Territory, where they most recently worked as the environment reporter for Yukon News. Their work has appeared in Vice Canada, The Globe and Mail, CBC North, UpHere Magazine and The Guardian. Fox holds an Honours degree in English Literature from the University of Ottawa and a diploma in journalism from Loyalist College. Fox's fascination and dedication to science and environment reporting comes from their years working as a professional wild food and mushroom forager, during which time they lived extensively off grid and off the land in the back country of Yukon and Northern British Columbia. They are currently working on their first book, a work of non-fiction about the neurological, social and cultural impact of concussion.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Narwhal &raquo; Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine Comments Feed" href="https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//thenarwhal.ca/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1579030376' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if IE]><script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.2'></script>
<![endif]--><link rel='https://api.w.org/' href='https://thenarwhal.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=17067' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fyukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fyukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.3 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/"
    },
    "headline": "Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine",
    "datePublished": "2020-02-25T16:14:57-0800",
    "dateModified": "2020-02-25T16:14:57-0800",
    "author": {
        "@type": "Person",
        "name": "Lori Fox"
    },
    "description": "After operating for just three years, Yukon Zinc, owned by a private Chinese company, left the territory with unpaid security deposits and a flooded mine site, polluted with cadmium, selenium, copper and lead",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg",
        "width": 1000,
        "height": 664
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
    </head>
    <body>

      


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="mx-auto" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <a class="navbar__block " href="/donate" target="_blank"><i class="far fa-heart"></i><span class="navbar__donate">Donate</span></a>    
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinions</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo ">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>
                <div class="col-8 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile">
                    <p class="article__excerpt popup-menu__subscribe-text ml-3">Subscribe and we’ll send you more goodies</p>
                </div>
                <div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form">
                    <span class="article__excerpt popup-menu__subscribe-text popup-menu__subscribe-text--desktop" >Subscribe and we’ll send you more goodies</span>
                    <form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST">
                            <input type="hidden" name="u" value="d4ccbf5717196773d100e7ecd">
                            <input type="hidden" name="id" value="f6a05fddb8">

                            <div class="form-group">
                                <input type="text" class="form-control footer-subscribe__forms" name="MERGE1" id="MERGE1" placeholder="First Name">
                                <input type="text" class="form-control footer-subscribe__forms" name="MERGE2" id="MERGE2" placeholder="Last Name">
                                <input type="email" class="form-control footer-subscribe__forms" name="MERGE0" id="MERGE0" placeholder="Email">
                                <input type="submit" class="pill-button pill-button--light" name="submit" value="Subscribe">
                                <input type="hidden" name="SIGNUP" id="SIGNUP" value="Header">
                            </div>
                    </form>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>
        <section class="intro__banner single">
            <div class="intro__banner-smokescreen"></div>
            <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg"
                data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg 2600w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc-800x531.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc.jpg 1400w,
                            https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc-450x299.jpg 450w"
                data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-Yukon-Zinc-20x13.jpg" alt="Wolverine mine Yukon Zinc"/>
            </div>
        </section>




        <div id="fade-start" class="container intro__container">
            <div class="social-share">
                <span class="social-share__share"> Share </span>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
                <a href="https://twitter.com/intent/tweet?text=Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine: https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine//&title=Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
                <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/&title=Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
                <a href="mailto:?subject=Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
            </div>
            
                            <div class="banner-caption">
                    The Yukon government is asking the territorial Supreme Court to recognize its claim of $35 million from Yukon Zinc, the bankrupt company that operated the Wolverine mine for three years and has left behind a site flooded and contaminated with cadmium, lead, arsenic and selenium. Photo: Yukon government                </div> 
            
            <article class="row">
                <div class="col-md-10 offset-md-1">
                    <div id="fade-start" class="intro__main">
                        <div class="article__category">In-Depth </div>
                        <h1 class="intro__headline">Yukon seeks $25 million in outstanding cleanup fees from owners of shuttered, contaminated Wolverine mine</h1>
                        <div class="headline-divider"></div>
                        <div class="intro__lead">After operating for just three years, Yukon Zinc, owned by a private Chinese company, left the territory with unpaid security deposits and a flooded mine site, polluted with cadmium, selenium, copper and lead</div>
                        <div class="article__meta-banner">
                                                            <a href="https://thenarwhal.ca/author/lori-fox" class=" article__author-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2019/10/lori_fox_headshot-160x160.jpg'); background-repeat: no-repeat; background-size: cover;"> </a>
                                                        <div class="article__meta article__meta-box--banner">
                                <div class="article__author-wrap article__author-wrap--banner">
                                                                    <span class="article__author article__author--banner"><a href="https://thenarwhal.ca/author/lori-fox/" title="Posts by Lori Fox" rel="author">Lori Fox</a></span>
                                                                </div>
                                <span class="article__date"> Feb 25, 2020 </span>  
                                <span class="article__time article__time--banner"> <i class="far fa-clock"></i> 11 min read</span>
                            </div>
                        </div>
                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                    
                    <div class="article__body">
                                                <p><span style="font-weight: 400;">The Yukon government is seeking $25 million from Yukon Zinc in bankruptcy proceedings to cover the costs of the company’s shuttered and contaminated Wolverine mine site in southeast Yukon.</span></p>
<p><span style="font-weight: 400;">Yukon Zinc operated the mine until 2015, when it was temporarily shuttered due to unfavourable market conditions. But the mine never reopened and in 2018 the Yukon government stepped in to handle environmental care and maintenance of the flooded site, which contains waste water contaminated with cadmium, selenium, copper and lead.</span></p>
<p><span style="font-weight: 400;">Over the course of a three-day hearing in late January, government asked the Yukon Supreme Court to recognize the debt, arguing it has “a provable claim” to $35,548,650 for remediation of the environmental damage at the site and that this claim “ranks above” any other creditor claims against the Wolverine property.</span></p>
<p><span style="font-weight: 400;">According to court documents, during the course of the mine’s operation Yukon Zinc only paid around one third — $10.6 million — of the $35.5 million security required of it, leaving it owing owing around $25 million earmarked to clean up the mess left behind.</span></p>
<p><span style="font-weight: 400;">In July 2019, the Yukon government petitioned to have Yukon Zinc sent into receivership so its assets could be liquidated and sold. That request was</span><a href="https://www.yukon-news.com/news/yukon-zinc-owner-of-wolverine-mine-put-into-receivership/"><span style="font-weight: 400;"> granted by the Supreme Court of Yukon on Sept.13</span></a><span style="font-weight: 400;">, with PricewaterhouseCoopers Inc. taking control of proceedings and the mine.</span></p>
<p><span style="font-weight: 400;">Yukon Zinc — which is owned by Jinduicheng Canada Resources Corp., a private Chinese company — argues that the government can’t claim the $35.5 million security as a debt, because the government hasn’t actually spent any of its own money at the site, only part of the $10.6 million in security Yukon Zinc managed to pay. </span></p>
<h2><b>Wolverine mine ‘has left an environmental scar on the territory’</b></h2>
<p><span style="font-weight: 400;">Prior to 2003, remediation of abandoned mine sites was a federal, not territorial, responsibility. </span></p>
<p><span style="font-weight: 400;">“This is the first litigation that [the Yukon Government] has initiated &#8230; that relates to defaults on the part of a mineral claim/licence holder for a mine,” </span><span style="font-weight: 400;">since the territory</span><a href="https://www.rcaanc-cirnac.gc.ca/eng/1352470994098/1535467403471"><span style="font-weight: 400;"> took on this responsibility</span></a><span style="font-weight: 400;">, Laurie Henderson, legal representative for the Yukon government, said in an emailed statement. </span></p>
<p><span style="font-weight: 400;">During the final day of the recent hearings, Yukon’s lawyer, John Porter, told the court the Wolverine mine “has left an environmental scar on the territory.”</span></p>
<p><span style="font-weight: 400;">At the request of his client, Porter declined to comment on the hearing outside of the courtroom.</span></p>
<p><span style="font-weight: 400;">A request for comment sent to Yukon Zinc via email went unreturned. All phone numbers listed for the company on its website have been disconnected.</span></p>
<div id="attachment_17085" style="width: 2210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17085" class="size-extralarge wp-image-17085" src="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-2200x1150.jpg" alt="Wolverine Mine location map" width="2200" height="1150" srcset="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-2200x1150.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-800x418.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-1024x535.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-768x401.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-1536x803.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-2048x1070.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-1400x732.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-450x235.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-Mine-location-map-20x10.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-17085" class="wp-caption-text">Location of the Wolverine mine in Yukon. Map: Carol Linnitt / The Narwhal</p></div>
<h2><b>The missing millions</b></h2>
<p><a href="http://yukonzinc.com/en/index.cfm"><span style="font-weight: 400;">The Wolverine mine site</span></a><span style="font-weight: 400;"> — primarily rich in zinc but with traces of silver, copper, lead and gold — is located in Yukon, approximately halfway between the communities of Watson Lake and Ross River on Kaska First Nation traditional territory.</span></p>
<p><span style="font-weight: 400;">In the Yukon, mine security increases as sites develop so risk can be assessed over time. In 2006, when Yukon Zinc first opened Wolverine, the company paid an initial deposit of just $1.78 million. </span></p>
<p><span style="font-weight: 400;">Operations at Wolverine, which is an underground mine, included construction of a work camp, mill, air strip, tailings storage facility, landfill and a 25-kilometre access road connecting the mine to the Robert Campbell Highway. Commercial production began in 2012 and by 2013 the necessary security increased to $10.6 million, required in scheduled instalments — which Yukon Zinc was consistently late in making.</span></p>
<p><span style="font-weight: 400;">The company filed for and was granted creditor protection when the mine closed in 2015. Yukon Zinc made its way out of protection in October of that year and brought its total contribution up to the $10.6 million mark, but the mine remained closed.</span></p>
<div id="attachment_17088" style="width: 908px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-17088" class="size-full wp-image-17088" src="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine.png" alt="Wolverine mine" width="898" height="506" srcset="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine.png 898w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-800x451.png 800w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-768x433.png 768w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-450x254.png 450w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-20x11.png 20w" sizes="(max-width: 898px) 100vw, 898px" /><p id="caption-attachment-17088" class="wp-caption-text">The Wolverine mine. The underground mine is flooded and its tailings facility has risked overflowing in the years since the mine&#8217;s closure in 2015. Photo: Yukon government</p></div>
<p><span style="font-weight: 400;">In a Yukon Supreme Court document filed July 17, 2019, the Yukon government stated that between 2016 and 2018, inspections found conditions at the site to be rapidly deteriorating. </span></p>
<p><span style="font-weight: 400;">The underground mine was flooded, and so contaminated water had to be diverted to the mine’s tailings storage facility, designed to hold waste from mining operations. With no water treatment in place at this time, the water in the tailings pond swelled, and risked overflowing.  </span></p>
<p><span style="font-weight: 400;">In the same document, the government noted inspection reports issued in 2018 and 2019 identified “serious concerns related to water management and an overall concern about Yukon Zinc’s capacity to undertake the necessary care and maintenance activities at the mine.” </span></p>
<p><span style="font-weight: 400;">As a result of “deteriorating environmental conditions at the mine site,” the Yukon government bumped up the required security to $35.5 million in May 2018. By fall the government was forced to step in, beginning environmental maintenance of the site, including the establishment of water treatment.</span></p>
<h2><b>Selenium a problem in Wolverine tailings</b></h2>
<p><span style="font-weight: 400;">A </span><a href="http://www.emr.gov.yk.ca/mining/pdf/mml-wolverine-2017-annual-report.pdf"><span style="font-weight: 400;">2017 government report on the site</span></a><span style="font-weight: 400;"> found that water in the underground mine, even during the period in which there were no mining operations, “exceeds discharge limits for most metal parameters, with exceedances of cadmium, copper, lead, selenium, and zinc.” </span></p>
<p><span style="font-weight: 400;">Water samples from the tailings pond registered three different classes of problem contaminants which “require removal to ultra-low levels for discharge,” including cyanide, selenium and metals. </span></p>
<p><span style="font-weight: 400;">Moreover, a “significant portion of the total selenium present in the water is selenocyanate and ‘unknown’ organo-selenium species that are not normally present in mine-impacted waters,” the report notes.</span></p>
<p><span style="font-weight: 400;">Although selenium is an essential nutrient to human health in tiny doses, it can be poisonous at higher levels. </span><a href="https://thenarwhal.ca/for-decades-b-c-failed-to-address-selenium-pollution-in-the-elk-valley-now-no-one-knows-how-to-stop-it/"><span style="font-weight: 400;">Even at low levels, selenium is dangerous to fish</span></a><span style="font-weight: 400;">, capable of causing crippling deformities.</span></p>
<blockquote class="wp-embedded-content" data-secret="hLf1ME26cg"><p><a href="https://thenarwhal.ca/for-decades-b-c-failed-to-address-selenium-pollution-in-the-elk-valley-now-no-one-knows-how-to-stop-it/">For decades B.C. failed to address selenium pollution in the Elk Valley. Now no one knows how to stop it.</a></p></blockquote>
<p><iframe title="&#8220;For decades B.C. failed to address selenium pollution in the Elk Valley. Now no one knows how to stop it.&#8221; &#8212; The Narwhal" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://thenarwhal.ca/for-decades-b-c-failed-to-address-selenium-pollution-in-the-elk-valley-now-no-one-knows-how-to-stop-it/embed/#?secret=hLf1ME26cg" data-secret="hLf1ME26cg" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><span style="font-weight: 400;">Both the water in the flooded underground mine and the water in the tailings pond — itself a source of contamination, as it contains the left-overs from the mining process — are contaminated, says Lewis Rifkind, mining analyst for the Yukon Conservation Society. Water from the tailings is presently being treated by a system which allows cleaned water to be pumped out, which was put in place by the Yukon government to prevent it from spilling over and contaminating other water sources.</span></p>
<p><span style="font-weight: 400;">“The stuff coming out of the site is pretty nasty,” Rifkind told The Narwhal, noting selenium is a large concern at the site. </span></p>
<h2><b>Buyer wanted</b></h2>
<p><span style="font-weight: 400;">What the government really wants is a new buyer to return the site to production, John Fox, Yukon government’s assistant deputy minister for oil, gas and mineral resources, told The Narwhal.</span></p>
<p><span style="font-weight: 400;">With input from government, PricewaterhouseCoopers submitted a sales and marketing plan to the court in January that anticipates the sale of the mine by the end of June. </span></p>
<p><span style="font-weight: 400;">The plan relies on an “aggressive timeline,” Fox admitted. </span></p>
<p><span style="font-weight: 400;">“With that [sales] plan, we would also expect the successful proponent to provide us with security that … would ultimately link to the new company’s reclamation and closure plan,” Fox said, adding new reclamation and closure plans would be subject to a new environmental assessment.</span></p>
<p><span style="font-weight: 400;">“We entered into this receivership with our eyes open and we feel there is a very high likelihood that the mine will sell.”</span></p>
<p><span style="font-weight: 400;">In an </span><a href="https://www.pwc.com/ca/en/car/yukon-zinc-corporation/assets/yukon-zinc-corporation-082_012420.pdf"><span style="font-weight: 400;">affidavit</span></a><span style="font-weight: 400;"> filed Aug. 1, 2019, Fox stated the estimated cost to continue managing contaminated water at the site to the end of the 2020 fiscal year at $6 million. Fox said the $10.6 million in Yukon Zinc security held by government can cover costs until the end of November 2020.</span></p>
<p><span style="font-weight: 400;">The Yukon government has already directed $5.8 million of the $10.6 million from Yukon Zinc in its possession to pay for the cost of work it has already done at the site to treat and discharge 15,000 cubic metres of water from the facility, Pendergast said, adding more treatment will take place this spring. </span></p>
<p><span style="font-weight: 400;">“Future costs will depend on the timing of a potential sale of the property, as well as the need to  address emerging issues as they arise on site,” Natalie Pendergast, communications representative for the Yukon department of Energy, Mines and Resources said.</span></p>
<p><span style="font-weight: 400;">Yukon Supreme Court Justice Suzanne Duncan, who presided over the January hearing, has reserved her decision on the issues at hand for the time being, although she has stated she recognizes the urgency of the matter, Pendergast said via email. </span></p>
<p><span style="font-weight: 400;">Fox said whatever the outcome of the courts, “it&#8217;s fair to say that Yukon — unlike [Yukon Zinc] — can&#8217;t walk away from those obligations. So we will be spending the money we need to ensure those risks are addressed.”</span></p>
<blockquote class="wp-embedded-content" data-secret="N6QIXdEunO"><p><a href="https://thenarwhal.ca/canadas-northern-zombie-mines-lingering-multi-billion-dollar-problem/">Canada’s northern ‘zombie mines’ are a lingering multi-billion dollar problem</a></p></blockquote>
<p><iframe title="&#8220;Canada’s northern ‘zombie mines’ are a lingering multi-billion dollar problem&#8221; &#8212; The Narwhal" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://thenarwhal.ca/canadas-northern-zombie-mines-lingering-multi-billion-dollar-problem/embed/#?secret=N6QIXdEunO" data-secret="N6QIXdEunO" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h2><b>Wet tailings and &#8216;bad rock&#8217;</b></h2>
<p><span style="font-weight: 400;">Rifkind said he heard “rumblings” of the possibility of a sale, but thinks it’s “dreaming in technicolour,” as the cost and time to pump out the site, clean it up and make a workable mine again would be undesirable to a buyer. Moreover, the primary product of the mine — </span><a href="https://www.nrcan.gc.ca/our-natural-resources/minerals-mining/minerals-metals-facts/zinc-facts/20534"><span style="font-weight: 400;">zinc</span></a><span style="font-weight: 400;">, which is primarily used to protect iron and steel from rust — is not a high-roller commodity, he noted.</span></p>
<p><span style="font-weight: 400;">“Just getting to the site is going to be expensive. It’s got to be remediated and closed up and you need lots of money for that,” Rifkind said. </span></p>
<p><span style="font-weight: 400;">Full remediation is expected to cost another $25 million, although Rifkind said he has to wonder if that will be enough, given the kind of barebones upkeep a site like that requires. </span></p>
<p><span style="font-weight: 400;">“Keeping the roads open and that sort of stuff, basic maintenance, none of it is cheap — that’s why you burn through money like crazy.”</span></p>
<p><span style="font-weight: 400;">Rifkind said the fact that the site is water-rich — the underground mine remains flooded and the tailings impoundment is threatening to overflow — is another disincentive for a buyer. </span></p>
<p><span style="font-weight: 400;">Wolverine was also built with a wet tailings impoundment, a waste storage technology that fell out of favour after the </span><a href="https://thenarwhal.ca/topics/mount-polley-mine-disaster/"><span style="font-weight: 400;">2014 Mount Polley mine disaster</span></a><span style="font-weight: 400;">, which saw the collapse of a tailings dam that released 25 million cubic metres of mine slurry and waste water into the local environment and Quesnel Lake in Likely, B.C. An expert panel report on the disaster recommended best available practices and technology — including dry stack tailings — be used for tailings storage when possible.</span></p>
<p><span style="font-weight: 400;">“Could you imagine if you bought the mine, put it back into operation, dewatered it and did all the right things, and then tried to get a wet tailings dam through the (environmental assessment process)?” Rifkind said.  </span></p>
<p><span style="font-weight: 400;">“I mean, the entire Yukon would scream — we just don’t accept wet tailings dams anymore,” Rifkind said. </span></p>
<p><span style="font-weight: 400;">“Plus,” he added, “it’s a mine that, when it was operating, was infamous for instability, rock, falls, that sort of thing — it’s something called ‘bad rock,” said Rifkind. “So you need a lot of money just to stabilize the site.”</span></p>
<div id="attachment_17084" style="width: 1718px" class="wp-caption aligncenter"><a href="http://www.emr.gov.yk.ca/mining/pdf/mml-wolverine-tailings-oms-v2017-02.pdf"><img aria-describedby="caption-attachment-17084" class="wp-image-17084 size-full" src="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond.png" alt="A rendering of the tailings pond facility at the Wolverine mine" width="1708" height="929" srcset="https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond.png 1708w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond-800x435.png 800w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond-1024x557.png 1024w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond-768x418.png 768w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond-1536x835.png 1536w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond-1400x761.png 1400w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond-450x245.png 450w, https://thenarwhal.ca/wp-content/uploads/2020/02/Wolverine-mine-tailings-pond-20x11.png 20w" sizes="(max-width: 1708px) 100vw, 1708px" /></a><p id="caption-attachment-17084" class="wp-caption-text">A rendering of the tailings pond facility at the Wolverine mine. Image: Yukon Zinc</p></div>
<h2><b>New rules in place</b></h2>
<p><span style="font-weight: 400;">As to why Yukon Zinc was allowed to operate for so long without providing the full required security deposit, Pendergast said via email that for the government to take enforcement action the mine operator had to be in non-compliance of the terms and conditions of its licence, but during most of the temporary closure, Yukon Zinc was in compliance.</span></p>
<p><span style="font-weight: 400;">“In the end, Yukon Zinc Corporation’s failure to comply with the terms and conditions of its licence increased the closure costs of the mine,” Pendergast added, noting that the government is looking at the options in its toolbox when it comes to reconsidering the terms and conditions of licences to be more proactive in addressing the risk of mines. </span></p>
<p><span style="font-weight: 400;">Some of those tools have already been put in place.</span></p>
<p><span style="font-weight: 400;">Shortly after the security for Wolverine was set at $10.6 million in 2013, the government changed its rules to require security for any critical infrastructure that has to be constructed for the mine during its entire lifecycle, according to Fox.</span></p>
<p><span style="font-weight: 400;">“Yukon Zinc required a water treatment plant on site. Our old rules basically said, ‘if they don’t need the water treatment system right now, they don’t need to secure it. We will get that (money) when they will build it later and everything will be fine,’ ” Fox said. “Of course they didn&#8217;t build it and everything wasn&#8217;t fine.” </span></p>
<p><span style="font-weight: 400;">This policy in and of itself is a “change” and the government believes it will go a long way to preventing a recurrence of a situation like Wolverine again, he said. </span></p>
<p><span style="font-weight: 400;">“The Wolverine is the first mine in the Yukon since devolution where a company has failed to pay the required security,” Fox noted. </span></p>
<p><span style="font-weight: 400;">In November of last year, the</span><a href="https://www.yukon-news.com/news/reclamation-fund-being-explored-in-wake-of-wolverine-mine-receivership/"><span style="font-weight: 400;"> Yukon government announced it was considering the creation of a reclamation </span></a><span style="font-weight: 400;">fund, but hasn’t said yet who will be responsible for paying into it.</span></p>
<blockquote class="wp-embedded-content" data-secret="HUTUqHV6BF"><p><a href="https://thenarwhal.ca/photos-view-sky-over-faro-mine-one-canada-s-costliest-most-contaminated-sites/">After the Mining Rush: A Visit to Faro Mine, One of Canada’s Costliest, Most Contaminated Sites</a></p></blockquote>
<p><iframe title="&#8220;After the Mining Rush: A Visit to Faro Mine, One of Canada’s Costliest, Most Contaminated Sites&#8221; &#8212; The Narwhal" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://thenarwhal.ca/photos-view-sky-over-faro-mine-one-canada-s-costliest-most-contaminated-sites/embed/#?secret=HUTUqHV6BF" data-secret="HUTUqHV6BF" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
                                                    <div id="banner-credit" class="banner-caption--mobile">
                                The Yukon government is asking the territorial Supreme Court to recognize its claim of $35 million from Yukon Zinc, the bankrupt company that operated the Wolverine mine for three years and has left behind a site flooded and contaminated with cadmium, lead, arsenic and selenium. Photo: Yukon government                            </div> 
                                            </div>
                </div>
            </article>
        </div>

<div class="divider"></div>
    
    <div class="container published__container">
        <div class="row">
                            <div class="col-12 col-md-2 offset-lg-2 col-lg-1 align-self-center">
                <a href="https://thenarwhal.ca/author/lori-fox"><div class="published__author" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2019/10/lori_fox_headshot-800x800.jpg'); background-repeat: no-repeat; background-size: cover;"> </div></a>
                </div>
            
                            <div class="col-12 col-md-5 col-lg-4 published__author-container align-self-center">
                    <div class="article__category"> Published By </div>
                    <div class="author__headline">
                                                    <a href="https://thenarwhal.ca/author/lori-fox">
                                <h2 class="article-card__headline">
                                    Lori Fox        
                                </h2>
                            </a>
                                            </div>
                    <p class="published__author-bio">
                        Lori Fox is a writer and freelance journalist based in Whitehorse, Yukon Territory, where they most recently worked as the&hellip;                    </p>
                                </div>
                        <div class="divider d-sm-block d-md-none"></div>
                                        <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                 <h2 class="section-title">See similar stories</h2>
                                                                                 <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/mining/">
                                mining                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/selenium/">
                                Selenium                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/tailings-pond/">
                                tailings pond                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/wolverine-mine/">
                                Wolverine mine                                </a>
                            </div>
                                                </div>
        </div>
    </div>
<div class="divider"></div>
    <div class="article__comments">
        <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="17067 https://thenarwhal.ca/?p=17067"></span> </div>
    </div>
   <div class="article__comment-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                     <div class="article__comments-list">
                        <div id="disqus_thread"></div>
                        <script>
                            /**
                             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                             */
                                var disqus_config = function () {
                                this.page.url = "https://thenarwhal.ca/yukon-seeks-25-million-in-outstanding-cleanup-fees-from-owners-of-shuttered-contaminated-wolverine-mine/";  // Replace PAGE_URL with your page's canonical URL variable
                                this.page.identifier = '17067 https://thenarwhal.ca/?p=17067'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
                            };
                            (function() {  // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/in-photos-wetsuweten-matriarchs-arrested-as-rcmp-enforce-coastal-gaslink-pipeline-injunction/" data-href="https://thenarwhal.ca/wp-content/uploads/2020/02/Freda-Huson-arrest-Unistoten-camp-800x533.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/02/Freda-Huson-arrest-Unistoten-camp-20x13.jpg" alt="Wolverine mine Yukon Zinc"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/in-photos-wetsuweten-matriarchs-arrested-as-rcmp-enforce-coastal-gaslink-pipeline-injunction/"><h2 class="h2-headline">In photos: Wet&#8217;suwet&#8217;en matriarchs arrested as RCMP enforce Coastal GasLink pipeline injunction</h2></a>
                        <div class="headline-divider"></div>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-wrap">
                               <!-- If guest author exists -->
                                                                     <span class="article__author">Amber Bracken</span>
                                
                            </div>
                            <span class="article__date"> Feb 10, 2020 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 8 min read</span>
                        </div>
                        <p class="article__excerpt">Members of the RCMP arrested seven individuals outside the Unist'ot'en healing centre Monday during the fifth day of enforcing a court-ordered injunction against members of...</p>
                        <a href="https://thenarwhal.ca/in-photos-wetsuweten-matriarchs-arrested-as-rcmp-enforce-coastal-gaslink-pipeline-injunction/" class="small-button">Continue Reading</a>
                </div>
            </div>
        </div>
</div><div class="divider"></div>
 <div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/a-foot-on-both-sides-of-the-line-qa-with-indigenous-mla-adam-olsen-on-wetsuweten-conflict/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/02/P1380558-450x253.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/02/P1380558-1024x576.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/02/P1380558-800x450.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/02/P1380558-450x253.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/02/P1380558-20x11.jpg" alt="P1380558">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/a-foot-on-both-sides-of-the-line-qa-with-indigenous-mla-adam-olsen-on-wetsuweten-conflict/"><h2 class="article-card__headline">‘A foot on both sides of the line’: Q&#038;A with Indigenous MLA Adam Olsen on Wet’suwet’en conflict</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/stephanie-wood/" title="Posts by Stephanie Wood" rel="author">Stephanie Wood</a></span>
                                                         </div>
                        <span class="article__date">Feb 25, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 10 min read</span>
                    </div>
                  <p class="article__excerpt">Passing through a solidarity blockade to enter the B.C. legislature was ‘devastating’ for Olsen who...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/11-things-you-need-to-know-about-the-oilsands-as-the-frontier-headlines-roll-in/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/02/Flares-Suncor-Oilsands-Alex-Maclean-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/02/Flares-Suncor-Oilsands-Alex-Maclean-1024x682.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/02/Flares-Suncor-Oilsands-Alex-Maclean-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/02/Flares-Suncor-Oilsands-Alex-Maclean-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/02/Flares-Suncor-Oilsands-Alex-Maclean-20x13.jpg" alt="Flares Suncor Oilsands Alex Maclean">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/explainer/">Explainer</a> </div>
                <a href="https://thenarwhal.ca/11-things-you-need-to-know-about-the-oilsands-as-the-frontier-headlines-roll-in/"><h2 class="article-card__headline">11 things you need to know about the oilsands as Teck abandons plans for Frontier mine</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/sharon-j-riley/" title="Posts by Sharon J. Riley" rel="author">Sharon J. Riley</a></span>
                                                         </div>
                        <span class="article__date">Feb 24, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 15 min read</span>
                    </div>
                  <p class="article__excerpt">As the mining giant walks away from its controversial open pit project proposal, decades in...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/b-c-partners-with-first-nations-to-create-new-park-in-habitat-for-endangered-caribou-herds-threatened-species/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/02/B.C.-Peace-Protected-Area-Tristan-Brand-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/02/B.C.-Peace-Protected-Area-Tristan-Brand-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/02/B.C.-Peace-Protected-Area-Tristan-Brand-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/02/B.C.-Peace-Protected-Area-Tristan-Brand-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/02/B.C.-Peace-Protected-Area-Tristan-Brand-20x13.jpg" alt="B.C. Peace Protected Area Tristan Brand">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/b-c-partners-with-first-nations-to-create-new-park-in-habitat-for-endangered-caribou-herds-threatened-species/"><h2 class="article-card__headline">B.C. partners with First Nations to create new park in habitat for endangered caribou herds, threatened species</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/sarah-cox/" title="Posts by Sarah Cox" rel="author">Sarah Cox</a></span>
                                                         </div>
                        <span class="article__date">Feb 21, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 9 min read</span>
                    </div>
                  <p class="article__excerpt">A new deal between the province and the West Moberly and Saulteau First Nations will...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">
                <h2> Get The Narwhal in your inbox! </h2>
                <p class="article__excerpt">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad&#8209;free,&nbsp;independent&nbsp;journalism</p>
                
                    <form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST">
                            <input type="hidden" name="u" value="d4ccbf5717196773d100e7ecd">
                            <input type="hidden" name="id" value="f6a05fddb8">

                            <div class="form-group mx-sm-3 mb-2">
                                <input type="text" class="form-control footer-subscribe__forms" name="MERGE1" id="MERGE1" placeholder="First Name">
                                <input type="text" class="form-control footer-subscribe__forms" name="MERGE2" id="MERGE2" placeholder="Last Name">
                                <input type="email" class="form-control footer-subscribe__forms" name="MERGE0" id="MERGE0" placeholder="Email">
                                <input type="submit" class="pill-button" name="submit" value="Subscribe">
                                <input type="hidden" name="SIGNUP" id="SIGNUP" value="Footer">
                            </div>
                        
                    </form>
                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Work for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">Our team dives deep to tell stories about Canada you can’t find anywhere else.</p>
                        <a href="/donate" target="_blank" class="pill-button pill-button--light">Donate Now </a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.js?v=1.1"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-s118822344-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-118822344-1');
    </script>
    
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
		
		/* social media scroll */

		if (!window.matchMedia('screen and (max-width: 480px)').matches) {
		
		    var distance = 10;
		    var socialMediaHeight = 265;
		
		    if ($("body").hasClass("customize-support")) {
		      distance = 32;
		      var socialMediaHeight = 235;
		    }
		    var contentBottom = $('.intro__container').offset().top + ($('.intro__container').outerHeight(true) - socialMediaHeight);
		
		    $(window).scroll(function() {
		      
		      if ($(window).scrollTop() >= stickyTop + distance ) {
		
		          $('.social-share').css("position", "fixed");
		          $('.social-share').css("left", "auto");
		
		          if ($(window).scrollTop() > contentBottom){
		              var positionTop = $(".intro__container").height() - socialMediaHeight;
		              $('.social-share').css("position", "absolute");
		              $('.social-share').css("left", "15px");
		              $('.social-share').css("top",  positionTop + "px");
		          }
		          else {
		              $('.social-share').css("position", "fixed");
		              $('.social-share').css("left", "auto");
		              $('.social-share').css("top", "160px");
		          }
		      }
		       else {
		          $('.social-share').css("position", "absolute");
		          $('.social-share').css("left", "15px");
		        }
		    });
		}

		
		
/*
		// internet explorer fix (under review)
		$( document ).ready(function() {
		      var userAgent, ieReg, ie;
		      userAgent = window.navigator.userAgent;
		      ieReg = /msie|Trident.*rv[ :]*11\./gi;
		      ie = ieReg.test(userAgent);
		
		      if(ie) {
		        console.log("internet explorer");
		        $('.intro__banner-img').height('auto');
		        $('.mx-auto').css('margin-left', '40%');
		      }
		      else {
		        console.log("Not IE");
		      }
		});
*/

    </script>


     <script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<style type="text/css" id="hustle-module-styles">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</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script><script id="optin-mailchimp-args-tpl" type="text/template">

	<# if( typeof group !== 'undefined') { #>
	
		<# if( typeof group.id !== 'undefined' ) { #>
		
			<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
		
		<# } #>
		<# if ( group.type !== "hidden" ) { #>
			<# if ( group.type === 'dropdown' ) { #>

				<div class="hustle-modal-mc_groups">
					<select name="mailchimp_group_interest" class="hustle-select">
						<# _.each( interests, function( interest, key ) { #>
							<# if ( typeof interest.value  !== 'undefined' ) { #>
								<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
							<# } else {#>
								<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
							<# } #>	
						<# }); #>
					</select>
				</div>
			
				<# jQuery(document).ready(function($) {
					$('.hustle-select').wpmuiSelect({
						 allowClear: false,
						 minimumResultsForSearch: Infinity,
						 containerCssClass: "hustle-select2",
						 dropdownCssClass: "hustle-select-dropdown"
					});
					$( ".hustle-option--select" ).wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-option--select2",
						dropdownCssClass: "hustle-option--select2-dropdown"
					});
				}); #>
			
			<# } #>
			
			<# if( group.type === 'checkboxes' ) { #>
			
				<div class="hustle-modal-mc_groups">
				
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_checkbox">
								<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
			
			<# } #>
			
			<# if( group.type === 'radio' ) { #>
				
				<div class="hustle-modal-mc_groups">
					
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_radio">
								<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
				
			<# } #>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	<# } #>
	
</script>
<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://thenarwhal.ca/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/css/front.min.css?ver=3.0.2' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/css/ie-front.min.css?ver=3.0.2' type='text/css' media='all' />
<![endif]--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
</body>
</html>