<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />
	<script async src="https://dash.sparkloop.app/widget/MFba6a782e31/embed.js" data-sparkloop></script>
    
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.8.4">
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">

    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />

    <!-- Hot Jar Script !-->
    <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2659639,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>


   <!-- Social Media Meta Tags -->
            
        
        <meta property="og:title" content="Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/rcmp-tc-energy-documents/" />
        <meta property="og:description" content="How TC Energy and LNG Canada pressured RCMP to enforce a court-ordered injunction on Wet’suwet’en territory. Months later, police maintain a daily presence in the region." />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-1024x683.jpeg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid | The Narwhal">
        <meta name="twitter:description" content="How TC Energy and LNG Canada pressured RCMP to enforce a court-ordered injunction on Wet’suwet’en territory. Months later, police maintain a daily presence in the region.">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-1024x683.jpeg">
        
                <!-- Facebook News Publisher -->
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content=""/>
        <meta property="article:location" content="country:Canada"/>
                <meta property="article:tag" content="Environment"/>
    
    


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How TC Energy pressured RCMP to enforce injunction on Wet&#039;suwet&#039;en territory | The Narwhal</title>
	<meta name="description" content="Documents reveal TC Energy pressured the RCMP to enforce a court-ordered injunction against Indigenous land defenders and their supporters" />
	<link rel="canonical" href="https://thenarwhal.ca/rcmp-tc-energy-documents/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="How TC Energy pressured RCMP to enforce injunction on Wet&#039;suwet&#039;en territory | The Narwhal" />
	<meta name="twitter:description" content="Documents reveal TC Energy pressured the RCMP to enforce a court-ordered injunction against Indigenous land defenders and their supporters" />
	<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-scaled.jpeg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thenarwhal.ca/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thenarwhal.ca/rcmp-tc-energy-documents/#primaryimage","url":"https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-scaled.jpeg","contentUrl":"https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-scaled.jpeg","width":2560,"height":1707,"caption":"Sleydo’ Molly Wickham and Shaylynn Sampson, Gitxsan Lax Gibuu Wilp Spookxw, peer outside as RCMP approach a tiny house at Coyote camp in Gidimt'en territory near Houston, B.C. on Thursday, Nov. 18, 2021. New letters reveal what TC Energy and LNG Canada told the Mounties a few days before the raid."},{"@type":"WebPage","@id":"https://thenarwhal.ca/rcmp-tc-energy-documents/#webpage","url":"https://thenarwhal.ca/rcmp-tc-energy-documents/","name":"How TC Energy pressured RCMP to enforce injunction on Wet'suwet'en territory | The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"primaryImageOfPage":{"@id":"https://thenarwhal.ca/rcmp-tc-energy-documents/#primaryimage"},"datePublished":"2022-05-18T11:20:02+00:00","dateModified":"2022-05-18T16:42:33+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/e7bf3e8ab96ed723da3e3603060185af"},"description":"Documents reveal TC Energy pressured the RCMP to enforce a court-ordered injunction against Indigenous land defenders and their supporters","breadcrumb":{"@id":"https://thenarwhal.ca/rcmp-tc-energy-documents/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/rcmp-tc-energy-documents/"]}]},{"@type":"BreadcrumbList","@id":"https://thenarwhal.ca/rcmp-tc-energy-documents/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Archive","item":"https://thenarwhal.ca/archive/"},{"@type":"ListItem","position":2,"name":"Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid"}]},{"@type":"Person","@id":"https://thenarwhal.ca/#/schema/person/e7bf3e8ab96ed723da3e3603060185af","name":"Matt Simmons","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thenarwhal.ca/#/schema/person/image/","url":"https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701.jpg","contentUrl":"https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701.jpg","caption":"Matt Simmons"},"description":"Matt Simmons is a writer and editor based in Smithers, B.C., unceded Gidimt’en Clan territory, home of the Wet'suwet'en/Witsuwit’en Nation. After travelling and adventuring across the top half of the province for several years, writing on conservation, cultural heritage and the joys of backcountry exploration for numerous magazines and newspapers, he settled in northwest B.C. Since setting up shop in the North, Matt authored The Outsider’s Guide to Prince Rupert — a trail guide and series of adventure narratives — and, as editor-in-chief, guided the path of a northern institution, Northword Magazine. These days, when he’s not writing or otherwise engaged in a creative project, he is up in the mountains, beside a river or sitting by a fire. Matt’s position at The Narwhal is made possible by the Local Journalism Initiative.","url":"https://thenarwhal.ca/author/matt-simmons/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">.brave_popup{display:none}</style><script data-no-optimize="1"> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":50913,"singleType":"post"};  var bravepop_emailSuggestions={};</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://thenarwhal.ca/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://thenarwhal.ca/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://thenarwhal.ca/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://thenarwhal.ca/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='algori_360_image-cgb-style-css-css'  href='https://thenarwhal.ca/wp-content/plugins/360-image/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/360-image/dist/aframe-v1.0.4.min.js?ver=5.9.3' id='algori_360_image-cgb-a-frame-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel="https://api.w.org/" href="https://thenarwhal.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://thenarwhal.ca/wp-json/wp/v2/posts/50913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=50913' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Frcmp-tc-energy-documents%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Frcmp-tc-energy-documents%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" /><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.8.1 START -->
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/rcmp-tc-energy-documents/"
    },
    "headline": "Letters reveal what energy companies told RCMP before Wet'suwet'en raid",
    "datePublished": "2022-05-18T04:20:02-0700",
    "dateModified": "2022-05-18T09:42:33-0700",
    "author": {
        "@type": "Person",
        "name": "Matt Simmons"
    },
    "description": "How TC Energy and LNG Canada pressured RCMP to enforce a court-ordered injunction on Wet’suwet’en territory. Months later, police maintain a daily presence in the region.",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-scaled.jpeg",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
</script>
<!-- End Google Tag Manager -->
		    
 
    </head>

        <body class="post-template-default single single-post postid-50913 single-format-standard investigation" >


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="narwhal-logo-wrapper" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <div class="navbar__block navbar__donate">
        <a class="navbar__donate__button" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank"><i class="far fa-heart"></i>Become a Narwhal</a>
    </div>
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-34007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34007"><a href="https://thenarwhal.ca/category/analysis/">Analysis</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-23754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23754"><a href="https://thenarwhal.ca/newsletter/">Newsletter</a></li>
<li id="menu-item-42513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://thenarwhal.ca/category/inside-the-narwhal/">Inside The Narwhal</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/covid19-climate-change-canada/">COVID-19</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous-rights/">Indigenous Rights</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-50995" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-50995"><a href="https://thenarwhal.ca/topics/ontario-election-2022/">Ontario Election 2022</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <!--
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo text-right">
                    <img src="/assets/img/footer-logo.png"/>
                </div>

                <div class="col-12 col-md-10 col-lg-8 popup-menu__subscribe-form">
                                    </div>

            </div>
        </div>
    </div>
    -->
</div>
<div class="popup-menu__background d-none"></div>


        <div class="layout__default">        
            
            <section class="intro__banner single">
                <div class="intro__banner-smokescreen"></div>

                                <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-1400x933.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-2200x1467.jpeg 2600w, 
                    https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-1024x683.jpeg 1024w, 
                    https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-800x533.jpeg 800w,
                    https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-1400x933.jpeg 1400w,
                    https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-450x300.jpeg 450w"
                    data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                    <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-20x13.jpeg" alt="CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04"/>
                </div>

                            </section>

            <div id="fade-start" class="single__container">
                <div class="container">
                <div class="row justify-content-center">
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="single__title"> 
                            <div class="article__category">Investigation </div>
                            <h1 class="intro__headline">Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid</h1>
                            <div class="intro__lead">TC Energy and LNG Canada pressured RCMP to enforce a court-ordered injunction on Wet’suwet’en territory. Months later, police maintain a daily presence in the region.</div>
                        </div>
                    </div>
                    <div class="col-md-10 col-lg-8 article__col">
                        <div class="article-byline d-flex">
  <div class="article-byline__avatar">
                   
         <a href="https://thenarwhal.ca/author/matt-simmons/" class="article__author-image">
                    <img src="https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701-160x160.jpg" width="80" height="80" alt="Matt Simmons" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
            </a>
          
     </div>
  <div class="article-byline__meta">
    <div class="article-byline__authors">
      <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline">
       <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
                        <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn" rel="author">
                        Matt Simmons (Local Journalism Initiative Reporter)</a>        </span>
        </div>
</div>
    </div>
        <div class="article-byline__date">
      
            <span class="article__date"> May 18, 2022 </span> 
          
          <span class="article__reading-time"> <i class="far fa-clock"></i> 12 min. read</span>
        </div>
  </div>
</div>                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                   


                </div>
            </div>
        </div>
    </div>
</div>
    <div class="container position-relative">
        <div class="social-share">
            <span class="social-share__share"> Share </span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/rcmp-tc-energy-documents/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
            <a href="https://twitter.com/intent/tweet?text=Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid: https://thenarwhal.ca/rcmp-tc-energy-documents/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
            <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/rcmp-tc-energy-documents//&title=Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
            <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/rcmp-tc-energy-documents/&title=Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
            <a href="mailto:?subject=Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/rcmp-tc-energy-documents/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
        </div>
                    <div class="banner-caption">
                Sleydo’ Molly Wickham  and Shaylynn Sampson, Gitxsan Lax Gibuu Wilp Spookxw, peer outside as RCMP approach a tiny house at Coyote camp in Gidimt'en territory near Houston, B.C. on Thursday, Nov. 18, 2021. New letters reveal what TC Energy and LNG Canada told the Mounties a few days before the raid.                <div class="banner-caption__credit">
                    Photo: Amber Bracken / The Narwhal                </div>
            </div> 
                <div class="row justify-content-center">
            <div class="col-md-10 col-lg-8">
                <div class="single__body">
                                                    <script>
               
               brave_popup_data[49316] = {
                  title: 'Article Subscribe Embed',
                  type: 'content',
                  fonts: ["brave_custom-Quarto Black","brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","goalAction":{"step":0,"type":"form","elementIDs":{"mobile":"-N-9r7ZVthJaY3Av0wQ7","desktop":"-N-9oCuhNOB2Cf3LWdwv"}},"audience":{},"frequency":{},"placement":{"placementType":"selected","autoEmbedPosition":"after_second_para","posts":["all"],"body_class_filter":true,"body_classes_exclude":"popup-hide-subscribe"},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49316, brave_popup_data[49316]);
               });

                        </script>
                  <style type='text/css'>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</style>
      
<p>In late April, RCMP officers walked into the Gidimt’en Camp near the confluence of Ts&#8217;elkay Kwe (Lamprey Creek) and Wedzin Kwa (Morice River). Their visits on unceded Wet’suwet’en territory in northwest B.C. had been a daily occurrence, with members of the RCMP’s Community-Industry Response Group showing up at all hours, including in the middle of the night according to locals.</p>



<p>Sleydo’ Molly Wickham drummed and sang while approaching the police, her young daughter at her heels, according to videos shared to social media. The officers retreated to their vehicles outside the camp, where <a href="https://thenarwhal.ca/tag/coastal-gaslink-pipeline/">Coastal GasLink</a> private security maintains an around-the-clock presence.</p>



<p>The RCMP told The Narwhal the purpose of these visits is related to a <a href="https://thenarwhal.ca/coastal-gaslink-attack-explainer/">February incident</a>, during which unidentified individuals chased off Coastal GasLink security workers and vandalized equipment.</p>


<div id="bravepopup_embedded_49316" data-popupid="49316" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_49316" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N0bgaQLVjaXOgpPeZSC" name="brave_form_security-N0bgaQLVjaXOgpPeZSC" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bgaQLVjaXOgpPeZSC'] = {
                  formID: '-N0bgaQLVjaXOgpPeZSC',
                  popupID: '49316',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N0bgaQLVjaXOgpPeZSD":{"uid":"EmailAddress","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"In-article - shortcode","eventLabel":"Default "}',
                  changesFormHeight: false,
                  heightData: [62],
                  goal: false,
                  recaptcha: false,
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N0bgaQLVjaXOgpPeZSH" name="brave_form_security-N0bgaQLVjaXOgpPeZSH" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bgaQLVjaXOgpPeZSH'] = {
                  formID: '-N0bgaQLVjaXOgpPeZSH',
                  popupID: '49316',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N0bgaQLVjaXOgpPeZSI":{"uid":"EmailAddress","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"In-article - shortcode","eventLabel":"Default"}',
                  changesFormHeight: false,
                  heightData: [121],
                  goal: false,
                  recaptcha: false,
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_49316__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="600" data-height="270" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bgaQKnOAT4UK2upXC" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSA" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSB" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload bravepopup_embedded--lazyload_done" data-lazy="https://thenarwhal.ca/wp-content/uploads/2022/04/stamp.jpg" src="https://thenarwhal.ca/wp-content/uploads/2022/04/stamp.jpg" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSC" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bgaQLVjaXOgpPeZSC" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bgaQLVjaXOgpPeZSC'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bgaQLVjaXOgpPeZSD" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bgaQLVjaXOgpPeZSD"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bgaQLVjaXOgpPeZSC" name="brave_form_security-N0bgaQLVjaXOgpPeZSC" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bgaQLVjaXOgpPeZSC"><span id="brave_form_loading_-N0bgaQLVjaXOgpPeZSC" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bgaQLVjaXOgpPeZSC" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="345" data-scrollock="" data-height="520" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bgaQLVjaXOgpPeZSE" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSF" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSG" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload bravepopup_embedded--lazyload_done" data-lazy="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" src="https://thenarwhal.ca/wp-content/uploads/2020/12/stamp.jpg" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bgaQLVjaXOgpPeZSH" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bgaQLVjaXOgpPeZSH" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bgaQLVjaXOgpPeZSH'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bgaQLVjaXOgpPeZSI" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bgaQLVjaXOgpPeZSI"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bgaQLVjaXOgpPeZSH" name="brave_form_security-N0bgaQLVjaXOgpPeZSH" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bgaQLVjaXOgpPeZSH"><span id="brave_form_loading_-N0bgaQLVjaXOgpPeZSH" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bgaQLVjaXOgpPeZSH" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div>



<p>“After the violent confrontation against employees of Coastal GasLink on the Marten Forest Service Road on Feb. 17, the RCMP has been concerned for the safety of those in the area and has increased our presence patrolling around the industry camps and other camps along the route, and interacting with people in the area,” Madonna Saunderson, with the RCMP’s media relations team, wrote in an emailed statement.</p>



<p>Wickham is a wing chief in Cas Yikh House of the Gidimt’en Clan and spokesperson for the Gidimt’en checkpoint, which monitors activity on clan territory. She lives on the territory with her family, and on April 22 when she drove home down a dirt and gravel forest service road she said she was followed by RCMP. The next day, she said officers returned to her house and issued her four tickets, including one for having illegible licence plates. Her plates, she explained, were covered in mud from her regular use of the backroads.</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img width="2560" height="1707" src="https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-scaled.jpg" alt="RCMP vehicles covered in dirt from driving the backroads on Wet'suwet'en territory. In late April, officers issued Sleydo' Molly Wickham four traffic violations, including one for having illegible licence plates." class="wp-image-50929" srcset="https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2022/05/2021-oct-RCMP-vehicles-at-coyote-camp-dirty-licence-plates-simmons-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>RCMP vehicles covered in dirt from driving the backroads on Wet&#8217;suwet&#8217;en territory. In late April, officers issued Sleydo&#8217; Molly Wickham four traffic violations, including one for having illegible licence plates. Photo: Matt Simmons / The Narwhal</figcaption></figure>



<p>While some elected chiefs and councils and Wet&#8217;suwet&#8217;en members support the Coastal GasLink project, Wickham, other land defenders and their allies say the escalating police activity is a sign of how a private corporation has been able to get RCMP officers to handle its own security needs. Internal correspondence and emails obtained by The Narwhal also show how pipeline company TC Energy provided instructions to the RCMP that made their way to the force&#8217;s headquarters in Ottawa.</p>



<p>“It indicates the relationship between the RCMP — C-IRG specifically — and TC Energy, Coastal GasLink employees,” Wickham told The Narwhal in an interview. “On multiple occasions, I have witnessed the RCMP on the ground take direction from Coastal GasLink workers. Their relationship is so close and intertwined that it&#8217;s hard to distinguish roles.”</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-the-narwhal wp-block-embed-the-narwhal"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="pupPPm6pH1"><a href="https://thenarwhal.ca/rcmp-wetsuweten-meeting/">RCMP were planning raids while in talks with Wet’suwet’en Hereditary Chiefs about meeting</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;RCMP were planning raids while in talks with Wet’suwet’en Hereditary Chiefs about meeting&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/rcmp-wetsuweten-meeting/embed/#?secret=O4obxzGG9l#?secret=pupPPm6pH1" data-secret="pupPPm6pH1" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>When asked about that relationship, RCMP denied it gives preference to industry.</p>



<p>“The RCMP, including Chief Superintendent Brewer, meet with all stakeholders as and when necessary,” the police force’s media relations team wrote in an email to The Narwhal. “These stakeholders include elected chiefs and council, hereditary leaders, industry stakeholders and all levels of government. No one stakeholder is given preference. Meetings may occur in person, or over the phone or virtually based on availability.”</p>



<p>When asked about the traffic tickets, the RCMP referred The Narwhal to a website that lists traffic violations. But the alleged offences were not immediately posted.</p>



<h2><strong>Mark Ruffalo characterized RCMP conduct as ‘psychological terror and warfare’</strong></h2>



<p>On April 29, 2022, the United Nations Committee on the Elimination of Racial Discrimination issued Canada a reprimand for escalating the use of “force, surveillance and criminalization of land defenders.” This is the third time the committee has sent a letter calling out Canada for its complicity in supporting industrial development despite the pleas of First Nations directly impacted by that activity. The committee noted that “numerous Secwepemc and Wet’suwet’en peaceful land defenders have been victims of violent evictions and arbitrary detentions by the RCMP, the [Community-Industry Response Group] and private security personnel” since it <a href="https://thenarwhal.ca/un-rebukes-canada-industrial-projects/">flagged its concerns</a> in late 2020.&nbsp;</p>



<p>At a <a href="https://www.youtube.com/watch?v=lZyuj5zi5OM">press conference</a> on May 11, 2022, Dinï ze’ (Hereditary Chief) Woos, whose house territory sits at the centre of where RCMP has been patrolling, didn’t mince words when discussing the United Nations rebuke.</p>



<p>“The government of Canada, right now as it stands, is at its highest in hypocrisy,” he said. “They do this and do that for the international stage and yet behind closed doors, in their own backyard, so to speak — our backyard — they continue to push us around, to be ignorant toward our culture. It&#8217;s horrendous.”</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-the-narwhal wp-block-embed-the-narwhal"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="sK9SrPmT5Z"><a href="https://thenarwhal.ca/rcmp-emails-journalists-coastal-gaslink/">Emails reveal how the RCMP changed its story about arresting journalists in Wet&#8217;suwet&#8217;en raid</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Emails reveal how the RCMP changed its story about arresting journalists in Wet&#8217;suwet&#8217;en raid&#8221; &#8212; The Narwhal" src="https://thenarwhal.ca/rcmp-emails-journalists-coastal-gaslink/embed/#?secret=e3W5iE5dmb#?secret=sK9SrPmT5Z" data-secret="sK9SrPmT5Z" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<p>The international spotlight has led to support from a cadre of concerned celebrities. Actor and activist Mark Ruffalo is leading a charge of prominent Hollywood figures calling on Royal Bank of Canada and its subsidiaries to divest from fossil fuel projects, including the Coastal GasLink pipeline.&nbsp;</p>



<p>Ruffalo and Wickham collaborated on a <a href="https://www.rollingstone.com/politics/political-commentary/coastal-gaslink-pipeline-divest-fossil-fuels-climate-1343046/">piece recently published in Rolling Stone</a> that was widely shared on social media platforms and Ruffalo’s tweets about the situation regularly receive thousands of shares. Critics of the celebrity support have called out Ruffalo and others for speaking about an issue they don’t fully understand. For Ruffalo, it’s about human rights.</p>



<p>“What’s happening is very disturbing. We are witnessing the occupation of a people,” he wrote in an email to The Narwhal. “This is a form of psychological terror and warfare. The RCMP in conjunction with the political machine of British Columbia, Coastal GasLink pipeline and Royal Bank of Canada are criminalizing and occupying the lives of this sovereign First Nation.”</p>



<p>“If this was, let’s say, the community in North Vancouver, we would be seeing a very different tactic,” he added. “The only reason this is happening and is allowed to happen is because these people are First Nations people and North America has become inured to these racist policies.”</p>



<figure class="wp-block-image size-large is-style-image-fullscreen"><img loading="lazy" width="1024" height="683" src="https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-1024x683.jpg" alt="Sleydo' Molly Wickham and Cody Merriman reconnect with their family after being arrested and held in jail in November, 2021." class="wp-image-50926" srcset="https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-2048x1366.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-1400x934.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2022/05/Molly-WIckham-AfterJail-Wetsuweten-Coastal-GasLink-The-Narwhal01-scaled-1-20x13.jpg 20w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><figcaption>Sleydo&#8217; Molly Wickham and Cody Merriman reconnect with their family after being arrested and held in jail in November, 2021. Photo: Amber Bracken / The Narwhal</figcaption></figure>



<p>RCMP maintain that entering the camps is within its jurisdiction.</p>



<p>“These officers are patrolling on public lands to ensure that no one is setting up structures or to impede access through these public lands,” Saunderson wrote. “This is not private property, officers do not enter into structures or tents during the course of these patrols. This is exercising common law authorities to enter public land.”</p>



<h2><strong>Prior to raids, TC Energy and LNG Canada urged RCMP to enforce injunction</strong></h2>



<p>But in some cases, RCMP action appears to coincide with lobbying by private industry stakeholders such as TC Energy, which is building the pipeline, and LNG Canada, which needs the pipeline built to ensure that a new fossil fuel export facility in Kitimat is profitable.</p>



<p>The multibillion dollar Coastal GasLink project has been mired in delays with both companies locked in a <a href="https://www.cbc.ca/news/canada/calgary/coastal-gaslink-pipeline-tc-energy-lng-canada-bevin-wirzba-1.6353238">dispute</a> over who will pay for significant cost overruns.</p>



<p>Both companies sent separate letters to senior RCMP officials in early November, according to private correspondence obtained by The Narwhal through freedom of information legislation.</p>



<p>TC Energy’s Kent Wilfur, a vice president of Coastal GasLink, wrote to RCMP Commissioner Brenda Lucki and RCMP Chief Superintendent John Brewer on Nov. 2. Brewer is the gold commander of a special RCMP unit that was created in 2017, the Community-Industry Response Group, to support resource companies.</p>



<p>In the letter, Wilfur said the police force was “not enforcing the injunction” and stated that lack of action is “contrary to upholding the rule of law.”&nbsp;</p>



<p>The injunction he referred to was issued by B.C. Supreme Court Justice Marguerite Church in December, 2019, which replaced a temporary injunction first issued in late 2018. It prohibits anyone blocking or impeding work on the 670-kilometre pipeline, which would connect fracked gas sources in northeast B.C. to the <a href="https://thenarwhal.ca/tag/lng-canada/">LNG Canada</a> liquefaction and export facility currently under construction on the northwest coast.</p>



<p>Wilfur singled out Wickham in his letter, noting that she “has been arrested in the past for breaching the injunction as a result of the unlawful activities.”</p>



<p>“As was first communicated to you on September 25, 2021, Ms. Wickham and a number of other blockaders, including several who are known to the RCMP, occupied the Marten Forest Service Road (Marten FSR) and the Morice River Crossing drill site located where the Marten FSR intersects the [pipeline] right of way.”</p>



<figure class="wp-block-image size-full is-style-image-wider"><img loading="lazy" width="2560" height="1707" src="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-scaled.jpg" alt="Wet'suwet'en land defenders and their supporters occupied a Coastal GasLink worksite for more than 50 days, prompting TC Energy and LNG Canada to send letters to the RCMP urging the police to enforce an injunction against anyone impeding the project. Photos: Amber Bracken / The Narwhal" class="wp-image-39585" srcset="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-19-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1707" data-id="39578"  src="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-scaled.jpg" alt="Wet'suwet'en land defenders and their supporters occupied a Coastal GasLink worksite for more than 50 days, prompting TC Energy and LNG Canada to send letters to the RCMP urging the police to enforce an injunction against anyone impeding the project. Photos: Amber Bracken / The Narwhal" class="wp-image-39578" srcset="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-13-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>Wet&#8217;suwet&#8217;en land defenders and their supporters occupied a Coastal GasLink worksite for more than 50 days, prompting TC Energy and LNG Canada to send letters to the RCMP urging the police to enforce an injunction against anyone impeding the project. Photos: Amber Bracken / The Narwhal</figcaption></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1707" data-id="39586"  src="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-scaled.jpg" alt="Wet'suwet'en land defenders and their supporters occupied a Coastal GasLink worksite for more than 50 days, prompting TC Energy and LNG Canada to send letters to the RCMP urging the police to enforce an injunction against anyone impeding the project. Photos: Amber Bracken / The Narwhal" class="wp-image-39586" srcset="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-800x533.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-768x512.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-1536x1024.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-2048x1365.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-1400x933.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-20-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1771" data-id="39584"  src="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-scaled.jpg" alt="Wet'suwet'en land defenders and their supporters occupied a Coastal GasLink worksite for more than 50 days, prompting TC Energy and LNG Canada to send letters to the RCMP urging the police to enforce an injunction against anyone impeding the project. Photos: Amber Bracken / The Narwhal" class="wp-image-39584" srcset="https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-800x553.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-1024x708.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-768x531.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-1536x1062.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-2048x1416.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-1400x968.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-450x311.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2021/11/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-18-20x14.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /></figure>
</figure>



<p>Wilfur went on to note that the injunction order “contains enforcement provisions compelling the RCMP to enforce the injunction.”</p>



<p>While it is true the injunction order explicitly includes enforcement provisions, it also notes police “retain discretion as to timing and manner of enforcement.” It specifically advises discretion around “timing and manner of arrest and removal of any person pursuant to this order.”&nbsp;</p>



<p>Wilfur concluded: “We are left with very little recourse but to make an application to the court to have direction provided to the RCMP to enforce, so that we may resume work on this critical aspect to our project.”</p>



<p>“The courts can’t instruct police to enforce,” Jeffrey Monaghan, associate professor at Carleton&#8217;s Institute for Criminology and Criminal Justice, told The Narwhal in an interview. “The company just has no clue what they&#8217;re talking about.”</p>



<p>Yet Brewer flagged the company’s intent to have the court intervene in an email to Assistant Commissioner Eric Stubbs and Deputy Commissioner Dwayne McDonald in an email he sent on Nov. 3.</p>



<p>“Police do not have to enforce these injunctions — they have discretion to be able to enforce injunctions, they don&#8217;t have to do it,” Monaghan emphasized. “The police are <em>choosing</em> to enforce these injunctions. They go all in, SWAT team, Oka-style. Police are making those decisions and those decisions are very closely aligned with the interests of the companies.”</p>



<p>The letter from TC Energy stressed its position that its work is “lawful and permitted” and the actions of opponents to the project were preventing its “critical” work on micro-tunneling under the river.</p>



<p>LNG Canada’s former chief executive officer, Peter Zebedee also urged RCMP officials to enforce the injunction in his own letter, sent on Nov. 10, 2021.&nbsp;</p>



<p>Zebedee noted the export facility would be a “major driver of positive social and economic benefits” and delays to the pipeline would have a “knock-on impact to the start-up and operations of the LNG Canada project.”</p>



<p>“LNG Canada has signed agreements with five First Nations in the vicinity of the LNG Canada project, and [Coastal GasLink] has obtained agreements with the 20 First Nations along the pipeline route,” as spokesperson for the company told The Narwhal in an emailed statement, noting the project has awarded $3.7 billion in contracts as of February, 2022. Of that amount, $2.9 billion was awarded to First Nations-owned businesses and local businesses.</p>



<p>“LNG Canada respects the rights of individuals to peacefully express their points-of-view, as long as their activities do not jeopardize people’s safety and are within the law,” the spokesperson wrote. “We also respect the rights of the 20 First Nations along the pipeline right-of-way, their councils and their nations who have put in considerable effort and due diligence to come to a decision to support LNG development in B.C. and have signed project and benefits agreements with [Coastal GasLink].”</p>



<h2><strong>‘Quixotic love triangle’ between province, Coastal GasLink and RCMP</strong></h2>



<p>Wickham said she’s not surprised Coastal GasLink is singling her out. She told The Narwhal the company’s lawyers have referred to her as the “protest leader,” which she said “speaks to their inability to comprehend the ways that we make decisions and the way that we do our work as Wet’suwet’en houses and clans.”</p>



<p>“They&#8217;re lacking the understanding that this is about Wet’suwet’en sovereignty and title and not just about one individual.”</p>



<p>She explained that she is a spokesperson for the checkpoint and does not speak on behalf of the nation or clan.&nbsp;</p>



<p>“I think it was very clear during the arrests and raids that they were targeting me because they arrested my husband and called him Cody ‘Wickham’ — when that&#8217;s not his name. They knew exactly who he was. They illegally arrested him and put him in jail for four days.”</p>



<p>Wickham’s husband, Cody Merriman, was arrested on the afternoon of Nov. 19. At the time of arrest, he was standing at a junction between the Morice River road and another forest service road that leads to his home.</p>



<p>TC Energy did not answer questions about why they decided to note the presence of Wickham in communications to the RCMP, noting “there are a number of matters before the courts and an active criminal investigation underway.”</p>



<p>“At Coastal GasLink, nothing matters more than the safety of our people and the public, including those who oppose this project. We will never compromise on safety,” the company wrote in a statement emailed to The Narwhal.&nbsp;</p>



<p>“Coastal GasLink had serious concerns about <a href="https://www.coastalgaslink.com/whats-new/news-stories/2021/coastal-gaslink-statement-on-worksite-access/">escalating protester actions in 2021</a> threatening our workers and our work in contravention of a court order. These actions included blockades, acts of vandalism, threats of violence to people and property, which ultimately led to a number of individuals being arrested.”</p>



<p>TC Energy also stressed that its work is “lawful, authorized, fully permitted, and has received unprecedented support from all 20 elected Indigenous communities along our project corridor,” adding that it <a href="https://thenarwhal.ca/coastal-gaslink-first-nations-sale/">recently signed equity option agreements</a> with 16 of those elected First Nations.</p>



<p>But Wickham suggested it was misguided for the company to target her in its communications with police.</p>



<p>“In 2020, there was huge resistance to the project and I was nowhere to be found behind the blockades. I was eight months pregnant.”</p>



<p>She added that it’s obvious that the RCMP is giving the pipeline company preferential treatment.</p>



<p>“The other day, as an example of this collusion, the Forsythe security was instructing the RCMP officer how to get to my home,” she said at the press conference. “They have regular meetings right outside of Gidimt’en checkpoint, where they&#8217;re sharing information with one another.”</p>



<p>Forsythe is a private security force that works with fossil fuel companies, led by a former RCMP officer, Warren Forsythe. It is unclear whether there are multiple security companies working for Coastal GasLink and who is on site at any given time. It is also unclear what information the company is gathering, what it does with that information and how much is shared with RCMP or what the RCMP shares with private security personnel.&nbsp;</p>



<figure class="wp-block-image size-full is-style-image-fullscreen"><img loading="lazy" width="2560" height="1703" src="https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-scaled.jpg" alt="A security worker for TC Energy's Coastal GasLink pipeline project." class="wp-image-50464" srcset="https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-scaled.jpg 2560w, https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-800x532.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-1024x681.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-768x511.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-1536x1022.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-2048x1363.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-1400x932.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-450x299.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2022/05/20220421-cgl-security-simmons-20x13.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>A Coastal GasLink private security worker shows land defenders his credentials with his name blacked out. Private security maintains around-the-clock presence outside the Gidimt&#8217;en Camp near Houston, B.C. Photo: Matt Simmons / The Narwhal</figcaption></figure>



<p>Shiri Pasternak, co-founder of the Yellowhead Institute, a First Nations-led research organization, and an assistant professor in criminology at Toronto Metropolitan University (<a href="https://www.ryerson.ca/media/releases/2022/04/ryerson-university-changing-its-name-to-toronto-metropolitan-uni/">formerly Ryerson University</a>), described the connections between police, government and industry as “an astonishing kind of corruption and malfeasance by the B.C. government.”&nbsp;</p>



<p>“There is a quixotic love triangle between [Coastal GasLink], RCMP and the B.C. provincial government,” she told The Narwhal in an email.&nbsp;</p>



<p>“There&#8217;s so much mystery to unpack about the authorization of the pipeline and the way that they&#8217;ve been positioning the Hereditary Chiefs as having no authority. That&#8217;s totally contradicting B.C.&#8217;s negotiations over land claims with the Hereditary Chiefs for a period of decades.”</p>



<h2><strong>Land defenders face possibility of criminal charges</strong></h2>



<p>The November raids garnered international attention, in part because along with dozens of land defenders the RCMP also <a href="https://thenarwhal.ca/rcmp-arrests-wetsuweten-media-photos/">arrested and incarcerated</a> photojournalist Amber Bracken and documentary filmmaker Michael Toledano.</p>



<p>For Pasternak, that attention is simply a by-product of the real issue at play.</p>



<p>“The political risk for Indigenous people of exercising their inherent rights on their own lands is the reason why journalists are being arrested,” she explained. “It&#8217;s the collateral damage of the denial of Indigenous Rights.”</p>



<p>Ruffalo agreed.</p>



<p>“What used to be done outside the eyes of the good, decent and caring people of Canada is now happening under the cool light of a video camera with the press in attendance,” he said.&nbsp;</p>



<p>“But the world is watching and history will see this no differently than Wounded Knee or the boarding schools of oppression and despair. It’s all part and parcel of the same mentality and it is time for it to end and for mankind to move away from this savage brutality and inequality.”&nbsp;</p>



<p>Both Bracken and Toledano approached the media spotlight with the same focus, always driving interviews back to the reason why they were there in the first place: to document Indigenous land defenders as they stood up for their rights in the face of government-sanctioned industrial development and police intervention.</p>



<p>Charges against Bracken and Toledano were <a href="https://thenarwhal.ca/coastal-gaslink-drop-charges-journalists/">dropped</a> in December but 27 land defenders and community members — including Wickham and Merriman — still face charges of civil contempt. In a brief hearing on April 13, Coastal GasLink lawyers petitioned the courts to have Crown lawyers intervene and escalate the charges to criminal contempt. On June 1, the B.C. Prosecution Service will decide whether it is in the public interest to step in and pursue criminal litigation.&nbsp;</p>



<p>“Every time that I&#8217;ve been arrested, every time that I&#8217;ve seen guns and canine units coming at us, we&#8217;re standing in our strength and our power under Wet’suwet’en law,” Wickham said. “And that is what we will continue to do.”</p>



<p>“This is our livelihoods that we&#8217;re talking about. This is the livelihoods of everybody downstream. This is the livelihoods of so many Indigenous and non-Indigenous people. We, under our law, are required to protect that by any means necessary.”</p>



<p><em>— With files from Mike De Souza</em></p>
                                            <div id="banner-credit" class="banner-caption--mobile">
                            <span class="banner-caption__label"> Banner: </span>
                            Sleydo’ Molly Wickham  and Shaylynn Sampson, Gitxsan Lax Gibuu Wilp Spookxw, peer outside as RCMP approach a tiny house at Coyote camp in Gidimt'en territory near Houston, B.C. on Thursday, Nov. 18, 2021. New letters reveal what TC Energy and LNG Canada told the Mounties a few days before the raid.                            <div class="banner-caption__credit">
                                Photo: Amber Bracken / The Narwhal                            </div>
                        </div> 
                    
                    <div class="article_widget_end">            <script>
               
               brave_popup_data[49320] = {
                  title: 'End of article donate appeal',
                  type: 'content',
                  fonts: ["brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"custom","goalAction":{"step":0,"type":"click","elementIDs":{"mobile":"-N-9y8cKdvTwqoUQtqnZ","desktop":"-N-9xXFjXBwwDNWNZAWs"}},"audience":{},"frequency":{},"placement":{},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49320, brave_popup_data[49320]);
               });

                        </script>
                  <style type='text/css'>
               #brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__step__inner{ width: 730px;  height: 900px;margin-top:-450px;font-family:brave_custom-Museo Sans;}#brave_popup_49320__step__0 .brave_popup__step__desktop .brave_element__wrap{ font-family:brave_custom-Museo Sans;}#brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__step__content{ background-color: rgba(238,238,238, 1); }#brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__close{ font-size:24px; width:24px; color:rgba(0,0,0, 1);top:-32px}
                        #brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__close svg{ width:24px; height:24px;}
                        #brave_popup_49320__step__0 .brave_popup__step__desktop .brave_popup__close svg path{ fill:rgba(0,0,0, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dM{ width: 740px;height: 11px;top: -5px;left: -5px;z-index: 0;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dN{ width: 229px;height: 38px;top: 42px;left: 46px;z-index: 1;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dO{ width: 628px;height: 716px;top: 86px;left: 49px;z-index: 2;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dP{ width: 304px;height: 40px;top: 808px;left: 57px;z-index: 3;}#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__step__inner{ width: 360px;  height: 1290px;margin-top:-645px;font-family:brave_custom-Museo Sans;}#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_element__wrap{ font-family:brave_custom-Museo Sans;}#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__step__content{ background-color: rgba(238,238,238, 1); }#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__close{ font-size:24px; width:24px; color:rgba(0,0,0, 1);top:-32px}
                        #brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__close svg{ width:24px; height:24px;}
                        #brave_popup_49320__step__0 .brave_popup__step__mobile .brave_popup__close svg path{ fill:rgba(0,0,0, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dQ{ width: 408px;height: 10px;top: -7px;left: -45px;z-index: 0;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dR{ width: 229px;height: 38px;top: 20px;left: 11px;z-index: 1;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dS{ width: 331px;height: 1042px;top: 60px;left: 11px;z-index: 2;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dT{ width: 274px;height: 42px;top: 1223px;left: 15px;z-index: 3;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dM .brave_element_shape-icon{ font-size:730px;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dN .brave_element__text_inner{
            font-size: 22px;font-family: 'brave_custom-Museo Sans';line-height: 1.4em;font-weight: bold;color: rgba(62,60,57, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dO .brave_element__text_inner{
            font-size: 18px;font-family: 'Verdana';line-height: 1.5em;letter-spacing: -1.2px;color: rgba(62,60,57, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dP .brave_element__styler{
            font-size: 16px;font-family: brave_custom-Museo Sans;border-radius: 50px;color: rgba(255,255,255, 1);background-color: rgba(255,68,58, 1);line-height: 40px;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dQ .brave_element_shape-icon{ font-size:398px;}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dR .brave_element__text_inner{
            font-size: 22px;font-family: 'brave_custom-Museo Sans';line-height: 1.4em;font-weight: bold;color: rgba(62,60,57, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dS .brave_element__text_inner{
            font-size: 18px;font-family: 'brave_custom-Museo Sans';line-height: 1.5em;letter-spacing: -1.2px;color: rgba(62,60,57, 1);}#brave_popup_49320__step__0 #brave_element--N0biEoPozAhAjz9I5dT .brave_element__styler{
            font-size: 14px;font-family: brave_custom-Museo Sans;border-radius: 50px;color: rgba(255,255,255, 1);background-color: rgba(255,68,58, 1);line-height: 42px;}            </style>
      <p><div id="bravepopup_embedded_49320" data-popupid="49320" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_49320" data-loaded="false" >
               <!-- <p></p> -->
               <div id="brave_popup_49320__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="730" data-height="900" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0biEoPozAhAjz9I5dM" class="brave_element brave_element--shape  " >
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner">
                              
                                 <svg id="-N0biEoPozAhAjz9I5dM__shapeSvg" fill="rgba(255,68,58, 1)" style="width:740px;height:11px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" preserveAspectRatio="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><rect width="40px" height="40px" fill="" /></svg>
                              
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dN" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Hey there keener,</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dO" class="brave_element brave_element--text  brave_element--text_advanced">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Thanks for being an avid reader of our in-depth journalism, which is read by millions and made possible thanks to more than 4,200 readers just like you. <br /><br />The Narwhal&#39;s growing team is hitting the ground running in 2022 to tell stories about the natural world that go beyond doom-and-gloom headlines &mdash; and we need your support. <br /><br />Our model of independent, non-profit journalism means we can pour resources into doing the kind of environmental reporting you won&rsquo;t find anywhere else in Canada, from investigations that hold elected officials accountable to deep dives showcasing the real people enacting real climate solutions. <br /><br />There&rsquo;s no advertising or paywall on our website (we believe our stories should be free for all to read), which means <strong>we count on our readers to give whatever they can afford each month to keep The Narwhal&rsquo;s lights on.</strong> <br /><br />The amazing thing? Our faith is being rewarded. We hired 14 new staff over the past year and won a boatload of awards for our features, our photography and our investigative reporting. <br /><br /><strong>With your help, we&rsquo;ll be able to do so much more in 2022. If you believe in the power of independent journalism, join our pod by becoming a Narwhal today. (P.S. Did you know we&rsquo;re able to issue charitable tax receipts?)</strong></div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dP" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005v8WAAQ" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership end-of-article Click', 'End of Article ');">
                              <div class="brave_element__button_text">LET’S MAKE A DIFFERENCE IN 2022</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="360" data-scrollock="" data-height="1290" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0biEoPozAhAjz9I5dQ" class="brave_element brave_element--shape  " >
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner">
                              
                                 <svg id="-N0biEoPozAhAjz9I5dQ__shapeSvg" fill="rgba(255,68,58, 1)" style="width:408px;height:10px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" preserveAspectRatio="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><rect width="40px" height="40px" fill="" /></svg>
                              
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dR" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Hey there keener,</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dS" class="brave_element brave_element--text  brave_element--text_advanced">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Thanks for being an avid reader of our in-depth journalism, which is read by millions and made possible thanks to more than 4,200 readers just like you. <br /><br />The Narwhal&#39;s growing team is hitting the ground running in 2022 to tell stories about the natural world that go beyond doom-and-gloom headlines &mdash; and we need your support. <br /><br />Our model of independent, non-profit journalism means we can pour resources into doing the kind of environmental reporting you won&rsquo;t find anywhere else in Canada, from investigations that hold elected officials accountable to deep dives showcasing the real people enacting real climate solutions. <br /><br />There&rsquo;s no advertising or paywall on our website (we believe our stories should be free for all to read), which means <strong>we count on our readers to give whatever they can afford each month to keep The Narwhal&rsquo;s lights on.</strong> <br /><br />The amazing thing? Our faith is being rewarded. We hired seven new staff over the past year and won a boatload of awards for our features, our photography and our investigative reporting. <br /><br /><strong>With your help, we&rsquo;ll be able to do so much more in 2022. If you believe in the power of independent journalism, join our pod by becoming a Narwhal today. (P.S. Did you know we&rsquo;re able to issue charitable tax receipts?)</strong></div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0biEoPozAhAjz9I5dT" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005v8WAAQ" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership end-of-article Click', '');">
                              <div class="brave_element__button_text">LET’S MAKE A DIFFERENCE IN 2022</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div></p>
</div>                </div>
            </div>
        </div>
    </div>


    <div class="divider"></div>

    <div class="container published__container">
        <div class="row">

            <div class="col-md-7 col-lg-5 offset-lg-2 published__author-container">
                <div class="pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-footer">
<div class="article__category boxed-author__label"> Published By </div>
  
                    <div class="boxed-author author_index_1">
                <div class="boxed-author__avatar">
                                              <img src="https://thenarwhal.ca/wp-content/uploads/2020/07/Matt_Simmons_Portrait-8-scaled-e1595885641701-160x160.jpg" width="80" height="80" alt="Matt Simmons" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
                                    </div>
                <div>

                    <div class="multiple-authors-name">
                                                <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn article-card__headline" rel="author">
                        
                        Matt Simmons</a>
                    </div>
                                            <span class="boxed-author__description">Matt Simmons is a writer and editor based in Smithers, B.C., unceded Gidimt’en Clan territory, home of the Wet&#039;suwet&#039;en/Witsuwit’e...</span>
                    
                </div>
            </div>
            
        </div>



                            </div>

            <div class="divider d-sm-block d-md-none"></div>
                                <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                            <h2 class="section-title">See similar stories</h2>
                                                                                            <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/coastal-gaslink-pipeline/">
                                    Coastal GasLink pipeline                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/environmental-racism/">
                                    environmental racism                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/indigenous-rights/">
                                    Indigenous Rights                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/lng/">
                                    LNG                                </a>
                            </div>
                                                    <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/oil-and-gas/">
                                    oil and gas                                </a>
                            </div>
                                                            </div>
            </div>
        </div>
        <div class="divider"></div>
        <div class="article__comments">
            <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="50913 https://thenarwhal.ca/?p=50913"></span> </div>
        </div>
        <div class="article__comment-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-10 offset-lg-1">
                        <div class="article__comments-list">
                            <div id="disqus_thread"></div>
                            <script>
/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
var disqus_config = function () {
this.page.url = "https://thenarwhal.ca/rcmp-tc-energy-documents/";  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = '50913 https://thenarwhal.ca/?p=50913'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
};
(function() {  // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div>
</div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/rcmp-wetsuweten-meeting/" data-href="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-37-800x533.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-37-20x13.jpg" alt="CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-37"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/rcmp-wetsuweten-meeting/"><h2 class="h2-headline">RCMP were planning raids while in talks with Wet’suwet’en Hereditary Chiefs about meeting</h2></a>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-card">
                            <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn" 
               rel="author">Matt Simmons (Local Journalism Initiative Reporter)</a>        </span>
        </div>
</div>
                            </div>
                            <span class="article__date"> 
                                May 12, 2022 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 9 min. read</span>
                            
                        </div>
                        <p class="article__excerpt">The images are familiar now, iconic even: Heavily armed RCMP officers use an axe and a chainsaw to break down the door of a tiny...</p>
                        <a href="https://thenarwhal.ca/rcmp-wetsuweten-meeting/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div>



<div class="divider"></div>
<div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/ainslie-cruickshank-biodiversity-reporter/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/05/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-12-1-450x234.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/05/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-12-1-1024x532.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/05/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-12-1-800x416.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/05/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-12-1-450x234.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/05/AinslieCruickshank-headshots-TheNarwhal-JesseWinter-12-1-20x10.jpg" alt="AinslieCruickshank-JesseWinter">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/inside-the-narwhal/">Inside The Narwhal</a> </div>
                <a href="https://thenarwhal.ca/ainslie-cruickshank-biodiversity-reporter/"><h2 class="article-card__headline">Meet our new biodiversity reporter, Ainslie Cruickshank</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/lindsay-sample/" class="author url fn" 
               rel="author">Lindsay Sample</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> May 18, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 5 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">B.C. has more biodiversity than any other province or territory in Canada, so we’re dedicating...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/rcmp-tc-energy-documents/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-450x300.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-1024x683.jpeg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-800x533.jpeg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-450x300.jpeg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/05/CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04-20x13.jpeg" alt="CoyoteCampRaid-Wetsuweten-Coastal-GasLink-The-Narwhal-04">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/investigation/">Investigation</a> </div>
                <a href="https://thenarwhal.ca/rcmp-tc-energy-documents/"><h2 class="article-card__headline">Letters reveal what energy companies told RCMP before Wet&#8217;suwet&#8217;en raid</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/matt-simmons/" class="author url fn" 
               rel="author">Matt Simmons (Local Journalism Initiative Reporter)</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> May 18, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 12 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">How TC Energy and LNG Canada pressured RCMP to enforce a court-ordered injunction on Wet’suwet’en...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/newsletter-ontario-leaders-debate/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2022/05/doug-ford-ontario-highway-tolls-450x300.jpeg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2022/05/doug-ford-ontario-highway-tolls-1024x683.jpeg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2022/05/doug-ford-ontario-highway-tolls-800x533.jpeg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2022/05/doug-ford-ontario-highway-tolls-450x300.jpeg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2022/05/doug-ford-ontario-highway-tolls-20x13.jpeg" alt="doug-ford-ontario-highway-tolls">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/newsletter/">Newsletter</a> </div>
                <a href="https://thenarwhal.ca/newsletter-ontario-leaders-debate/"><h2 class="article-card__headline">Fact-checking the gas tax talk in the Ontario election leaders&#8217; debate</h2></a>
                    <div class="article__meta article__meta-box">
                         <div class="article__author-card">
                                <div class="article-byline__authors pp-multiple-authors-wrapper multiple-authors-target-shortcode pp-multiple-authors-layout-byline-basic">
    <div class="article__authors">
            By         <span class="article-byline__authors-name author_index_1">
            <a href="https://thenarwhal.ca/author/denise-balkissoon/" class="author url fn" 
               rel="author">Denise Balkissoon</a>        </span>
        </div>
</div>
                         </div>
                        <span class="article__date"> May 17, 2022</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 5 min. read</span>
                       
                    </div>
                  <p class="article__excerpt">This week's Political Climate newsletter careens from a whopping 565 pages of Ring of Fire...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">

                <div class="footer-subscription__widget">            <script>
               
               brave_popup_data[49318] = {
                  title: 'Header &#038; Footer Subscribe',
                  type: 'content',
                  fonts: ["brave_custom-Museo Sans","brave_custom-Quarto Black"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","goalAction":{"step":0,"type":"form","elementIDs":{"desktop":"-N-A-NnU78O_wTl9RqVE","mobile":"-N-A03pe9J6lqQHgW22z"}},"audience":{},"frequency":{},"placement":{},"trigger":{},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: true,
                  hasMobileEmbed: true,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49318, brave_popup_data[49318]);
               });

                        </script>
                  <style type='text/css'>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</style>
      <p><div id="bravepopup_embedded_49318" data-popupid="49318" class="bravepopup_embedded bravepopup_embedded--center ">            <div class="brave_popup brave_popup--embedded" id="brave_popup_49318" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N0bh50BvThPNfn3JnKc" name="brave_form_security-N0bh50BvThPNfn3JnKc" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bh50BvThPNfn3JnKc'] = {
                  formID: '-N0bh50BvThPNfn3JnKc',
                  popupID: '49318',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N0bh50CdLwvT53ARihF":{"uid":"","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Footer Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [66],
                  goal: false,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N0bh50CdLwvT53ARihI" name="brave_form_security-N0bh50CdLwvT53ARihI" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bh50CdLwvT53ARihI'] = {
                  formID: '-N0bh50CdLwvT53ARihI',
                  popupID: '49318',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N0bh50CdLwvT53ARihJ":{"uid":"","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Footer Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [148],
                  goal: false,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_49318__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-scrollock="" data-width="800" data-height="210" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bh50BvThPNfn3JnKc" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bh50BvThPNfn3JnKc" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bh50BvThPNfn3JnKc'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bh50CdLwvT53ARihF" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bh50CdLwvT53ARihF"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bh50BvThPNfn3JnKc" name="brave_form_security-N0bh50BvThPNfn3JnKc" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bh50BvThPNfn3JnKc"><span id="brave_form_loading_-N0bh50BvThPNfn3JnKc" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bh50BvThPNfn3JnKc" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihG" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihH" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--embedded closeButtonPosition_inside_right has_overlay" data-width="300" data-scrollock="" data-height="348" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bh50CdLwvT53ARihI" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bh50CdLwvT53ARihI" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bh50CdLwvT53ARihI'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bh50CdLwvT53ARihJ" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bh50CdLwvT53ARihJ"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bh50CdLwvT53ARihI" name="brave_form_security-N0bh50CdLwvT53ARihI" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" /></div><div class="brave_form_button brave_form_button--full "><button id="brave_form_button--N0bh50CdLwvT53ARihI"><span id="brave_form_loading_-N0bh50CdLwvT53ARihI" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bh50CdLwvT53ARihI" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihK" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bh50CdLwvT53ARihL" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
         </div><div class="bravepopup_embedded__floatclear"></div></p>
</div>                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Work for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-40985" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-40985"><a href="https://thenarwhal.ca/ways-to-donate/">Ways to Give</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rquAAA" target="_blank" class="pill-button pill-button--light">Become a Narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/bootstrap.min.js"></script>
    <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.js?v=2.4"></script>
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
    </script>


                 <div class="brave_popup brave_popup--popup" id="brave_popup_49301" data-loaded="false" >
               <!-- <p></p> -->
               <div id="brave_popup_49301__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_top_center closeButton_icon brave_popup__step--float closeButtonPosition_inside_right brave_popup_fullWidth" data-nomobilecontent="false" data-scrollock="" data-width="750" data-height="80" data-open="false" style="z-index:99999"  data-exitanimlength="0.5" data-layout="float" data-position="top_center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49301', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49301', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0badEGQkXiXzNBmuLl" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Help us publish three ambitious investigations</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuG" class="brave_element brave_element--button brave_element--hasHoverAnim brave_element--button--hover_opacity brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rqtAAA" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership Slidein Click', '');">
                              <div class="brave_element__button_text">COUNT ME IN</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuH" class="brave_element brave_element--text brave_element--has-click-action">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           <a class="brave_element__inner_link"    onclick="brave_close_popup('49301', '0');  ">
                              <div class="brave_element__text_inner">I&#39;m already a member</div>
                              
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div><div class="brave_popup__step brave_popup__step__mobile  position_top_center closeButton_icon brave_popup__step--float closeButtonPosition_inside_right brave_popup_fullWidth" data-width="320" data-scrollock="" data-height="76" data-open="false" style="z-index:99999" data-nomobilecontent="false"  data-exitanimlength="0.5" data-layout="float" data-position="top_center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49301', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49301', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0badEMVqks9SJheFuI" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Help us publish three ambitious investigations</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuJ" class="brave_element brave_element--button  brave_element--has-click-action">
                  <div class="brave_element__wrap">
                     <div class="brave_element__inner">
                        <div class="brave_element__styler">
                           <a class="brave_element__inner_link " onclick="brave_complete_goal(49301, 'click');"" href="https://checkout.fundjournalism.org/memberform?org_id=thenarwhal&campaign=7014x0000005rqtAAA" target="_blank"    onclick="brave_send_ga_event('Membership CTA', 'Membership Slidein Click', '');">
                              <div class="brave_element__button_text">COUNT ME IN</div>
                           </a>
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0badEMVqks9SJheFuK" class="brave_element brave_element--text brave_element--has-click-action">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           <a class="brave_element__inner_link"    onclick="brave_close_popup('49301', '0');  ">
                              <div class="brave_element__text_inner">I&#39;m already a member</div>
                              
                           </a>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div></div></div>            </div>
                     <div class="brave_popup brave_popup--popup" id="brave_popup_49310" data-loaded="false" >
               <!-- <p></p> -->
               <input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKG" name="brave_form_security-N0bdFba3EbMuj9TgDKG" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bdFba3EbMuj9TgDKG'] = {
                  formID: '-N0bdFba3EbMuj9TgDKG',
                  popupID: '49310',
                  stepID: '0',
                  device: 'desktop',
                  fields: '{"-N0bdFba3EbMuj9TgDKH":{"uid":"","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Popup Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [72],
                  goal: false,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKL" name="brave_form_security-N0bdFba3EbMuj9TgDKL" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" />         <script>
            document.addEventListener("DOMContentLoaded", function(event) {


                              brave_popup_formData['-N0bdFba3EbMuj9TgDKL'] = {
                  formID: '-N0bdFba3EbMuj9TgDKL',
                  popupID: '49310',
                  stepID: '0',
                  device: 'mobile',
                  fields: '{"-N0bdFba3EbMuj9TgDKM":{"uid":"","type":"input","required":true,"validation":"email"}}',
                  track: '{"enable":true,"eventCategory":"Subscribe CTA","eventAction":"Popup Subscribe","eventLabel":"default"}',
                  changesFormHeight: false,
                  heightData: [130],
                  goal: false,
                  recaptcha: "6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_",
                  social_optin: false,
                  totalSteps: 0,
                  quiz: false,
                  quizScoring: "points",
                  totalQuestions: 0,
                  totalScore: 0,
                  totalCorrect: 0,
                  freemailAllow: false,
                  conditions: [],
                  conditionsMatch: {},
                  conditionsVals: {},
                  onSubmit: function(formData, response){  },
               }
               
            });
         </script>

      <div id="brave_popup_49310__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close" data-nomobilecontent="false" data-scrollock="" data-width="740" data-height="280" data-open="false" style="z-index:99999" data-exitanimtype="fadeInBottom" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49310', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49310', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bdFb_xFw3YY8iNzPR" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload bravepopup_embedded--lazyload_done" data-lazy="https://thenarwhal.ca/wp-content/uploads/2022/04/narwhal-inbox-circle-1.png" src="https://thenarwhal.ca/wp-content/uploads/2022/04/narwhal-inbox-circle-1.png" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFb_xFw3YY8iNzPS" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKF" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKG" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bdFba3EbMuj9TgDKG" class="brave_form_form   brave_form_form--inline " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bdFba3EbMuj9TgDKG'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bdFba3EbMuj9TgDKH" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Your email*"  name="-N0bdFba3EbMuj9TgDKH"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKG" name="brave_form_security-N0bdFba3EbMuj9TgDKG" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bdFba3EbMuj9TgDKG"><span id="brave_form_loading_-N0bdFba3EbMuj9TgDKG" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bdFba3EbMuj9TgDKG" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('49310', 0)"></div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay" data-width="345" data-scrollock="" data-height="530" data-open="false" style="z-index:99999" data-nomobilecontent="false" data-exitanimtype="fadeInBottom" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
                     <div class="brave_popupSections__wrap">
                        <div class="brave_popupMargin__wrap">
                           <div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('49310', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('49310', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20"/><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/></g></svg></div></div>
                           <div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N0bdFba3EbMuj9TgDKI" class="brave_element brave_element--image   ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           <div class="brave_element__image_inner">
                              
                                 
                                 <img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload bravepopup_embedded--lazyload_done" data-lazy="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" src="https://thenarwhal.ca/wp-content/uploads/2020/10/narwhal-inbox-circle-1.png" alt="" />
                              
                           </div>
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKJ" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">Get The Narwhal in your inbox!</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKK" class="brave_element brave_element--text ">
                  <div class="brave_element__wrap ">
                     <div class="brave_element__styler ">
                        <div class="brave_element__inner" >
                           
                              <div class="brave_element__text_inner">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad‑free, independent journalism</div>
                              
                           
                        </div>
                     </div>
                  </div>
               </div><div id="brave_element--N0bdFba3EbMuj9TgDKL" class="brave_element brave_element--form ">
                  <div class="brave_element__wrap">
                     <div class="brave_element__styler">
                        <div class="brave_element__inner">
                           
                           <div class="brave_element__form_inner ">
                           
                              <form id="brave_form_-N0bdFba3EbMuj9TgDKL" class="brave_form_form    " method="post" data-cookies="" onsubmit="brave_submit_form(event, brave_popup_formData['-N0bdFba3EbMuj9TgDKL'] )">
                                 <div class="brave_form_overlay"></div><div class="brave_form_fields" data-step="0"><div id="brave_form_field-N0bdFba3EbMuj9TgDKM" class="brave_form_field brave_form_field--input "><div class="brave_form_field_error"></div><input type="email" placeholder="Email Address*"  name="-N0bdFba3EbMuj9TgDKM"  class="brave_newsletter_emailField"  /></div><input type="hidden" id="brave_form_security-N0bdFba3EbMuj9TgDKL" name="brave_form_security-N0bdFba3EbMuj9TgDKL" value="0ea45dd9e8" /><input type="hidden" name="_wp_http_referer" value="/rcmp-tc-energy-documents/" /></div><div class="brave_form_button  "><button id="brave_form_button--N0bdFba3EbMuj9TgDKL"><span id="brave_form_loading_-N0bdFba3EbMuj9TgDKL" class="brave_form_loading"><svg width="20px" height="20px" viewBox="0 0 6.82666 6.82666" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
               <g fill="rgb(255,255,255)">
               <path d="M2.46703 5.54888c0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.030374,-0.113677 -0.0371575,-0.230461 -0.150835,-0.260835 -0.466854,-0.125091 -0.838799,-0.427543 -1.06273,-0.815406 -0.223752,-0.387547 -0.299567,-0.860783 -0.174425,-1.32783 0.125091,-0.466854 0.427543,-0.838795 0.815406,-1.06273 0.387547,-0.223752 0.860783,-0.299571 1.32783,-0.174429 0.466854,0.125091 0.838795,0.427543 1.06273,0.815406 0.223752,0.387547 0.299571,0.860783 0.174429,1.32783 -0.030374,0.113677 0.0371575,0.230461 0.150835,0.260835 0.113677,0.030374 0.230461,-0.0371575 0.260835,-0.150835 0.155433,-0.580094 0.0608307,-1.16861 -0.217768,-1.65116 -0.278421,-0.482236 -0.740776,-0.85826 -1.32106,-1.01374 -0.580094,-0.155433 -1.16861,-0.0608307 -1.65116,0.217768 -0.482236,0.278421 -0.85826,0.740776 -1.01374,1.32106 -0.155433,0.580094 -0.0608346,1.16861 0.217764,1.65116 0.278421,0.482236 0.74078,0.85826 1.32106,1.01374z"/><path d="M5.895 3.43303c0.0906654,-0.0745551 0.10372,-0.2085 0.0291654,-0.299165 -0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654l-0.669823 0.551189 -0.551102 -0.669724c-0.0745551,-0.0906654 -0.2085,-0.10372 -0.299165,-0.0291654 -0.0906654,0.0745551 -0.10372,0.2085 -0.0291654,0.299165l0.674638 0.81985c0.00343307,0.00497244 0.00708661,0.00985039 0.0109961,0.0146024 0.0748622,0.0909764 0.209307,0.104035 0.300283,0.0291732l-0.0005 -0.000606299 0.833839 -0.686154z"/></g>
               <rect fill="transparent" height="6.82666" width="6.82666"/>
            </svg></span>SUBSCRIBE</button></div></form>
                              <div id="brave_form_custom_content-N0bdFba3EbMuj9TgDKL" class="brave_form_custom_content"></div>
                           </div>
                        </div>
                     </div>
                  </div>
               </div></div></div></div></div>
                           
                        </div>
                     </div>
                  </div><div class="brave_popup__step__overlay " ></div></div></div>            </div>
         <script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		            <script>
               
               brave_popup_data[49301] = {
                  title: 'Nav Slide-in &#8211; Membership',
                  type: 'popup',
                  fonts: ["brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"information","audience":{"devices":"all"},"frequency":{},"placement":{"placementType":"sitewide"},"trigger":{},"goalAction":{"type":"click","elementIDs":{"mobile":"-N-9knazlKINUJHtmKGg,-N0badEMVqks9SJheFuJ","desktop":"-N-9ikamzm0AmQP8J4VL"}},"notification":{"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: false,
                  hasMobileEmbed: false,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49301, brave_popup_data[49301]);
               });

                        </script>
                  <style type='text/css'>
               #brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__step__inner{ width: 100%;  height: 80px;font-family:brave_custom-Museo Sans;}#brave_popup_49301__step__0 .brave_popup__step__desktop .brave_element__wrap{ font-family:brave_custom-Museo Sans;}#brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__step__content{ background-color: rgba(62,60,57, 1); }#brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__close{ font-size:27px; width:27px; color:rgba(255,255,255, 1);top:-36px}
                        #brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__close svg{ width:27px; height:27px;}
                        #brave_popup_49301__step__0 .brave_popup__step__desktop .brave_popup__close svg path{ fill:rgba(255,255,255, 1);}#brave_popup_49301__step__0 #brave_element--N0badEGQkXiXzNBmuLl{ width: 358.602px;height: 30px;top: 14px;left: 304.375px;z-index: 0;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuG{ width: 114px;height: 33px;top: 24px;left: 677px;z-index: 1;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuH{ width: 144px;height: 27px;top: 38.5px;left: 522px;z-index: 2;}#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__step__inner{ width: 100%;  height: 76px;font-family:brave_custom-Museo Sans;}#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_element__wrap{ font-family:brave_custom-Museo Sans;}#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__step__content{ background-color: rgba(62,60,57, 1); }#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__close{ font-size:27px; width:27px; color:rgba(255,255,255, 1);top:-36px}
                        #brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__close svg{ width:27px; height:27px;}
                        #brave_popup_49301__step__0 .brave_popup__step__mobile .brave_popup__close svg path{ fill:rgba(255,255,255, 1);}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuI{ width: 182px;height: 54px;top: 4px;left: 15px;z-index: 0;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuJ{ width: 106.977px;height: 32.9972px;top: 23px;left: 210px;z-index: 1;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuK{ width: 144px;height: 27px;top: 41px;left: 65px;z-index: 2;}#brave_popup_49301__step__0 #brave_element--N0badEGQkXiXzNBmuLl .brave_element__text_inner{
            font-size: 16px;font-family: 'brave_custom-Museo Sans';line-height: 1.4em;letter-spacing: 0.1px;color: rgba(194,194,194, 1);}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuG .brave_element__styler{
            font-size: 13px;font-family: brave_custom-Museo Sans;border-radius: 50px;font-weight: bold;color: rgba(255,255,255, 1);background-color: rgba(255,68,58, 1);line-height: 33px;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuH .brave_element__text_inner{
            font-size: 12px;line-height: 1.7em;text-decoration: underline;color: rgba(255,68,58, 1);}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuI .brave_element__text_inner{
            text-align: right;font-size: 14px;font-family: 'brave_custom-Museo Sans';line-height: 1.3em;letter-spacing: 0.1px;color: rgba(194,194,194, 1);}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuJ .brave_element__styler{
            font-size: 13px;font-family: brave_custom-Museo Sans;border-radius: 50px;font-weight: bold;color: rgba(255,255,255, 1);background-color: rgba(255,68,58, 1);line-height: 32.9972px;}#brave_popup_49301__step__0 #brave_element--N0badEMVqks9SJheFuK .brave_element__text_inner{
            font-size: 12px;line-height: 1.7em;text-decoration: underline;color: rgba(255,68,58, 1);}            </style>
                  <script>
               
               brave_popup_data[49310] = {
                  title: 'Default Subscription',
                  type: 'popup',
                  fonts: ["brave_custom-Quarto Black","brave_custom-Museo Sans"],
                  advancedAnimation:false,
                  hasAnimation: true,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[{"animation":{"load":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"exit":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"continious":{},"custom_1":{},"custom_2":{},"custom_3":{}},"id":"popup","top":"","left":""}],"totalDuration":{"exit":500}},"mobile":{"elements":[{"animation":{"load":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"exit":{"props":{"start":{"opacity":0,"posy":50},"end":{"opacity":100,"posy":0}},"duration":500,"delay":0,"easing":"easeInSine","preset":"fadeInBottom"},"continious":{},"custom_1":{},"custom_2":{},"custom_3":{}},"id":"popup","top":"","left":""}],"totalDuration":{"exit":500}}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","audience":{"devices":"all"},"frequency":{"formSubmit":true,"goalComplete":false,"close":true,"closeFor":"15","closeCount":"1"},"placement":{"placementType":"sitewide","exclude":{"urls":[{"id":"-N-9fxwL2RxZ0eE_I8QV","link":"*thenarwhal.ca*utm_source=The+Narwhal+Newsletter*"},{"id":"-N-9g-Y-47yjVYc0tEJ-","link":"*thenarwhal.ca*utm_campaign=kw*"},{"id":"-N0gSN90ShrjySypTPhy","link":"https:\/\/thenarwhal.ca\/topics\/ontario-election-2022\/"}],"pages":[4318]},"utm":false,"pages":["all"],"popup_exclude_filter":true,"body_class_filter":false,"exclude_popups":[47897,47898,49307,49314,49312]},"trigger":{"triggerType":"time","time":{"hours":"00","minutes":"00","seconds":"5"}},"goalAction":{"type":"form","elementIDs":{"mobile":"-N-9bWES6REZWuTrDRpZ","desktop":"-N-9UMPvOJmjYgFLRd0Z"}},"notification":{"email":false,"analyticsGoal":true}},
                  close: [{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: false,
                  hasMobileEmbed: false,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(49310, brave_popup_data[49310]);
               });

                        </script>
                  <style type='text/css'>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</style>
      <link rel='stylesheet' id='dashicons-css'  href='https://thenarwhal.ca/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='multiple-authors-widget-css-css'  href='https://thenarwhal.ca/wp-content/plugins/publishpress-authors-pro/vendor/publishpress/publishpress-authors/src/assets/css/multiple-authors-widget.css?ver=3.14.9' type='text/css' media='all' />
<style id='multiple-authors-widget-css-inline-css' type='text/css'>
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
:root { --ppa-color-scheme: #655997; --ppa-color-scheme-active: #504778; }
</style>
<link rel='stylesheet' id='bravepop_front_css-css'  href='https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/css/frontend.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thenarwhal.ca\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/frontend/embedlock.js?ver=5.9.3' id='bravepop_embedlock-js'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"7cae6a1f7e","goalSecurity":"b21ee6b63a","couponSecurity":"1b8ff1bd0e","cartURL":"","ajaxURL":"https:\/\/thenarwhal.ca\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[{"id":"-N0baH99DAQq0WnUYP8_","name":"brave_custom-Museo Sans","url":"https:\/\/thenarwhal.ca\/wp-content\/uploads\/2022\/04\/Museo-Sans-300-Regular.woff"},{"id":"-N0baY9OZA2nemu9-_nV","name":"brave_custom-Quarto Black","url":"https:\/\/thenarwhal.ca\/wp-content\/uploads\/2022\/04\/Quarto-Black.woff"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/bravepopup-pro/assets/frontend/brave.js?ver=5.9.3' id='bravepop_front_js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdqXrcZAAAAAMz-eLqMJbUrWXSfpD8SWvdBbDr_&#038;ver=5.9.3' id='brave_recaptcha_js-js'></script>
         <script>
                     </script>
               <script>
                     </script>
      </body>
</html>