<!DOCTYPE html>
    <html lang="en">
    <head>

	<!-- Anti-flicker snippet (recommended)  -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
	})(window,document.documentElement,'async-hide','dataLayer',4000,
	{'GTM-P9SB4Q8':true});</script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    
    <link rel="apple-touch-icon" sizes="180x180" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/favicon.ico">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="pocket-site-verification" content="5234c00541a5cf2b802e39c061b1ab" />

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
        <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/style.css?v=8.2.5">
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/image-styles.css">
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/print.css">
    <link rel="stylesheet" href="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/css/progressive-image.min.css">
     
    <link rel="stylesheet" href="https://use.typekit.net/zud3cvn.css">


    <!-- Fonts -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6912652/7315992/css/fonts.css" />
    <link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.0.10/css/all.css"  crossorigin="anonymous"/>
       
    <meta name="google-site-verification" content="bPlo2IK6-w7CFu0zIkbw8eMd6bDaFbsQLG81DtfVkik" />

   <!-- Social Media Meta Tags -->
            <title>Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’ | The Narwhal</title>
        
        <meta property="og:title" content="Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’ | The Narwhal" />
        <meta property="og:site_name" content="The Narwhal"/>
        <meta property="og:url" content="https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/" />
        <meta property="og:description" content="Along B.C.’s Fraser River, concrete obstructions block 1,500 kilometres of fish habitat and ‘meat grinder’ pump stations kill fish. Critics say it’s time for fish-friendly flood control
" />
        <meta property="og:type" content="article" />
        <meta property="article:author" content="The Narwhal" />
        <meta property="article:publisher" content="http://thenarwhal.ca" />
        <meta property="og:image" content="https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-1024x683.jpg"/>

        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@thenarwhalca">
        <meta name="twitter:creator" content="@thenarwhalca">
        <meta name="twitter:title" content="Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’ | The Narwhal">
        <meta name="twitter:description" content="Along B.C.’s Fraser River, concrete obstructions block 1,500 kilometres of fish habitat and ‘meat grinder’ pump stations kill fish. Critics say it’s time for fish-friendly flood control
">
        <meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-1024x683.jpg">
    
    

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '110950239558452'); 
        fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=110950239558452&ev=PageView
        &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Along B.C.’s Fraser River, concrete obstructions block 1,500 kilometres of fish habitat and ‘meat grinder’ pump stations kill fish. Critics say it’s time for fish-friendly flood control" />
<meta name="twitter:title" content="Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’ - The Narwhal" />
<meta name="twitter:image" content="https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thenarwhal.ca/#website","url":"https://thenarwhal.ca/","name":"The Narwhal","inLanguage":"en-US","description":"Deep Dives, Cold Facts, &amp; Pointed Commentary","potentialAction":[{"@type":"SearchAction","target":"https://thenarwhal.ca/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/#primaryimage","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-scaled.jpg","width":2560,"height":1708,"caption":"Chum fry hiding in marginal grass"},{"@type":"WebPage","@id":"https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/#webpage","url":"https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/","name":"Flood infrastructure: \u2018the biggest salmon habitat issue you\u2019ve never heard of\u2019 - The Narwhal","isPartOf":{"@id":"https://thenarwhal.ca/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/#primaryimage"},"datePublished":"2020-06-30T22:03:35+00:00","dateModified":"2020-06-30T22:03:35+00:00","author":{"@id":"https://thenarwhal.ca/#/schema/person/ddc2758463bc032c71aeacd2c739e7a8"},"potentialAction":[{"@type":"ReadAction","target":["https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/"]}]},{"@type":["Person"],"@id":"https://thenarwhal.ca/#/schema/person/ddc2758463bc032c71aeacd2c739e7a8","name":"Stephanie Wood","image":{"@type":"ImageObject","@id":"https://thenarwhal.ca/#authorlogo","inLanguage":"en-US","url":"https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal.png","caption":"Stephanie Wood"},"description":"Steph Kwet\u00e1sel'wet Wood is a S\u1e35wx\u0331w\u00fa7mesh journalist living and writing in North Vancouver. She writes stories about Indigenous rights, the arts, sustainability and social justice. She has worked with The Tyee, Media Indigena, CBC, CiTR 101.9 FM, and National Observer.  She earned her Master of Journalism degree at the University of British Columbia. Her best days are spent wandering through the North Shore mountains.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenarwhal.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://thenarwhal.ca/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thenarwhal.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118822344-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-118822344-1', {"anonymize_ip":true,"optimize_id":"GTM-P9SB4Q8"} );
</script>
<link rel='https://api.w.org/' href='https://thenarwhal.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenarwhal.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenarwhal.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://thenarwhal.ca/?p=19969' />
<link rel="alternate" type="application/json+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fflood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenarwhal.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenarwhal.ca%2Fflood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thenarwhal.ca') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/"
    },
    "headline": "Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’",
    "datePublished": "2020-06-30T15:03:35-0700",
    "dateModified": "2020-06-30T15:03:35-0700",
    "author": {
        "@type": "Person",
        "name": "Stephanie Wood"
    },
    "description": "Along B.C.’s Fraser River, concrete obstructions block 1,500 kilometres of fish habitat and ‘meat grinder’ pump stations kill fish. Critics say it’s time for fish-friendly flood control",
    "image": {
        "@type": "ImageObject",
        "url": "https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-scaled.jpg",
        "width": 2560,
        "height": 1708
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Narwhal"
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
		<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TC7NMVT' );
		</script>
		<!-- End Google Tag Manager -->
		    </head>
    <body>

      


<nav id="topNav" class="navbar navbar__narwhal fixed-top ">
    <div class="navbar__block">
        <img class="navbar__menu " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/wave-light.svg" alt="Menu"/>
    </div>

    <a class="mx-auto" href="https://thenarwhal.ca">
        <img class="navbar-brand " src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/narwhal-logo-light.svg" alt="The Narwhal Logo"/>
    </a>
    <a class="navbar__block navbar__donate" href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank"><i class="far fa-heart"></i>Become a narwhal</a>    
</nav>

<div class="popup-menu menu-hide">
    <div class="popup-menu__close">
        <i class="fal fa-times"></i>
    </div>
    <div class="popup-menu__container">
        <div class="row">
            <div class="col-12 col-md-6 col-lg-4 popup-menu__section popup-menu--border">
                <h2>Explore</h2>
                <div class="popup-menu__column">

                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="popup-menu__links"><li id="menu-item-4225" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4225"><a href="https://thenarwhal.ca/category/news/">News</a></li>
<li id="menu-item-4227" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4227"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a></li>
<li id="menu-item-4229" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://thenarwhal.ca/category/explainer/">Explainers</a></li>
<li id="menu-item-4230" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="https://thenarwhal.ca/category/investigation/">Investigations</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="https://thenarwhal.ca/category/on-the-ground/">On the ground</a></li>
<li id="menu-item-4231" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4231"><a href="https://thenarwhal.ca/category/photo-essay/">Photo Essays</a></li>
<li id="menu-item-4228" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="https://thenarwhal.ca/category/video/">Videos</a></li>
<li id="menu-item-4226" class="popup-menu__menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4226"><a href="https://thenarwhal.ca/category/opinion/">Opinions</a></li>
<li id="menu-item-11566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11566"><a href="https://thenarwhal.ca/category/profile/">Profiles</a></li>
<li id="menu-item-12212" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-12212"><a href="https://thenarwhal.ca/undercurrent/">Podcast</a></li>
<li id="menu-item-17396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17396"><a href="https://thenarwhal.ca/category/newsletter/">Newsletter</a></li>
</ul></div>
                </div>
                <div class="search__box">
                <form action="/" method="get">
                     <input type="text" class="search__input" name="s" id="search" value="" />
                </form>
</div>
            </div>
            <div class="col-12 col-md-6 col-lg-8 popup-menu__section">
                <h2>Trending Topics</h2>
                <div class="popup-menu__column--trending">
                    <div class="menu-topics-container"><ul id="menu-topics" class="popup-menu__links"><li id="menu-item-5882" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5882"><a href="https://thenarwhal.ca/topics/arctic/">Arctic</a></li>
<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4933"><a href="https://thenarwhal.ca/topics/climate-change-canada/">Climate Change</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4934"><a href="https://thenarwhal.ca/topics/coal/">Coal</a></li>
<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-17527"><a href="https://thenarwhal.ca/topics/coronavirus-canada/">Coronavirus</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4935"><a href="https://thenarwhal.ca/topics/corporate-influence/">Corporate Influence</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4936"><a href="https://thenarwhal.ca/topics/democracy/">Democracy</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4937"><a href="https://thenarwhal.ca/topics/environmental-law/">Environmental Law</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4938"><a href="https://thenarwhal.ca/topics/forestry/">Forestry</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4939"><a href="https://thenarwhal.ca/topics/fracking/">Fracking</a></li>
<li id="menu-item-4940" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4940"><a href="https://thenarwhal.ca/topics/indigenous/">Indigenous</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4941"><a href="https://thenarwhal.ca/topics/lng/">LNG</a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4942"><a href="https://thenarwhal.ca/topics/media/">Media</a></li>
<li id="menu-item-4943" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4943"><a href="https://thenarwhal.ca/topics/mining/">Mining</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4944"><a href="https://thenarwhal.ca/topics/offshore-drilling/">Offshore Drilling</a></li>
<li id="menu-item-5018" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-5018"><a href="https://thenarwhal.ca/topics/protected-areas/">Protected Areas</a></li>
<li id="menu-item-4945" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4945"><a href="https://thenarwhal.ca/topics/oilsands/">Oilsands</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4947"><a href="https://thenarwhal.ca/topics/renewable-energy/">Renewable Energy</a></li>
<li id="menu-item-4948" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4948"><a href="https://thenarwhal.ca/topics/site-c-dam-bc/">Site C Dam</a></li>
<li id="menu-item-4949" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4949"><a href="https://thenarwhal.ca/topics/solutions/">Solutions</a></li>
<li id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4950"><a href="https://thenarwhal.ca/topics/trans-mountain-pipeline/">Trans Mountain Pipeline</a></li>
<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4951"><a href="https://thenarwhal.ca/topics/water/">Water</a></li>
<li id="menu-item-4952" class="menu-item menu-item-type-post_type menu-item-object-topics menu-item-4952"><a href="https://thenarwhal.ca/topics/wildlife/">Wildlife</a></li>
</ul></div>                </div>

                
            </div>

        </div>
    </div>
    <div class="popup-menu__subscribe">
        <div class="container">
            <div class="row no-gutters">
                 <div class="col-3 col-md-2 popup-menu__logo ">
                    <img src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png"/>
                </div>
                <div class="col-8 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile">
                    <p class="article__excerpt popup-menu__subscribe-text ml-3">Subscribe and we’ll send you more goodies</p>
                </div>
                <div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form">
                    <span class="article__excerpt popup-menu__subscribe-text popup-menu__subscribe-text--desktop" >Subscribe and we’ll send you more goodies</span>
                    <form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST">
                            <input type="hidden" name="u" value="d4ccbf5717196773d100e7ecd">
                            <input type="hidden" name="id" value="f6a05fddb8">

                            <div class="form-group">
                                <input type="text" class="form-control footer-subscribe__forms" name="MERGE1" id="MERGE1" placeholder="First Name">
                                <input type="text" class="form-control footer-subscribe__forms" name="MERGE2" id="MERGE2" placeholder="Last Name">
                                <input type="email" class="form-control footer-subscribe__forms" name="MERGE0" id="MERGE0" placeholder="Email">
                                <input type="submit" class="pill-button pill-button--light" name="submit" value="Subscribe">
                                <input type="hidden" name="SIGNUP" id="SIGNUP" value="Header">
                            </div>
                    </form>

                </div>
            </div>
        </div>
    </div>
</div>
<div class="popup-menu__background d-none"></div>
        <section class="intro__banner single">
            <div class="intro__banner-smokescreen"></div>
            <div class="h-100 progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-1400x934.jpg"
                data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-2200x1468.jpg 2600w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-800x534.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-1400x934.jpg 1400w,
                            https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-450x300.jpg 450w"
                data-sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px">
                <img class="intro__banner-img preview center" src="https://thenarwhal.ca/wp-content/uploads/2020/06/Chum-fry-hiding-in-marginal-grass_Eiko-Jones-20x13.jpg" alt="Chum fry hiding in marginal grass"/>
            </div>
        </section>




        <div id="fade-start" class="container intro__container">
            <div class="social-share">
                <span class="social-share__share"> Share </span>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/" class="social-share__links" target="_blank"><i class="fab fa-facebook"></i> <!-- <span class="social-share__numbers"> 2.6k</span>--></a>
                <a href="https://twitter.com/intent/tweet?text=Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’: https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/" class="social-share__links" target="_blank"><i class="fab fa-twitter"></i></a>
                <a href="https://www.linkedin.com/sharing/share-offsite?mini=true&url=https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of//&title=Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’" class="social-share__links" target="_blank"><i class="fab fa-linkedin"></i></a>
                <a href="https://www.reddit.com/submit?url=https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/&title=Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’" class="social-share__links" target="_blank"><i class="fab fa-reddit"></i></a>
                <a href="mailto:?subject=Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’ | The Narwhal&body=Thought you might be interested:https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/" class="social-share__links" target="_blank"><i class="fas fa-envelope-square"></i></a>
            </div>
            
                            <div class="banner-caption">
                    Traditional flood infrastructure can block fish passageways and make spawning areas unreachable. Photo: Eiko Jones / Watershed Watch Salmon Society                </div> 
            

            <article class="row">
                <div class="col-md-10 offset-md-1">
                    <div id="fade-start" class="intro__main">
                        <div class="article__category">In-Depth </div>
                        <h1 class="intro__headline">Flood infrastructure: ‘the biggest salmon habitat issue you’ve never heard of’</h1>
                        <div class="headline-divider"></div>
                        <div class="intro__lead">Along B.C.’s Fraser River, concrete obstructions block 1,500 kilometres of fish habitat and ‘meat grinder’ pump stations kill fish. Critics say it’s time for fish-friendly flood control
</div>
                        <div class="article__meta-banner">
                           
                                                            <a href="https://thenarwhal.ca/author/stephanie-wood" class=" article__author-image" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal-160x160.png'); background-repeat: no-repeat; background-size: cover;"> </a>
                            
                            <div class="article__meta article__meta-box--banner">
                                <div class="article__authors">
                                <div class="article__author-wrap article__author-wrap--banner">
                                
                                  
                                    <span class="article__author article__author--banner">
                                        <a href="https://thenarwhal.ca/author/stephanie-wood/" title="Posts by Stephanie Wood" rel="author">Stephanie Wood</a></span>
                                
                                </div>
                                                                 
                                <span class="article__date article__date-single"> Jun 30, 2020</span> 
                                                                </div>
                                <span class="article__time article__time--banner d-none d-md-block"> <i class="far fa-clock"></i> 8 min read</span>
                            </div>
                        </div>
                    </div>

                    <!--  THTIS ARTICLE WAS ORIGINALLY PUBLISHED -->
                    
                    
                    <div class="article__body">
                                                <p><span style="font-weight: 400;">Some folks call flood pump stations “meat grinders.”</span></p>
<p><span style="font-weight: 400;">These pumps are common along B.C.’s Fraser River, where they remove water from nearby streams when levels get high and pump it into the river to prevent flooding.</span></p>
<p><span style="font-weight: 400;">But fish and amphibians can get sucked in with the water, said Lina Azeez, campaign manager for Watershed Watch Salmon Society.</span></p>
<p><span style="font-weight: 400;">“They grind them up in the machinery,” she said. “That’s a huge problem.”</span></p>
<p><span style="font-weight: 400;">Other flood infrastructure — such as dikes, floodgates and pumps — blocks fish passageways and makes potential spawning areas unreachable. As part of an ongoing mapping project, Watershed Watch has found </span><a href="https://watershedwatch.ca/wp-content/uploads/2020/02/Disconnected-Waters-Regional-Map-Apr-27-2018.pdf"><span style="font-weight: 400;">1,500 kilometres of current or potential fish habitat</span></a><span style="font-weight: 400;"> in the lower Fraser and its tributaries is blocked by flood infrastructure.</span></p>
<p><span style="font-weight: 400;">“</span>It<span style="font-weight: 400;">’</span>s the biggest habitat issue that you&#8217;ve never heard of,<span style="font-weight: 400;">”</span> said Aaron Hill, executive director of Watershed Watch.</p>
<div class='article-subscribe'><div class="article_widget"><div
				class="hustle-ui hustle-inline hustle-palette--default hustle_module_id_4 module_id_4  "
				
			data-id="4"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="widget"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-info hustle-info--default"><div class="hustle-layout"><div class="hustle-layout-header"><span class="hustle-title">Join our newsletter</span><span class="hustle-subtitle">In-depth reporting straight to your inbox</span></div><div class="hustle-layout-footer"><a class="hustle-button hustle-button-cta" href="https://thenarwhal.ca/newsletter" target="_blank">Sign up</a></div></div></div></div></div></div></div>
<p><span style="font-weight: 400;">Many of these flood structures are due to be upgraded in response to sea level rise, increased seasonal flooding or aging. Hill said governments now have a chance to build innovative, fish-friendly structures such as pump stations that don’t catch fish or floodgates that open and close with the tide unlike older models that remain closed most of the time.</span></p>
<p><span style="font-weight: 400;">Natural infrastructure can also be harnessed to provide flood protection without disrupting wildlife. Lakes and ponds can help absorb freshet, while wetlands and vegetated areas absorb water and stabilize soil. A </span><a href="http://www.ibc.ca/on/resources/studies/natural-infrastructure-is-an-underutilized-option"><span style="font-weight: 400;">2018 Insurance Bureau of Canada report</span></a><span style="font-weight: 400;"> found that natural infrastructure is “cost effective” by design but “underutilized.”</span></p>
<p><span style="font-weight: 400;">“There’s this tremendous opportunity to open up a whole bunch of habitat by putting in flood control structures that are better for salmon and also keep our communities as safe or even safer from flooding,” Hill said.</span></p>
<h2><b>Cities continue to choose cheaper, non-fish-friendly options</b></h2>
<p><span style="font-weight: 400;">The reality of flood risk has been looming over B.C. after above-average spring snowmelt in May caused the </span><a href="https://thenarwhal.ca/how-the-williams-lake-flood-is-linked-to-wildfire-and-deforestation/"><span style="font-weight: 400;">biggest flood in Williams Lake in approximately 200 years</span></a><span style="font-weight: 400;">, triggering a state of emergency. A recent analysis by the World Resources Institute found that without major investments in flood protection, the number of people affected by coastal and river flooding each year could </span><a href="https://thenarwhal.ca/climate-floods-risk-double-worlds-coastal-river-communities-2030/"><span style="font-weight: 400;">more than double</span></a><span style="font-weight: 400;"> by 2030. </span></p>
<p><span style="font-weight: 400;">About 350,000 people live in the Fraser floodplain and are at risk of floods. The Fraser Basin Council estimates a major flood could cost up to $30 billion in damages. </span></p>
<p><span style="font-weight: 400;">The NDP government committed $519 million to wildfire and flood preparation and response in its </span><a href="https://www.bcbudget.gov.bc.ca/2020/default.htm"><span style="font-weight: 400;">2020 budget</span></a><span style="font-weight: 400;">. But Hill said flood mitigation money keeps going to projects that block habitat and potentially harm fish. </span></p>
<p><span style="font-weight: 400;">Hill pointed to Pitt Meadows, about 40 kilometres east of Vancouver, where community members have </span><a href="https://www.bclocalnews.com/news/dead-fish-hauled-to-dump-bothers-environmentalist/"><span style="font-weight: 400;">seen hundreds of dead fish</span></a><span style="font-weight: 400;"> at the McKechnie pump station. </span><span style="font-weight: 400;">Despite this, the city has received one government grant and applied for another to replace two other pump stations with models that are just as harmful to fish. </span></p>
<div id="attachment_19975" style="width: 1034px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-19975" class="wp-image-19975 size-large" src="https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-1024x768.jpg" alt="Meghan Rooney at floodgate" width="1024" height="768" srcset="https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-1024x768.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-800x600.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-768x576.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-1536x1152.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-2048x1536.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-1400x1050.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-450x338.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate10_Collette-Rooney-20x15.jpg 20w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><p id="caption-attachment-19975" class="wp-caption-text">Watershed Watch Salmon Society is calling for fish-friendly flood infrastructure to replace old infrastructure along the lower Fraser River. Photo: Collette Rooney / Watershed Watch Salmon Society</p></div>
<div id="attachment_19976" style="width: 1034px" class="wp-caption alignright"><img aria-describedby="caption-attachment-19976" class="wp-image-19976 size-large" src="https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-1024x768.jpg" alt="Meghan Rooney at floodgate" width="1024" height="768" srcset="https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-1024x768.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-800x600.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-768x576.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-1536x1152.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-2048x1536.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-1400x1050.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-450x338.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/06/Meghan-at-Floodgate7_Collette-Rooney-20x15.jpg 20w" sizes="(min-width: 960px) 920px, (min-width: 768px) 570px, (max-width: 576px) 395px" /><p id="caption-attachment-19976" class="wp-caption-text">Meghan Rooney, a field coordinator with Watershed Watch Salmon Society, conducts a habitat assessment at a side channel of the Coquitlam River. Photo: Collette Rooney / Watershed Watch Salmon Society</p></div>
<p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">Fish-friendly pumps are not requirements of these grant applications, but they were carefully considered,” the city said in a </span><a href="https://www.pittmeadows.ca/our-community/news/record/clarification-regarding-fenton-and-kennedy-road-pump-replacements"><span style="font-weight: 400;">March 5 statement</span></a><span style="font-weight: 400;">. The city added that it consulted with the B.C. Ministry of Environment and Climate Change Strategy and Fisheries and Oceans Canada and found that fish-friendly pumps would spread invasive species and affect native species, including salmon. Fish-friendly infrastructure allows the free movement of fish — invasive and non-invasive species — whereas traditional infrastructure can kill them.</span></p>
<p><span style="font-weight: 400;">“We have our federal aquatic species regulation, which prevents us from moving or transporting invasive species, which we know we have in our water courses,” Samanatha Maki, director of engineering and operations services at the City of Pitt Meadows, said at </span><a href="https://pittmeadows.ca.granicus.com/MediaPlayer.php?view_id=2&amp;clip_id=1073#"><span style="font-weight: 400;">a council meeting in February</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Azeez said both invasive and non-invasive fish have been killed by pumps in Pitt Meadows. She said the city is relying on the assumption that federal regulation allows for the killing of native species so long as invasive species are killed as well. But, she said, this is “not necessarily accurate.” </span></p>
<p>The Fisheries Act prohibits human activities and projects that result in the “death of fish by means other than fishing” and the “harmful alteration, disruption or destruction of fish habitat.”</p>
<p><span style="font-weight: 400;">The Aquatic Invasive Species Regulations prohibits the release of invasive species and allows eradication of those species, but “the prohibition on harm to non-invasive species under the Fisheries Act continues to apply,” Azeez said.</span></p>
<p><span style="font-weight: 400;">She added there are more efficient ways to address the impacts invasive species can have on non-invasive fish, such as protecting and restoring habitat and improving water quality.</span></p>
<p><span style="font-weight: 400;">Another big obstacle for many municipalities is the cost of fish-friendly infrastructure, which can be more expensive up front than existing designs, Azeez said. </span></p>
<p><span style="font-weight: 400;">At the council meeting, Maki conceded this was a major factor in the recommendation to go with standard pumps. “One of the biggest drivers is cost, with fish-friendly pumps being twice the cost,” she said in reference to the capital cost. She added that the maintenance cost is “a bit of an unknown,” while the existing pumps are “reliable technology.” </span></p>
<p><span style="font-weight: 400;">Azeez and Hill want the government to adjust infrastructure funding requirements to advance fish-friendly options in collaboration with local governments and First Nations. </span></p>
<p><span style="font-weight: 400;">A spokesperson from the Ministry of Forests, Lands, Natural Resource Operations and Rural Development told The Narwhal by email the province “encourages” fish-friendly infrastructure, but local authorities are responsible for developing that infrastructure.</span></p>
<h2><b>Councillor calls for regional plan to bring back fish habitat to the Fraser </b></h2>
<p><span style="font-weight: 400;">While municipalities use provincial money to build more non-fish-friendly infrastructure, the province and the federal government are investing in habitat restoration through the </span><a href="http://www.dfo-mpo.gc.ca/fisheries-peches/initiatives/fish-fund-bc-fonds-peche-cb/projects-projets-eng.html"><span style="font-weight: 400;">salmon restoration and innovation fund</span></a><span style="font-weight: 400;">, which supports projects to protect and revitalize salmon populations. The almost $150-million fund will be distributed over five years. </span></p>
<p><span style="font-weight: 400;">In 2019, Watershed Watch received almost $600,000 from the fund to identify priority sites and fund infrastructure upgrades at those sites that would also make way for fish. In one of those projects, it is helping Port Coquitlam upgrade its pump station and floodgate at Maple Creek. </span></p>
<p><span style="font-weight: 400;">“It’s been on Port Coquitlam’s to-do list for a while, but they never really had the money to do it,” Azeez said.</span></p>
<p><span style="font-weight: 400;">Maple Creek supports all seven species of salmon, as well as steelhead and cutthroat trout. But spawning grounds are blocked by a floodgate, a “big metal door” that blocks out aquatic life, said Laura Dupont, a Port Coquitlam city councillor. While the old floodgate remains closed most of the time, the new gate would remain open at low tide.</span></p>
<div id="attachment_19973" style="width: 2210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-19973" class="size-extralarge wp-image-19973" src="https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-2200x1468.jpg" alt="Baby coho salmon" width="2200" height="1468" srcset="https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-2200x1468.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-800x534.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-1024x683.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-768x513.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-1536x1025.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-2048x1367.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-1400x934.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-450x300.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/06/Baby-coho-salmon_Eiko-Jones-20x13.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-19973" class="wp-caption-text">Flood infrastructure blocks 1,500 kilometres of current or potential salmon habitat in the lower Fraser River, including important spawning habitat. Photo: Eiko Jones / Watershed Watch Salmon Society</p></div>
<p><span style="font-weight: 400;">Dupont believes the payoffs will be fast.</span></p>
<p><span style="font-weight: 400;">“Life comes back so quickly. Nature is so resilient,” she said.</span></p>
<p><span style="font-weight: 400;">“I would expect within one spawning season, we should see salmon returning and being able to spawn, and just letting life back into a waterway that’s been deprived of it for too long.”</span></p>
<p><span style="font-weight: 400;">In 2018, Dupont brought a resolution forward to the Union of B.C. Municipalities to prioritize fish-friendly flood infrastructure. The resolution passed and was presented to the province as a recommendation to consider for future decision-making. She said there needs to be a regional plan to bring back fish habitat in the Fraser.</span></p>
<p><span style="font-weight: 400;">“Municipality by municipality is so piecemeal,” she said, adding that she’d like to see enough funding to update all floodgates along the lower Fraser.</span></p>
<h2><b>Innovative fish-friendly infrastructure can restore habitat and protect land</b></h2>
<p><span style="font-weight: 400;">While fish-friendly infrastructure may be more expensive, the payoffs can be huge.</span></p>
<p><span style="font-weight: 400;">In Washington state, public-private partnership </span><a href="http://www.floodplainsbydesign.org/"><span style="font-weight: 400;">Floodplains by Design</span></a><span style="font-weight: 400;"> issues grants for projects that reduce flood risk and restore habitat. Between 2013 and 2018, it funded 36 projects on 13 major floodplains thanks to US$115 million from the Washington legislature. The projects have removed 700 residences from high-risk floodplain areas, restored 40 kilometres of salmon habitat and protected 200 hectares of agricultural land.  </span></p>
<p><span style="font-weight: 400;">In the Netherlands, severe flooding in the 1990s forced more than 250,000 people to evacuate and prompted the government to develop a more innovative approach to flood management. The </span><a href="https://www.dutchwatersector.com/news/room-for-the-river-programme"><span style="font-weight: 400;">Room for the River</span></a><span style="font-weight: 400;"> project, launched in 2007 and completed in 2018, lowered floodplains, created water buffers, relocated levees, increased the depth of side channels and built flood bypasses. </span></p>
<div id="attachment_19974" style="width: 2210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-19974" class="size-extralarge wp-image-19974" src="https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-2200x1650.jpg" alt="Nijmegen, the Netherlands" width="2200" height="1650" srcset="https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-2200x1650.jpg 2200w, https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-800x600.jpg 800w, https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-1024x768.jpg 1024w, https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-768x576.jpg 768w, https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-1536x1152.jpg 1536w, https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-2048x1536.jpg 2048w, https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-1400x1050.jpg 1400w, https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-450x338.jpg 450w, https://thenarwhal.ca/wp-content/uploads/2020/06/richard-brunsveld-unsplash-20x15.jpg 20w" sizes="(min-width: 1200px) 1290px, (min-width: 960px) 1024px, (min-width: 768px) 700px, (max-width: 576px) 395px" /><p id="caption-attachment-19974" class="wp-caption-text">As part of the Netherland&#8217;s Room for the River project, a new channel was dug for the Waal river, creating an island in the city of Nijmegen. Photo: <a href="https://unsplash.com/@richardbrunsveld">Richard Brunsveld</a> / Unsplash</p></div>
<p><span style="font-weight: 400;">Azeez also pointed to the </span><a href="https://thenarwhal.ca/bc-climate-salt-marsh-sea-level-rise-fraser-delta/"><span style="font-weight: 400;">living dike project</span></a><span style="font-weight: 400;">, a collaboration between the cities of Delta and Surrey and Semiahmoo First Nation. Instead of building an existing concrete dike higher to protect communities from sea level rise, which would mean encroaching on more land and vital salmon habitat, the coalition has launched a project to gradually increase the elevation of the foreshore over 30 years in hopes of providing natural protection and preserving the salt marsh habitat.</span></p>
<p><span style="font-weight: 400;">Looking at innovations that have taken place around the world and close to home, Hill said the fact that the Fraser River lacks an innovative flood management plan amounts to “government inertia.”</span></p>
<p><span style="font-weight: 400;">“There’s a lot of fear around moving away from the status quo,” he said. “But it really hasn’t served us very well.”</span></p>
                                                    <div id="banner-credit" class="banner-caption--mobile">
                                Traditional flood infrastructure can block fish passageways and make spawning areas unreachable. Photo: Eiko Jones / Watershed Watch Salmon Society                            </div> 
                                                                    </div>
                </div>
            </article>
        </div>

<div class="divider"></div>
    
    <div class="container published__container">
        <div class="row">
                            <div class="col-12 col-md-2 offset-lg-2 col-lg-1 align-self-center">
                <a href="https://thenarwhal.ca/author/stephanie-wood"><div class="published__author" style="background-image:url('https://thenarwhal.ca/wp-content/uploads/2020/03/Stephanie-Wood-headshot-The-Narwhal.png'); background-repeat: no-repeat; background-size: cover;"> </div></a>
                </div>
            
                            <div class="col-12 col-md-5 col-lg-4 published__author-container align-self-center">
                    <div class="article__category"> Published By </div>
                    <div class="author__headline">
                                                    <a href="https://thenarwhal.ca/author/stephanie-wood">
                                <h2 class="article-card__headline">
                                    Stephanie Wood        
                                </h2>
                            </a>
                                            </div>
                    <p class="published__author-bio">
                        Steph Kwetásel'wet Wood is a Sḵwx̱wú7mesh journalist living and writing in North Vancouver. She writes stories about Indigenous rights, the&hellip;                    </p>
                                </div>
                        <div class="divider d-sm-block d-md-none"></div>
                                        <div class="col-12 col-md-5 col-lg-4 tags__container align-self-center">
                                 <h2 class="section-title">See similar stories</h2>
                                                                                 <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/floods/">
                                floods                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/fraser-river/">
                                fraser river                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/salmon/">
                                salmon                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/sea-level-rise/">
                                sea level rise                                </a>
                            </div>
                                                <div class="tag-box">
                                <a href="https://thenarwhal.ca/tag/wildlife/">
                                wildlife                                </a>
                            </div>
                                                </div>
        </div>
    </div>
<div class="divider"></div>
    <div class="article__comments">
        <div class="show-comments"><i class="far fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="19969 https://thenarwhal.ca/?p=19969"></span> </div>
    </div>
   <div class="article__comment-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                     <div class="article__comments-list">
                        <div id="disqus_thread"></div>
                        <script>
                            /**
                             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                             */
                                var disqus_config = function () {
                                this.page.url = "https://thenarwhal.ca/flood-infrastructure-the-biggest-salmon-habitat-issue-youve-never-heard-of/";  // Replace PAGE_URL with your page's canonical URL variable
                                this.page.identifier = '19969 https://thenarwhal.ca/?p=19969'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable  
                            };
                            (function() {  // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = 'https://https-thenarwhal-ca.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="divider"></div>

<div class="most-shared__section">
        <div class="row no-gutters">
            <div class="col-12 col-md-6 order-md-2">
                <a href="https://thenarwhal.ca/ranch-energy-bankruptcy-401-orphan-wells-dumped-on-b-c-cleanup/" data-href="https://thenarwhal.ca/wp-content/uploads/2020/06/Orphan-oil-and-gas-BC-The-Narwhal-800x451.jpg" class="progressive replace"><img class="most-shared__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/06/Orphan-oil-and-gas-BC-The-Narwhal-20x11.jpg" alt="Chum fry hiding in marginal grass"> </a>
            </div>
            <div class="col-12 col-md-6 order-md-1">
                <div class="most-shared__content">
                        <div class="article__category"> Most Shared </div>
                        <a href="https://thenarwhal.ca/ranch-energy-bankruptcy-401-orphan-wells-dumped-on-b-c-cleanup/"><h2 class="h2-headline">Ranch Energy bankruptcy finalized, 401 orphan wells dumped on B.C. for cleanup</h2></a>
                        <div class="headline-divider"></div>
                        <div class="article__meta article__meta-box">
                            <div class="article__author-wrap">
                               <!-- If guest author exists -->
                                                                     <span class="article__author">Sarah Cox</span>
                                
                            </div>
                            <span class="article__date"> Jun 18, 2020 </span>  
                            <span class="article__time"> <i class="far fa-clock"></i> 7 min read</span>
                        </div>
                        <p class="article__excerpt">For Arthur Hadland, the news that the BC Oil and Gas Commission has assumed responsibility for 401 orphan wells left by a bankrupt oil and...</p>
                        <a href="https://thenarwhal.ca/ranch-energy-bankruptcy-401-orphan-wells-dumped-on-b-c-cleanup/" class="small-button">Continue reading</a>
                </div>
            </div>
        </div>
</div><div class="divider"></div>
 <div class="recent-posts__container">
    <div class="section-headline">
        <h2 class="section-title">Recent Posts</h2>
        <div class="section-divider"></div>
    </div>
    <div class="article-card__container">  
        
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/yukon-first-nation-abolish-colonial-mine-staking/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/06/Fortymile-Dredge-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/06/Fortymile-Dredge-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/06/Fortymile-Dredge-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/06/Fortymile-Dredge-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/06/Fortymile-Dredge-20x13.jpg" alt="Fortymile Dredge">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/news/">News</a> </div>
                <a href="https://thenarwhal.ca/yukon-first-nation-abolish-colonial-mine-staking/"><h2 class="article-card__headline">Yukon First Nation calls on territory to abolish &#8216;colonial&#8217; claim staking process for mines</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/julien-gignac/" title="Posts by Julien Gignac" rel="author">Julien Gignac</a></span>
                                                         </div>
                        <span class="article__date">Jun 29, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 6 min read</span>
                    </div>
                  <p class="article__excerpt">As territorial government works toward a mineral development strategy, Carcross/Tagish First Nation urges an overhaul...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/newsletter-salt-marshes-fraser-valley-rising-seas-climate-change/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/06/Eric-Balke-2-450x300.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/06/Eric-Balke-2-1024x683.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/06/Eric-Balke-2-800x533.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/06/Eric-Balke-2-450x300.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/06/Eric-Balke-2-20x13.jpg" alt="Eric Balke at Boundary Bay">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/newsletter/">Newsletter</a> </div>
                <a href="https://thenarwhal.ca/newsletter-salt-marshes-fraser-valley-rising-seas-climate-change/"><h2 class="article-card__headline">How B.C. communities are using salt marshes to combat sea level rise</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/arik-ligeti/" title="Posts by Arik Ligeti" rel="author">Arik Ligeti</a></span>
                                                         </div>
                        <span class="article__date">Jun 29, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 5 min read</span>
                    </div>
                  <p class="article__excerpt">In our latest newsletter, we spotlight a Metro Vancouver climate solution which will see experts...</p>
            </div>
        </article>
<article class="article-card__card">  
            <a href="https://thenarwhal.ca/roberts-bank-terminal-2-threats-fraser-river-salmon-killer-whales/">
                <div class="progressive-card__image progressive replace" data-href="https://thenarwhal.ca/wp-content/uploads/2020/06/2018deltaport_westshore_terminals_aerialVFPA-1-450x306.jpg"
                    data-srcset="https://thenarwhal.ca/wp-content/uploads/2020/06/2018deltaport_westshore_terminals_aerialVFPA-1-1024x696.jpg 1024w, 
                            https://thenarwhal.ca/wp-content/uploads/2020/06/2018deltaport_westshore_terminals_aerialVFPA-1-800x544.jpg 800w,
                            https://thenarwhal.ca/wp-content/uploads/2020/06/2018deltaport_westshore_terminals_aerialVFPA-1-450x306.jpg 450w"
                data-sizes="(min-width: 960px) 450px, (min-width: 768px) 250px, (max-width: 576px) 395px">
                    <img class="article-card__image preview" src="https://thenarwhal.ca/wp-content/uploads/2020/06/2018deltaport_westshore_terminals_aerialVFPA-1-20x14.jpg" alt="Deltaport terminal at Roberts Bank">
                </div>
            </a>
            <div class="article-card__content">
                <div class="article__category"><a href="https://thenarwhal.ca/category/in-depth/">In-Depth</a> </div>
                <a href="https://thenarwhal.ca/roberts-bank-terminal-2-threats-fraser-river-salmon-killer-whales/"><h2 class="article-card__headline">Roberts Bank Terminal 2 would make Fraser River estuary a ‘giant parking lot,’ observers warn</h2></a>
                    <div class="article__meta article__meta-box">
                       <div class="article__author-wrap">
                                <!-- If guest author exists -->
                                                                    <span class="article__author"><a href="https://thenarwhal.ca/author/stephanie-wood/" title="Posts by Stephanie Wood" rel="author">Stephanie Wood</a></span>
                                                         </div>
                        <span class="article__date">Jun 27, 2020</span>  
                   
                        <span class="article__time"> <i class="far fa-clock"></i> 11 min read</span>
                    </div>
                  <p class="article__excerpt">A review panel has concluded the Roberts Bank Terminal 2 project threatens salmon, southern resident...</p>
            </div>
        </article>    </div>
    <div class="link__wrapper">
        <a href="https://thenarwhal.ca/archive" class="medium-button"> View Older Stories </a>
    </div>
</div> 

<script id="dsq-count-scr" src="//https-thenarwhal-ca.disqus.com/count.js" async></script>

<div class="footer-subscribe">
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-10 offset-lg-1">
                <h2> Get The Narwhal in your inbox! </h2>
                <p class="article__excerpt">People always tell us they love our newsletter. Find out yourself with a weekly dose of our ad&#8209;free,&nbsp;independent&nbsp;journalism</p>
                
                    <form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST">
                            <input type="hidden" name="u" value="d4ccbf5717196773d100e7ecd">
                            <input type="hidden" name="id" value="f6a05fddb8">

                            <div class="form-group mx-sm-3 mb-2">
                                <input type="text" class="form-control footer-subscribe__forms" name="MERGE1" id="MERGE1" placeholder="First Name">
                                <input type="text" class="form-control footer-subscribe__forms" name="MERGE2" id="MERGE2" placeholder="Last Name">
                                <input type="email" class="form-control footer-subscribe__forms" name="MERGE0" id="MERGE0" placeholder="Email">
                                <input type="submit" class="pill-button" name="submit" value="Subscribe">
                                <input type="hidden" name="SIGNUP" id="SIGNUP" value="Footer">
                            </div>
                        
                    </form>
                    
            </div>
        </div>
    </div>
</div>

<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-md-4 col-12">
                <div class="row">
                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">About Us</h2>
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer__links"><li id="menu-item-4244" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://thenarwhal.ca/about-us/">About us</a></li>
<li id="menu-item-4241" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4241"><a href="https://thenarwhal.ca/work-for-us/">Write for us</a></li>
<li id="menu-item-4242" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4242"><a href="https://thenarwhal.ca/code-ethics/">Our Ethics</a></li>
<li id="menu-item-11180" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-11180"><a href="https://thenarwhal.ca/our_comment_policy/">Our Comment Policy</a></li>
<li id="menu-item-4243" class="footer__link menu-item menu-item-type-post_type menu-item-object-page menu-item-4243"><a href="https://thenarwhal.ca/privacy-policy/">Privacy Policy</a></li>
</ul></div>                    </div>

                    <div class="col-12 col-lg-6 footer__block">
                        <h2 class="footer__title">Keep in Touch</h2>
                        <ul class="footer__links">
                           <li class="footer__link"><a href="/about-us#contact-us"> Contact Us</a></li>
                           <li class="footer__link"><a href="/send-an-anonymous-tip"> Send an Anonymous Tip</a></li>
                          
                          
                        </ul>
                        <a href="https://www.facebook.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-facebook-f"></i></div> </a>
                        <a href="https://twitter.com/thenarwhalca" target="_blank"><div class="footer__social"><i class="fab fa-twitter"></i></div></a>
                        <a href="https://www.instagram.com/thenarwhalca/" target="_blank"><div class="footer__social"><i class="fab fa-instagram"></i></div></a>
                        <a href="mailto:editor@thenarwhal.ca" target="_blank"><div class="footer__social"><i class="far fa-envelope"></i></div></a>
                    </div>
                </div>
            </div>

            <div class="col-lg-6 col-md-8 col-12">
                <div class="row">
                    <div class="col-12 col-lg-8 col-md-7 footer__block">
                        <h2 class="footer__title">Support Independent Journalism</h2>
                        <p class="article__excerpt">The Narwhal is ad-free, non-profit and supported by readers like you.</p>
                        <a href="https://secure.thenarwhal.ca/np/clients/thenarwhal/donation.jsp?forwardedFromSecureDomain=1&campaign=53&&test=true" target="_blank" class="pill-button pill-button--light">Become a narwhal</a>
                    </div>
                    <div class="col-12 col-lg-4 col-md-5 footer__block text-md-right">
                        <img class="footer-logo" src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/img/footer-logo.png" alt="footer logo"/>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/progressive-image.min.js"></script> 

    <script src="https://thenarwhal.ca/wp-content/themes/thenarwhal/assets/js/main.js?v=1.1"></script>

   
    
    <script>
    	$( document ).ready(function() {
		    $(".wph-modal > .hustle-modal > .hustle-modal-close").click(function() {
			    console.log("close");
		        $('.wph-modal').fadeOut();
		    });
		});
		
		/* social media scroll */

		// if (!window.matchMedia('screen and (max-width: 480px)').matches) {
		
		//     var distance = 10;
		//     var socialMediaHeight = 265;
		
		//     if ($("body").hasClass("customize-support")) {
		//       distance = 32;
		//       var socialMediaHeight = 235;
		//     }
		//     var contentBottom = $('.intro__container').offset().top + ($('.intro__container').outerHeight(true) - socialMediaHeight);
		
		//     $(window).scroll(function() {
		      
		//       if ($(window).scrollTop() >= stickyTop + distance ) {
		
		//           $('.social-share').css("position", "fixed");
		//           $('.social-share').css("left", "auto");
		
		//           if ($(window).scrollTop() > contentBottom){
		//               var positionTop = $(".intro__container").height() - socialMediaHeight;
		//               $('.social-share').css("position", "absolute");
		//               $('.social-share').css("left", "15px");
		//               $('.social-share').css("top",  positionTop + "px");
		//           }
		//           else {
		//               $('.social-share').css("position", "fixed");
		//               $('.social-share').css("left", "auto");
		//               $('.social-share').css("top", "160px");
		//           }
		//       }
		//        else {
		//           $('.social-share').css("position", "absolute");
		//           $('.social-share').css("left", "15px");
		//         }
		//     });
		// }

		
		
/*
		// internet explorer fix (under review)
		$( document ).ready(function() {
		      var userAgent, ieReg, ie;
		      userAgent = window.navigator.userAgent;
		      ieReg = /msie|Trident.*rv[ :]*11\./gi;
		      ie = ieReg.test(userAgent);
		
		      if(ie) {
		        console.log("internet explorer");
		        $('.intro__banner-img').height('auto');
		        $('.mx-auto').css('margin-left', '40%');
		      }
		      else {
		        console.log("Not IE");
		      }
		});
*/

    </script>


     <div
				class="hustle-ui hustle-slidein hustle-palette--default hustle_module_id_1 module_id_1   hustle-size--custom"
				
			data-id="1"
			data-render-id="0"
			data-tracking="enabled"
			
				data-position="s"
				data-close-delay="false"
				data-has-shadow="0"
				
				style="opacity: 0;"
			><div class="hustle-slidein-content"><div class="hustle-info hustle-info--default"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><div class="popup-toaster__subscribe"><div class="container"><div class="row"><div class="d-none d-md-block col-4 col-md-2 popup-menu__logo "><img src="https://thenarwhal.ca/wp-content/uploads/2018/05/footer-logo.png" alt="" /></div><div class="col-12 col-md-12 col-lg-2 align-self-center popup-menu__subscribe-text--mobile"><h2 class="h2-headline--light">Like what you're reading?</h2><p class="article__excerpt popup-menu__subscribe-text">Sign up and we’ll send the week's headlines direct to your inbox.</p></div><div class="col-12 col-md-10 col-lg-10 popup-menu__subscribe-form "><div class="popup-menu__subscribe-text--desktop"><h2 class="h2-headline--light">Like what you're reading?</h2><p><span class="article__excerpt popup-menu__subscribe-text">Sign up and we’ll send the week’s headlines direct to your inbox.</span></p></div><form action="https://desmog.us15.list-manage.com/subscribe/post" method="POST"><p><input name="u" type="hidden" value="d4ccbf5717196773d100e7ecd" /><input name="id" type="hidden" value="f6a05fddb8" /></p><div class="form-group"><input id="MERGE1" class="form-control footer-subscribe__forms" name="MERGE1" type="text" placeholder="First Name" /><input id="MERGE2" class="form-control footer-subscribe__forms" name="MERGE2" type="text" placeholder="Last Name" /><input id="MERGE0" class="form-control footer-subscribe__forms" name="MERGE0" type="email" placeholder="Email" /><input class="pill-button pill-button--light" name="submit" type="submit" value="Subscribe" /><input id="SIGNUP" name="SIGNUP" type="hidden" value="Popup" /></div></form></div></div></div></div></div></div></div></div></div></div></div></div><script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script>		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC7NMVT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='hustle_icons-css'  href='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thenarwhal.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"https-thenarwhal-ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD&#038;ver=3.0'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://thenarwhal.ca/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeiGd4UAAAAAAw9h_-WCyWx9EToJ7GRJJgUI4JD',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style><style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1">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</style></body>
</html>